ansible_windows_working_group
MINUTES

#ansible-windows: Ansible Windows Working Group

Meeting started by nitzmahone at 20:00:00 UTC (full logs).

Meeting summary

  1. https://github.com/ansible/community/issues/420#issuecomment-487778153 (nitzmahone, 20:04:39)
  2. https://github.com/ansible/ansible/pull/53362 (nitzmahone, 20:14:45)
  3. open floor (nitzmahone, 20:20:25)
    1. Red Hat Summit is next week, jborean93 and I will be there, but not sure if we should cancel this meeting (nitzmahone, 20:30:21)
    2. AGREED: cancel WWG meeting for next week (nitzmahone, 20:32:02)


Meeting ended at 20:32:05 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. nitzmahone (43)
  2. jhawkesworth (32)
  3. Shachaf92 (25)
  4. jborean93 (22)
  5. bcoca (7)
  6. zodbot (6)
  7. ShachafGoldstein (1)
  8. zoredache (1)


Generated by MeetBot 0.1.4.