ansible_windows_working_group
MINUTES

#ansible-windows: Ansible Windows Working Group

Meeting started by nitzmahone at 20:00:36 UTC (full logs).

Meeting summary

    1. AGREED: revert https://github.com/ansible/ansible/pull/53542 (nitzmahone, 20:04:57)

  1. open floor (nitzmahone, 20:05:28)


Meeting ended at 20:16:05 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. nitzmahone (23)
  2. jhawkesworth (16)
  3. chopraaa (11)
  4. zodbot (6)
  5. jborean93 (4)
  6. dag (1)
  7. slobber (1)


Generated by MeetBot 0.1.4.