ansible_vmware_working_group_meeting
MINUTES

#ansible-vmware: Ansible VMware Working Group Meeting

Meeting started by akasurde at 16:01:26 UTC (full logs).

Meeting summary

    1. https://github.com/ansible/ansible/pulls?q=is%3Aopen+is%3Apr+label%3Avmware (akasurde, 16:31:26)
    2. https://github.com/ansible/ansible/pull/53158 (akasurde, 16:32:46)
    3. https://github.com/ansible/ansible/pull/53084/ seems easy enough (alongchamps, 16:38:39)
    4. ACTION: akasurde Add a comment in #53084 stating to add a note (akasurde, 16:44:36)
    5. https://github.com/ansible/ansible/pull/53056 (akasurde, 16:49:45)
    6. https://github.com/ansible/ansible/pull/53050 (akasurde, 16:51:52)
    7. https://github.com/ansible/ansible/pull/52952 (akasurde, 17:06:38)


Meeting ended at 17:08:31 UTC (full logs).

Action items

  1. akasurde Add a comment in #53084 stating to add a note


Action items, by person

  1. akasurde
    1. akasurde Add a comment in #53084 stating to add a note


People present (lines said)

  1. akasurde (51)
  2. alongchamps (39)
  3. adarobin (15)
  4. zodbot (7)
  5. adarobin_ (1)


Generated by MeetBot 0.1.4.