ansible_core_public_irc_meeting
MINUTES

#ansible-meeting: Ansible Core Public IRC Meeting

Meeting started by mattclay at 19:00:01 UTC (full logs).

Meeting summary

  1. Revise meeting schedule (https://github.com/ansible/community/issues/585#issuecomment-781425610) (mattclay, 19:00:24)
    1. https://github.com/ansible/community/blob/main/meetings/core-team.yaml (sivel, 19:10:16)
    2. ACTION: mattclay to comment on the agenda with the proposed schedule changes, for everyone to vote on ahead of the next meeting. (mattclay, 19:42:51)

  2. Open Floor (mattclay, 19:42:55)


Meeting ended at 19:47:50 UTC (full logs).

Action items

  1. mattclay to comment on the agenda with the proposed schedule changes, for everyone to vote on ahead of the next meeting.


Action items, by person

  1. mattclay
    1. mattclay to comment on the agenda with the proposed schedule changes, for everyone to vote on ahead of the next meeting.


People present (lines said)

  1. mattclay (30)
  2. felixfontein (9)
  3. sivel (8)
  4. Shrews (7)
  5. zodbot (5)
  6. shertel (5)
  7. sdoran (4)
  8. tadeboro (1)


Generated by MeetBot 0.1.4.