ansible_azure_working_group
MINUTES

#ansible-azure: ansible_azure_working_group

Meeting started by Kylie_ at 00:02:17 UTC (full logs).

Meeting summary

  1. key vault (Kylie_, 00:03:35)
  2. Ansible 2.7 plan (Kylie_, 00:18:01)
    1. https://docs.ansible.com/ansible/devel/roadmap/ROADMAP_2_7.html (Kylie_, 00:18:38)

  3. PR (Kylie_, 00:25:43)
    1. https://github.com/ansible/ansible/pull/38279#issuecomment-405493445 (Kylie_, 00:27:19)
    2. ACTION: jborean93, review https://github.com/ansible/ansible/pull/38279#issuecomment-405493445 (Kylie_, 00:33:59)
    3. ACTION: jborean93, review webapp https://github.com/ansible/ansible/pull/40005 and https://github.com/ansible/ansible/pull/40906. (Kylie_, 00:34:23)


Meeting ended at 00:36:16 UTC (full logs).

Action items

  1. jborean93, review https://github.com/ansible/ansible/pull/38279#issuecomment-405493445
  2. jborean93, review webapp https://github.com/ansible/ansible/pull/40005 and https://github.com/ansible/ansible/pull/40906.


Action items, by person

  1. jborean93
    1. jborean93, review https://github.com/ansible/ansible/pull/38279#issuecomment-405493445
    2. jborean93, review webapp https://github.com/ansible/ansible/pull/40005 and https://github.com/ansible/ansible/pull/40906.


People present (lines said)

  1. Kylie_ (38)
  2. jborean93 (35)
  3. yungezz (34)
  4. zodbot (6)
  5. yuwei (1)


Generated by MeetBot 0.1.4.