gluster_bug_triage
MINUTES

#gluster-meeting: Gluster Bug Triage

Meeting started by hgowtham at 12:02:00 UTC (full logs).

Meeting summary

  1. Roll Call (hgowtham, 12:02:25)
    1. agenda: https://public.pad.fsfe.org/p/gluster-bug-triage (hgowtham, 12:02:33)

  2. ndevos to propose some test-cases for minimal libgfapi test (hgowtham, 12:05:32)
    1. ACTION: ndevos to propose some test-cases for minimal libgfapi test (hgowtham, 12:07:29)

  3. Group Triage (hgowtham, 12:08:49)
    1. https://public.pad.fsfe.org/p/gluster-bugs-to-triage (hgowtham, 12:08:59)

  4. Open Floor (hgowtham, 12:25:51)
    1. ACTION: Manikandan/Nandaja will keep updating status of automatic bug flow to gluster-dev ML (hgowtham, 12:26:15)


Meeting ended at 12:30:21 UTC (full logs).

Action items

  1. ndevos to propose some test-cases for minimal libgfapi test
  2. Manikandan/Nandaja will keep updating status of automatic bug flow to gluster-dev ML


Action items, by person

  1. Manikandan
    1. Manikandan/Nandaja will keep updating status of automatic bug flow to gluster-dev ML
  2. ndevos
    1. ndevos to propose some test-cases for minimal libgfapi test


People present (lines said)

  1. hgowtham (21)
  2. ndevos (8)
  3. Manikandan (5)
  4. zodbot (3)
  5. skoduri (1)
  6. jiffin (1)


Generated by MeetBot 0.1.4.