gluster-meeting
MINUTES

#gluster-meeting Meeting

Meeting started by ndevos at 12:01:34 UTC (full logs).

Meeting summary

  1. Roll Call (ndevos, 12:02:40)
  2. Group Triage (ndevos, 12:08:38)
    1. https://bugzilla.redhat.com/buglist.cgi?bug_status=NEW&chfield=%5BBug%20creation%5D&chfieldfrom=-2w&chfieldto=Now&f1=keywords&list_id=3224443&o1=notsubstring&product=GlusterFS&v1=Triaged (ndevos, 12:10:07)
    2. ACTION: hchiramm will get version 3.6.2 in Bugzilla (ndevos, 12:13:24)
    3. https://bugzilla.redhat.com/show_bug.cgi?id=1187456 (hchiramm, 12:22:43)

  3. Open Floow (ndevos, 13:00:33)
    1. ACTION: : hchirramm to add 3.6.2 to bugzilla? (kkeithley_, 13:02:10)


Meeting ended at 13:03:24 UTC (full logs).

Action items

  1. hchiramm will get version 3.6.2 in Bugzilla
  2. : hchirramm to add 3.6.2 to bugzilla?


Action items, by person

  1. hchiramm
    1. hchiramm will get version 3.6.2 in Bugzilla


People present (lines said)

  1. ndevos (54)
  2. kkeithley_ (40)
  3. hchiramm (34)
  4. hagarth (2)
  5. zodbot (2)
  6. partner (2)
  7. rafi (1)


Generated by MeetBot 0.1.4.