gluster-meeting
MINUTES

#gluster-meeting Meeting

Meeting started by ndevos at 12:02:53 UTC (full logs).

Meeting summary

    1. https://public.pad.fsfe.org/p/gluster-bug-triage (ndevos, 12:03:22)

  1. Roll Call (ndevos, 12:03:31)
  2. Open Floor (ndevos, 12:07:04)
    1. ACTION: Humble and ndevos will figure out how to get "a report on how many bugs exist in each version of glusterfs" (ndevos, 12:22:26)
    2. ACTION: EVERYONE to review http://www.gluster.org/community/documentation/index.php/How_to_clone and give feedback to Humble, or update the page themselves (ndevos, 12:24:37)


Meeting ended at 12:25:32 UTC (full logs).

Action items

  1. Humble and ndevos will figure out how to get "a report on how many bugs exist in each version of glusterfs"
  2. EVERYONE to review http://www.gluster.org/community/documentation/index.php/How_to_clone and give feedback to Humble, or update the page themselves


Action items, by person

  1. Humble
    1. Humble and ndevos will figure out how to get "a report on how many bugs exist in each version of glusterfs"
    2. EVERYONE to review http://www.gluster.org/community/documentation/index.php/How_to_clone and give feedback to Humble, or update the page themselves
  2. ndevos
    1. Humble and ndevos will figure out how to get "a report on how many bugs exist in each version of glusterfs"


People present (lines said)

  1. ndevos (36)
  2. Humble (26)
  3. kkeithley_ (6)
  4. zodbot (2)


Generated by MeetBot 0.1.4.