fudcon-planning
MINUTES

#fudcon-planning Meeting

Meeting started by m00g at 18:08:20 UTC (full logs).

Meeting summary

  1. afiche fudcon (m00g, 18:11:14)
    1. ACTION: m000g escribirá a magjogui para que realice las modificaciones y coloque el enlace visible en la página de información general (m00g, 18:12:58)

  2. lista de correo (m00g, 18:13:37)
    1. http://www.redhat.com/mailman/listinfo/embajadores-fedora-latam (tatica, 18:15:49)
    2. http://lists.fedoraproject.org/mailman/listinfo/fudcon-planning (tatica, 18:16:10)
    3. http://www.redhat.com/mailman/listinfo/embajadores-fedora-latam (m00g, 18:16:36)
    4. http://lists.fedoraproject.org/mailman/listinfo/fudcon-planning (m00g, 18:16:40)
    5. ACTION: m00g actualizará la documentación de listas de correo en el documento de información general (m00g, 18:18:06)

  3. patrocinadores (m00g, 18:19:26)
    1. http://proyectofedora.org/mailman/listinfo/usuarios_proyectofedora.org (aeperezt, 18:21:45)
    2. http://proyectofedora.org/mailman/listinfo/usuarios_proyectofedora.org (m00g, 18:23:34)
    3. ACTION: Actualizar lista de correo a utilizar http://proyectofedora.org/mailman/listinfo/usuarios_proyectofedora.org (m00g, 18:23:53)
    4. ACTION: Tatica hablará el día 2 de Julio con Alexander de Siragon (m00g, 18:24:45)
    5. ACTION: m00 realizar un recordatorio el día lunes para que tatica llame a Alexander de Siragon (m00g, 18:25:05)
    6. ACTION: m00g actualizar documentación PlatiniumHost estará el primer día del evento - xombra está gestionando que dejen los equipos 3 días (m00g, 18:28:10)
    7. ACTION: m00g recordatorio a xombra para que insista con PlatiniumHost para los 3 días de los aparatos (m00g, 18:28:29)
    8. ACTION: m00g va a hacer mucho ruido para ubicar a una persona que pueda llamar a los patrocinadores (m00g, 18:30:15)
    9. ACTION: tatica creará un post en relación a "como contactar un patrocinador" que ayudará a otras personas a apoyarnos en el área de patrocinio (m00g, 18:36:06)
    10. Info general del evento google docs https://docs.google.com/document/d/1ehc6TDp-m0EtUYk9uQq7c7TGtdruDycVVrv2EXZVMm8/edit (m00g, 18:41:10)
    11. https://docs.google.com/document/d/1bSbJEo4cqRBt5ry0Lw7Dvz-VgHb4rcLme8jPWkQm9uE/edit (m00g, 18:41:27)
    12. ACTION: magjogui ponerse en contacto con lila y presentar un prototipo de la franela del fudcon (m00g, 18:42:58)
    13. ACTION: m00g contactará a eidast para que se encargue del patrocinio del agua 1000 botellitas (m00g, 18:45:18)
    14. ACTION: m00g enviará unos tweets y post en relación a "Estamos buscando un pub para el fudcon" a ver quién se anima a ayudarnos (m00g, 18:50:01)
    15. ACTION: DISPONIBLE solicitar prespuestos para un PUB con las siguientes características: jardín + carrito de perros calientes + bebidas (m00g, 18:55:36)
    16. ACTION: DISPONIBLE Solicitud de presupuesto de 50 - 100 Booklets (m00g, 18:56:12)
    17. ACTION: DISPONIBLE Solicitud de presupuesto para 250 franelas del fudcon (m00g, 18:56:34)
    18. ACTION: DISPONIBLE Solicitud presupuesto Afiches 250 (m00g, 18:57:04)
    19. ACTION: DISPONIBLE Solicitud presupuestos de Comida en Valencia 50 comidas al día mientras dure el evento (m00g, 18:57:39)

  4. transporte (m00g, 18:58:17)
    1. ACTION: m00g recordarles a xombra y seraph que tienen que pedir una carta de UJAP confirmando el transporte (m00g, 19:00:21)

  5. Tickets de patrocinio - Invitation letter (m00g, 19:00:49)
    1. ACTION: tatica enviará las cartas el domingo en la noche (m00g, 19:03:45)
    2. ACTION: m00g fastidiará a tata para que envíe las cartas (m00g, 19:04:02)

  6. tareas de xombra (m00g, 19:04:46)
    1. ACTION: m00g enviar un correo a xombra para que actualice el status de todo lo que tiene pendiente (m00g, 19:05:04)

  7. hotel (m00g, 19:06:00)
    1. ACTION: m00g enviará un correo a jjedi informándole de la información que solicitó del hotel (m00g, 19:08:19)
    2. ACTION: m00g agregar al correo la pregunta de como van a ser las camas de las habitaciones dobles (m00g, 19:10:52)

  8. tickets personas venezuela (m00g, 19:12:38)
    1. https://docs.google.com/spreadsheet/ccc?key=0AmzMMPA67hiGdG1FQ2UycnlPVGFyV3B4MjJTN3JKZFE#gid=0 (tatica, 19:16:29)
    2. http://fedoraproject.org/wiki/Scholarship <== detalles (jsmith, 19:30:39)

  9. tickets foraneos (m00g, 19:33:30)
    1. http://fedoraproject.org/wiki/Scholarship (m00g, 19:34:51)
    2. ACTION: m00g notificación a neville con el status de "Los amigos de centroamérica" (m00g, 19:35:33)
    3. ACTION: LoKoMurdoK, aeperezt "dar un ojo a los tickets y pedir más info de aquellos que no especifiquen un aporte al evento?" (m00g, 19:36:56)
    4. ACTION: tatica enviar la info de las personas que van de yaracuy para documentarlo (m00g, 19:40:31)
    5. AGREED: (m00g, 19:43:51)

  10. charlas (m00g, 19:44:30)
    1. http://spins.fedoraproject.org/es/fel/ (m00g, 19:44:57)
    2. ACTION: m00g escribirle a Joan Espinoza para verificar si pueden costear su traslado o si necesitan patrocinio. Y también si pueden venir a hacer un hacklab con la gente de Icaro (m00g, 19:45:57)
    3. ACTION: rretamales agregar las charlas de él y cristian al wiki y los tickets (m00g, 19:47:02)
    4. ACTION: Csuarez va a agregar su charla al wiki en el espacio "BarCamp sessions Proposals" (m00g, 19:48:43)
    5. http://sfconference.demo.tienda-geek.com/home/donde (tatica, 19:50:51)

  11. site (m00g, 19:51:24)
    1. http://sfconference.demo.tienda-geek.com/home/donde (m00g, 19:51:29)
    2. ACTION: TODOS disponible Testear el sitio http://sfconference.demo.tienda-geek.com/home/donde enviar reportes de bugs a richzendy@fedoraproject.org (m00g, 19:52:38)
    3. ACTION: LoKoMurdoK enviar el bug que encontró a richzendy@fedoraproject.org (m00g, 19:52:51)
    4. ACTION: DISPONIBLE realizar una lista de gadgets de electrónica o en general que puedan ser útiles en el evento (protoboards, testers, etc) (m00g, 19:54:02)


Meeting ended at 19:55:06 UTC (full logs).

Action items

  1. m000g escribirá a magjogui para que realice las modificaciones y coloque el enlace visible en la página de información general
  2. m00g actualizará la documentación de listas de correo en el documento de información general
  3. Actualizar lista de correo a utilizar http://proyectofedora.org/mailman/listinfo/usuarios_proyectofedora.org
  4. Tatica hablará el día 2 de Julio con Alexander de Siragon
  5. m00 realizar un recordatorio el día lunes para que tatica llame a Alexander de Siragon
  6. m00g actualizar documentación PlatiniumHost estará el primer día del evento - xombra está gestionando que dejen los equipos 3 días
  7. m00g recordatorio a xombra para que insista con PlatiniumHost para los 3 días de los aparatos
  8. m00g va a hacer mucho ruido para ubicar a una persona que pueda llamar a los patrocinadores
  9. tatica creará un post en relación a "como contactar un patrocinador" que ayudará a otras personas a apoyarnos en el área de patrocinio
  10. magjogui ponerse en contacto con lila y presentar un prototipo de la franela del fudcon
  11. m00g contactará a eidast para que se encargue del patrocinio del agua 1000 botellitas
  12. m00g enviará unos tweets y post en relación a "Estamos buscando un pub para el fudcon" a ver quién se anima a ayudarnos
  13. DISPONIBLE solicitar prespuestos para un PUB con las siguientes características: jardín + carrito de perros calientes + bebidas
  14. DISPONIBLE Solicitud de presupuesto de 50 - 100 Booklets
  15. DISPONIBLE Solicitud de presupuesto para 250 franelas del fudcon
  16. DISPONIBLE Solicitud presupuesto Afiches 250
  17. DISPONIBLE Solicitud presupuestos de Comida en Valencia 50 comidas al día mientras dure el evento
  18. m00g recordarles a xombra y seraph que tienen que pedir una carta de UJAP confirmando el transporte
  19. tatica enviará las cartas el domingo en la noche
  20. m00g fastidiará a tata para que envíe las cartas
  21. m00g enviar un correo a xombra para que actualice el status de todo lo que tiene pendiente
  22. m00g enviará un correo a jjedi informándole de la información que solicitó del hotel
  23. m00g agregar al correo la pregunta de como van a ser las camas de las habitaciones dobles
  24. m00g notificación a neville con el status de "Los amigos de centroamérica"
  25. LoKoMurdoK, aeperezt "dar un ojo a los tickets y pedir más info de aquellos que no especifiquen un aporte al evento?"
  26. tatica enviar la info de las personas que van de yaracuy para documentarlo
  27. m00g escribirle a Joan Espinoza para verificar si pueden costear su traslado o si necesitan patrocinio. Y también si pueden venir a hacer un hacklab con la gente de Icaro
  28. rretamales agregar las charlas de él y cristian al wiki y los tickets
  29. Csuarez va a agregar su charla al wiki en el espacio "BarCamp sessions Proposals"
  30. TODOS disponible Testear el sitio http://sfconference.demo.tienda-geek.com/home/donde enviar reportes de bugs a richzendy@fedoraproject.org
  31. LoKoMurdoK enviar el bug que encontró a richzendy@fedoraproject.org
  32. DISPONIBLE realizar una lista de gadgets de electrónica o en general que puedan ser útiles en el evento (protoboards, testers, etc)


Action items, by person

  1. aeperezt
    1. LoKoMurdoK, aeperezt "dar un ojo a los tickets y pedir más info de aquellos que no especifiquen un aporte al evento?"
  2. Csuarez
    1. Csuarez va a agregar su charla al wiki en el espacio "BarCamp sessions Proposals"
  3. LoKoMurdoK
    1. LoKoMurdoK, aeperezt "dar un ojo a los tickets y pedir más info de aquellos que no especifiquen un aporte al evento?"
    2. LoKoMurdoK enviar el bug que encontró a richzendy@fedoraproject.org
  4. m00g
    1. m00g actualizará la documentación de listas de correo en el documento de información general
    2. m00g actualizar documentación PlatiniumHost estará el primer día del evento - xombra está gestionando que dejen los equipos 3 días
    3. m00g recordatorio a xombra para que insista con PlatiniumHost para los 3 días de los aparatos
    4. m00g va a hacer mucho ruido para ubicar a una persona que pueda llamar a los patrocinadores
    5. m00g contactará a eidast para que se encargue del patrocinio del agua 1000 botellitas
    6. m00g enviará unos tweets y post en relación a "Estamos buscando un pub para el fudcon" a ver quién se anima a ayudarnos
    7. m00g recordarles a xombra y seraph que tienen que pedir una carta de UJAP confirmando el transporte
    8. m00g fastidiará a tata para que envíe las cartas
    9. m00g enviar un correo a xombra para que actualice el status de todo lo que tiene pendiente
    10. m00g enviará un correo a jjedi informándole de la información que solicitó del hotel
    11. m00g agregar al correo la pregunta de como van a ser las camas de las habitaciones dobles
    12. m00g notificación a neville con el status de "Los amigos de centroamérica"
    13. m00g escribirle a Joan Espinoza para verificar si pueden costear su traslado o si necesitan patrocinio. Y también si pueden venir a hacer un hacklab con la gente de Icaro
  5. magjogui
    1. m000g escribirá a magjogui para que realice las modificaciones y coloque el enlace visible en la página de información general
    2. magjogui ponerse en contacto con lila y presentar un prototipo de la franela del fudcon
  6. rretamales
    1. rretamales agregar las charlas de él y cristian al wiki y los tickets
  7. tatica
    1. m00 realizar un recordatorio el día lunes para que tatica llame a Alexander de Siragon
    2. tatica creará un post en relación a "como contactar un patrocinador" que ayudará a otras personas a apoyarnos en el área de patrocinio
    3. tatica enviará las cartas el domingo en la noche
    4. tatica enviar la info de las personas que van de yaracuy para documentarlo
  8. UNASSIGNED
    1. Actualizar lista de correo a utilizar http://proyectofedora.org/mailman/listinfo/usuarios_proyectofedora.org
    2. Tatica hablará el día 2 de Julio con Alexander de Siragon
    3. DISPONIBLE solicitar prespuestos para un PUB con las siguientes características: jardín + carrito de perros calientes + bebidas
    4. DISPONIBLE Solicitud de presupuesto de 50 - 100 Booklets
    5. DISPONIBLE Solicitud de presupuesto para 250 franelas del fudcon
    6. DISPONIBLE Solicitud presupuesto Afiches 250
    7. DISPONIBLE Solicitud presupuestos de Comida en Valencia 50 comidas al día mientras dure el evento
    8. TODOS disponible Testear el sitio http://sfconference.demo.tienda-geek.com/home/donde enviar reportes de bugs a richzendy@fedoraproject.org
    9. DISPONIBLE realizar una lista de gadgets de electrónica o en general que puedan ser útiles en el evento (protoboards, testers, etc)


People present (lines said)

  1. tatica (268)
  2. m00g (237)
  3. gomix (95)
  4. LoKoMurdoK (46)
  5. Csuarez (30)
  6. jsmith (10)
  7. aeperezt (9)
  8. carluchox (9)
  9. zodbot (8)
  10. rretamales (8)
  11. itamarjp (4)
  12. magjogui (4)
  13. Naudy (3)
  14. danielbruno (2)
  15. douglax (1)


Generated by MeetBot 0.1.4.