fudcon-planning
LOGS
18:08:20 <m00g> #startmeeting
18:08:20 <zodbot> Meeting started Fri Jun 29 18:08:20 2012 UTC.  The chair is m00g. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:08:20 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:08:36 <Naudy> o/
18:08:41 <carluchox> Poca batería
18:08:45 <m00g> Por favor ... Nombre...... país
18:08:50 * m00g Venezuela
18:08:50 * tatica = Venezuela
18:08:50 <LoKoMurdoK> .fas lbazan
18:08:50 <zodbot> LoKoMurdoK: lbazan 'Luis Enrique Bazán De León' <bazanluis20@gmail.com>
18:08:55 <tatica> .fas
18:08:58 <zodbot> tatica: (fas <query>) -- Search the Fedora Account System usernames, full names, and email addresses for a match.
18:08:58 * LoKoMurdoK Panamá
18:08:59 <tatica> :@
18:09:00 * douglax Alejandro Acosta, México lindo y querido
18:09:01 <tatica> .fas tatica
18:09:02 <rretamales> Chile
18:09:02 <zodbot> tatica: tatica 'Maria Gracia Leandro Lombardo' <tatadbb@gmail.com>
18:09:06 * Csuarez = Chile
18:09:10 * jsmith = Estados Unidos
18:09:44 * rretamales chile
18:09:54 <aeperezt> .fas aeperezt
18:09:55 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
18:10:04 <aeperezt> aeperezt Panama
18:10:15 <danielbruno> .fas dbruno
18:10:15 <zodbot> danielbruno: dbruno 'Daniel Bruno' <danielbrunos@gmail.com>
18:10:21 * danielbruno Brasil
18:10:35 <m00g> tatica, LoKoMurdoK, douglax , Csuarez , jsmith , rretamales, aeperezt , danielbruno --- presentes
18:10:41 <m00g> Se inicia la reunión
18:10:50 <carluchox> Ah no
18:11:00 <m00g> carluchox,  ???
18:11:11 <LoKoMurdoK> .fas carluchox
18:11:11 <zodbot> LoKoMurdoK: carluchox 'Carlos Reges' <kerg23@gmail.com>
18:11:14 <m00g> #topic afiche fudcon
18:11:30 <carluchox> Esto se desconecta
18:11:32 <m00g> magjogui está haciendo esto. tatica ... tienes el arte final?
18:11:43 <m00g> carluchox, eso pasa :S
18:12:04 <tatica> noup, vi el que hizo con el arco... que me gustó, pero le pedí que hiciera unas modificaciones para que se vea mas evidente que es un evento de tecnología
18:12:18 <tatica> no sé si hizo las modificaciones, pero me gustaría verlas... sin embargo, ADORO el fondo y la estructura
18:12:58 <m00g> #action m000g escribirá a magjogui para que realice las modificaciones y coloque el enlace visible en la página de información general
18:13:37 <m00g> #topic lista de correo
18:14:06 <m00g> quería tocar esto al final de la reunión pero personalmente no tengo una lista de correo o "correos" fijos de las personas que están coordinando el evento
18:14:25 <m00g> tatica, tienen alguna lista de correo disponible para este evento?
18:14:52 <tatica> bueno, la lista que siempre se ha usado es la de fudcon=planning
18:15:10 <tatica> es en inglés, pero dudo que haya problema si escribimos ahi, sin embargo, todo se ha ido manejando por la lista de embajadores-latam
18:15:14 <tatica> ya paso ambos links
18:15:40 <m00g> tatica, gracias, no había enviado nada a la lista por falta de info
18:15:49 <tatica> http://www.redhat.com/mailman/listinfo/embajadores-fedora-latam
18:16:10 <tatica> http://lists.fedoraproject.org/mailman/listinfo/fudcon-planning
18:16:36 <m00g> #link http://www.redhat.com/mailman/listinfo/embajadores-fedora-latam
18:16:40 <m00g> #link http://lists.fedoraproject.org/mailman/listinfo/fudcon-planning
18:16:58 <m00g> tatica, pero en el caso de no ser "embajadores" simplemente colaboramos en el proyecto
18:17:06 <carluchox> Aregrese
18:17:12 <tatica> las listas son de libre suscripción
18:17:12 <tatica> :D
18:17:13 <m00g> tatica, y necesitamos un medio de comunicación.. simplemente
18:17:22 <m00g> carluchox, tatica entendido.
18:17:39 <m00g> Conclusión: todo colaborador de este evento realmente comprometido deberá subscribirse a dicha lista ?}
18:18:06 <m00g> #action m00g actualizará la documentación de listas de correo en el documento de información general
18:18:20 <carluchox> Ok
18:19:26 <m00g> #topic patrocinadores
18:19:55 <m00g> tatica, hablaste don Alexander de Siragon?
18:20:16 <tatica> noup... no puedo hablar :(
18:20:28 <tatica> pero envié mail a Gustavo y bueno, lo de Ariel que ojalá se de
18:20:31 <tatica> hablé con el pote ahorita
18:20:33 <m00g> tatica, no puedes hablar a quién podemos asignar?
18:20:45 <tatica> no quiero lanzarle más a xombra de lo que ya tiene
18:20:47 * tatica piensa
18:20:51 <m00g> tatica, jajaja
18:20:55 <m00g> tatica, a mí tampoco plz
18:20:55 <aeperezt> tatica, hay una lista de usuarios de latam
18:21:06 <aeperezt> creo que seria mejor esa lista que la de embajadores
18:21:13 <m00g> aeperezt, excelente! me parece mejor
18:21:17 <m00g> aeperezt, link?
18:21:27 <tatica> sep
18:21:29 <m00g> tatica, .... Gustavo es?
18:21:33 <tatica> movistar
18:21:33 <m00g> tatica, Ariel es?
18:21:37 <tatica> argentina
18:21:45 <aeperezt> http://proyectofedora.org/mailman/listinfo/usuarios_proyectofedora.org
18:21:49 <m00g> tatica, roger! anotando en el doc
18:21:50 <tatica> aeperezt, gracias amore
18:22:10 <tatica> m00g, yo llamo a Alexander, pero será el lunes
18:22:16 <tatica> al menos descansar la boca el find
18:22:54 <carluchox> Yo me entero despues. Esto se desconecta mucho
18:23:00 <m00g> tatica, no deberías no quiero que se te dañen los puntos
18:23:05 <m00g> tatica, no puede ser otra persona?
18:23:15 <tatica> si de acá al lunes no pienso en nadie lo hago yo
18:23:18 <m00g> carluchox, enviaré la info si dejaste tu correo.
18:23:21 <tatica> así sea por señales de humo o por FB
18:23:33 <tatica> lo tengo en mis contactos y el pues... es friki, seguro buscamos una forma de comunicarnos
18:23:34 <m00g> #link http://proyectofedora.org/mailman/listinfo/usuarios_proyectofedora.org
18:23:53 <m00g> #action Actualizar lista de correo a utilizar http://proyectofedora.org/mailman/listinfo/usuarios_proyectofedora.org
18:23:54 <carluchox> Kerg23@gmail.com
18:24:14 <m00g> carluchox, roger.
18:24:34 <carluchox> Hasta luego
18:24:45 <m00g> #action Tatica hablará el día 2 de Julio con Alexander de Siragon
18:25:03 <carluchox> Ayudare en lo wie pidan
18:25:05 <m00g> #action m00 realizar un recordatorio el día lunes para que tatica llame a Alexander de Siragon
18:25:25 <m00g> Seguimos con Patrocinadores
18:25:29 <tatica> m00g, gracias nena
18:25:51 <tatica> xombra me comentó que los tv estarán el primer día, pero está intentando gestionar que los dejen los 3 días. Aún no está confirmado
18:25:52 <m00g> Por mi parte hoy envié el correo a Nathalie Colina - Kiosco Friki con las indicaciones que hablamos
18:26:06 <tatica> y sé que jjedi tuvo reunión con Venetur, pero como no he podido hablar, pues no sé el status :(
18:26:30 <m00g> tatica, que programa de tv va a estar el primer día?
18:27:04 <m00g> tatica, necesitamos que álguien llame a xombra
18:27:12 <m00g> tatica, oh perdon a jjedi
18:27:13 <tatica> no no, los Tv... unos tv LCD grandotes
18:27:30 <m00g> tatica, ah ok PlatiniumHost
18:27:37 <m00g> el patrocinador confirmado
18:27:39 <tatica> eeecolecuas
18:28:10 <m00g> #action m00g actualizar documentación PlatiniumHost estará el primer día del evento - xombra está gestionando que dejen los equipos 3 días
18:28:29 <m00g> #action m00g recordatorio a xombra para que insista con PlatiniumHost para los 3 días de los aparatos
18:28:39 <m00g> tatica, CNTI?
18:28:51 <tatica> lunes tambien. 0 boca until then
18:28:56 <m00g> tatica, OMG
18:29:09 <m00g> Algún chico o chica Venezolano que nos puedan ayudar a contactar a los patrocinadores?
18:29:24 <m00g> hoy vamos a organizar un guioncito lindo para que lo digan por teléfono o personalmente
18:29:27 <m00g> tenemos brochure, etc
18:29:40 <tatica> :O
18:29:42 <m00g> tatica, no puedes hablar vamos a conseguirte álguien que hable por tí plz.
18:29:43 <tatica> m00g, te AMO por eso
18:30:12 <Csuarez> una consulta...
18:30:15 <m00g> #action m00g va a hacer mucho ruido para ubicar a una persona que pueda llamar a los patrocinadores
18:30:27 <m00g> Csuarez, :) una respuesta
18:30:42 <tatica> aún no he hecho las cartas. jsmith tienes un modelo?
18:30:46 <Csuarez> cuando sabremos algo sobre los tickets...
18:30:49 <tatica> las de invitación
18:30:49 <Csuarez> especificamente
18:30:51 <Csuarez> de las cartas
18:30:55 <jsmith> tatica: Lo busco ahora mismo
18:30:56 <Csuarez> exacto
18:31:00 <tatica> Csuarez, hoy comenzamos con los tickets, los locales
18:31:12 <tatica> Csuarez, las cartas necesito el modelo que jsmith está buscando :D
18:31:19 <Csuarez> :D
18:31:21 <Csuarez> Gracis!
18:31:26 <rretamales> :D
18:31:57 <jsmith> tatica: Lo tengo :-)
18:32:01 <m00g> tatica, cambio de topic?
18:32:10 <jsmith> tatica: Te mando por gmail
18:33:10 <tatica> sure
18:33:11 <tatica> jsmith, thx
18:33:16 <m00g> tatica, ahorita guardo las acctiones para los tickets y cartas
18:33:29 <m00g> tatica, continuemos con el tema del patrocinio
18:33:36 <tatica> Csuarez, si no te la he enviado para el domingo en la noche, estás en todo tu derecho de insultarme y recordarme y reclamarme
18:33:37 <tatica> :)
18:33:44 <tatica> yo estaré offline el sábado en la mañana
18:33:51 <Csuarez> jajajajaj
18:33:55 * LoKoMurdoK :o
18:34:05 <Csuarez> gracias
18:34:40 <m00g> tatica, podrías hacer una explicación sencilla de que se debe decir o hacer (un post por ejemplo) para contactar un patrocinador?
18:34:54 <tatica> puedo hacer un post, lo redactaré esta noche
18:34:56 <m00g> tatica, no tienes que hablar.. haces como un how to y yo ubicaré la semana que viene a alguna persona que nos apoye con esto
18:34:59 * tatica pega un postit en su monitor
18:35:33 <m00g> omg me imagino como está tu máquina llena de postit!
18:35:54 <tatica> ohhh si.... luego te mando fotos
18:36:06 <m00g> #action tatica creará un post en relación a "como contactar un patrocinador" que ayudará a otras personas a apoyarnos en el área de patrocinio
18:36:38 <m00g> continuando con el patrocinio .. gomix sugirió tener items especfícos
18:36:50 <m00g> tatica, booklests? Cúantos booklets ? for example
18:37:07 <m00g> Opiniones?
18:37:23 <tatica> no son muchos con 50... máaaximo 100 es más que suficiente
18:37:31 <jsmith> Si... hicimos algo así por FUDCon Blacksburg
18:37:35 <tatica> son mas que todo para quienes no conocen la ciudad, que son los extranjeros
18:37:55 <m00g> tatica, ya coloqué estos números en la documentación
18:38:04 <LoKoMurdoK> tatica: despues de los 50 los demas en blanco y negro (economizan algo)
18:38:12 <m00g> tatica, podríamos solicitar presupuestos para que los patrocinadores tengan un estimado de dinero
18:38:20 <m00g> LoKoMurdoK, oh buen tip
18:38:33 <tatica> LoKoMurdoK, +1
18:38:39 <tatica> y/o con menos contenido
18:39:04 <LoKoMurdoK> tatica: +1
18:39:14 <m00g> tatica, salto el hotel por que es un tema delicado jajaja
18:39:17 <m00g> tatica, camisas?
18:39:20 <m00g> tatica, estimado?
18:39:23 <tatica> sep, y necesitamos a jjedi y xombra acá
18:39:25 <m00g> tatica, sácala por un flisol?
18:39:27 <tatica> camisas con 250 vamos bien
18:39:36 <tatica> no se le da a todo el mundo en realidad..
18:39:38 <m00g> tatica, sobraos!
18:39:42 <tatica> ya 250 son como 7.000
18:39:44 <tatica> y eso e splata
18:39:46 <m00g> tatica, diseño t-shirt?  link?
18:40:01 <tatica> miento, como unos 10.000
18:40:02 <m00g> voy a colocar al lado el aproximado que me señalas
18:40:04 <tatica> quizás un poquito mas
18:40:20 <tatica> necesito que lila termine el diseño... PERO me gustaría que magjogui tb colabore porque ha hecho unm tabajo excelente
18:40:50 <m00g> Para los que no saben tenemos un documento en google docs con información general del evento
18:40:59 * LoKoMurdoK link
18:41:10 <m00g> #link Info general del evento google docs https://docs.google.com/document/d/1ehc6TDp-m0EtUYk9uQq7c7TGtdruDycVVrv2EXZVMm8/edit
18:41:27 <m00g> #link https://docs.google.com/document/d/1bSbJEo4cqRBt5ry0Lw7Dvz-VgHb4rcLme8jPWkQm9uE/edit
18:41:39 <m00g> tatica,
18:41:46 <tatica> aca toy aca toy
18:41:56 <m00g> tatica, entonces que magjogui se ponga de acuerdo con lila para esta tarea
18:41:59 <m00g> ?
18:42:01 <m00g> action?
18:42:10 <Naudy> saluds
18:42:11 <tatica> sep
18:42:13 <Naudy> Ciao
18:42:58 <m00g> #action magjogui ponerse en contacto con lila y presentar un prototipo de la franela del fudcon
18:43:22 <m00g> tatica, afiches?
18:43:27 <m00g> tatica, cuantos aproximadamente?
18:44:05 <tatica> no muchos... porque con el flisol siempre nos quedaban
18:44:11 <tatica> yo digo que con unos 250 estamos sobrados
18:44:27 <m00g> hidratación
18:44:28 <m00g> agua!?
18:44:30 <tatica> pote
18:44:32 <m00g> botellas de agua?
18:44:34 <tatica> 1000 botellitas de agua
18:44:35 <m00g> pote?
18:44:36 <m00g> jajajaja
18:44:37 <m00g> oky
18:44:38 <tatica> m00g, POTE
18:44:40 <tatica> como lo oye
18:44:41 <tatica> lee
18:44:49 <m00g> jajaja
18:44:50 <tatica> contacte con el ud... ese patrocinador si te lo dejo
18:44:55 * tatica sabe que hay influencias de por medio
18:44:57 <m00g> tatica, fino
18:45:18 <m00g> #action m00g contactará a eidast para que se encargue del patrocinio del agua 1000 botellitas
18:45:24 <m00g> gomix-afk, o/ hi there
18:45:29 <m00g> tatica, comida?
18:45:40 <gomix> m00g llegando...
18:45:41 <m00g> tatica, como se calcula eso? allí si estoy pero :S sin idea
18:45:50 <m00g> gomix, tux! estamos hablando del patrocinio y de los items
18:46:01 <m00g> gomix, https://docs.google.com/document/d/1ehc6TDp-m0EtUYk9uQq7c7TGtdruDycVVrv2EXZVMm8/edit
18:46:03 <tatica> m00g, mira... la comida mas importante ahorita es la del FUDpub
18:46:11 <tatica> porque no siempre se tienen almuerzos o comidas para el fudcon
18:46:17 <m00g> gomix, "Disponible Patrocinio"
18:46:18 <tatica> sin embargo, con 50 que se tengan por día basta
18:46:26 <tatica> lamentablemente NO podemos darle almuerzos a todos
18:46:49 <m00g> tatica, ah! yo no tenía idea
18:46:51 <m00g> anoto!!!
18:47:12 <m00g> tatica, pero almuerzos?
18:47:17 <tatica> sin embargo, la del fudpub debería ser para unas 200 personas... lo ideal sería un self-service de perros calientes
18:47:30 <tatica> no una cena fancy, sino algo que la gente sepueda preparar ellos mismos y disfrutar en el proceso
18:47:46 <m00g> tatica, anotado
18:47:59 <m00g> tatica, un puestico de perros quedaría de lujo
18:48:01 <m00g> tatica, jajaja
18:48:05 <m00g> tatica, anotado
18:48:07 <tatica> m00g, eso es lo que me gustaría
18:48:10 <tatica> justamente eso...
18:48:27 <tatica> m00g, epa, naudy tiene algun estatus sobre eso?
18:48:32 <tatica> sé que el andaba pendiente del fudpub
18:48:33 <m00g> tatica, me parece que dejemos esto por ahora así y vamos agregando en la lista de correo (que se facilitará a todos y cada uno de los asistentes de hoy)
18:48:42 <tatica> m00g, +1
18:48:56 <m00g> tatica, no, Nau ha estado ayudandome un poco con la documentción y los sponsors
18:49:03 <m00g> tatica, yo le pregunté a un pana pero no me dió info
18:49:04 <tatica> oki
18:49:11 <m00g> tatica, no prometo nada
18:49:21 <m00g> tatica, que tal? enviar por redes sociales a ver quién puede ayudarnos con esto?=
18:49:31 <tatica> m00g, me parece fantastico
18:49:32 <m00g> tatica, algo así como "Estamos buscando un pub para el fudcon"
18:49:49 <tatica> estamos buscando una licorería con patio grande y cancha de bolas criollas, con puesto de perros para el fudpub
18:49:50 <tatica> :D
18:49:52 <tatica> LOL
18:50:01 <m00g> #action m00g enviará unos tweets y post en relación a "Estamos buscando un pub para el fudcon" a ver quién se anima a ayudarnos
18:50:08 <m00g> tatica, fancy
18:50:14 <tatica> más venezolano que eso no hay
18:50:17 <tatica> hmmm
18:50:17 <tatica> epa
18:50:23 <tatica> quizás un club no sería mala idea tampoco...
18:50:30 <tatica> una salita de fiestas sencillita.... hmm.....
18:50:44 <gomix> toros coleaos no por favor :P
18:50:51 <gomix> carne en vara si
18:50:53 <m00g> gomix, ni peleas de gallos
18:51:08 <m00g> gomix, jajaja
18:51:11 <LoKoMurdoK> gomix: nada de apuestas tampoco :o
18:51:16 <m00g> gomix, tienes algún pana en valencia..
18:51:16 <gomix> eeee no sé LoKoMurdoK
18:51:31 <gomix> sólo pensaba en proteger a los animales animales
18:51:36 <m00g> LoKoMurdoK, a mí me gusta jugar poker
18:51:43 * LoKoMurdoK :o
18:52:00 * gomix presume que no debe proteger a mayores de edad ...
18:52:00 <tatica> gomix, noup... definitivamente nop... nada de toros coleados
18:52:10 <tatica> LoKoMurdoK, emm... las apuestas van, pero por rbergeron (poker)
18:52:11 <tatica> lol
18:52:14 <gomix> m00g: de Valencia NO
18:52:23 <gomix> tengo un primero pero algo lejos en Turmero
18:52:24 <tatica> m00g, emm.. amarás a rbergeron entonces
18:52:28 * LoKoMurdoK recuerda que gomix convirtio los bolos en apuestas
18:52:28 <m00g> gomix, XD
18:52:33 <LoKoMurdoK> jaja
18:52:34 <gomix> m00g why?
18:52:54 <tatica> m00g, pero lo del club no me parece mala idea... incluso si hay alguno con piscina...
18:52:58 * tatica pensará en esa idea lueguito
18:53:06 <gomix> tatica: definitivamente piscina SI
18:53:13 <LoKoMurdoK> tatica: +1
18:53:19 <m00g> gomix, tatica , LoKoMurdoK
18:53:22 <m00g> ....
18:53:25 <m00g> ok!
18:53:27 <gomix> incluso con Nestea... (puedo sacrificar el licor)
18:53:34 <m00g> un sitio de apuestas + piscina + con perros calientes?
18:53:38 <tatica> no conozco clubs allá, conozco en la victoria y bueno... si la vaina es muy jodida en mi apto hay piscina... pero es LEEEEEEEEEEEJOS
18:53:40 <tatica> lol
18:54:04 <tatica> asumo que debe existir algun club en valencia o cercano con esas caracteristicas
18:54:06 <m00g> tatica, gomix , LoKoMurdoK vamos a crear una tarea a ver quién puede solicitar presupuestos
18:54:12 <gomix> una cancha de bolas criollas con piscina de jardin + carrito de perros calientes ?
18:54:17 * tatica no puede hablar
18:54:20 <gomix> ee? ee? ee?
18:54:28 <m00g> jajaja
18:54:29 <tatica> gomix, toy operada
18:54:31 <tatica> :(
18:54:31 <m00g> no puedo con ustedes
18:54:38 <tatica> no puedo hablar, literal
18:54:45 <tatica> osea, puedo... pero no puedo abusar
18:54:56 <tatica> (dificil para mi que hablo como una metralleta....)
18:54:56 <gomix> tatica: no voy a comentar.. es una recta .... la voy a dejar pasar
18:55:00 <tatica> lol
18:55:20 * LoKoMurdoK si no pudiera escribir creo que se desangra
18:55:36 <m00g> #action DISPONIBLE solicitar prespuestos para un PUB con las siguientes características: jardín + carrito de perros calientes + bebidas
18:55:47 <gomix> sadly.. no tengo ninguna influencia en Valencia que yo sepa
18:55:57 <gomix> no les gusta los Caraqueños :P
18:56:02 <tatica> LoKoMurdoK, TRUE
18:56:12 <m00g> #action DISPONIBLE Solicitud de presupuesto de 50 - 100 Booklets
18:56:34 * LoKoMurdoK recordandole a m00g que la mitad en blanco/negro
18:56:34 <m00g> #action DISPONIBLE Solicitud de presupuesto para 250 franelas del fudcon
18:56:49 <m00g> LoKoMurdoK, :P
18:57:04 <m00g> #action DISPONIBLE Solicitud presupuesto Afiches 250
18:57:39 <m00g> #action DISPONIBLE Solicitud presupuestos de Comida en Valencia 50 comidas al día mientras dure el evento
18:57:53 <m00g> FIN PATROCINADORES (Por ahora)
18:58:17 <m00g> #topic transporte
18:58:20 <m00g> tatica, Tata: revisar status de la UJAP el martes con xombra y seraph?¡
18:58:46 <m00g> tatica, no sé cuál es el status de esta tarea por que me perdí la reunión pasada
18:58:55 <tatica> llamaron, pero como no he podido hablar esta semana estoy en blanco
18:59:03 <m00g> tatica, álguien puede llamar por tí?
18:59:12 <m00g> para asignar la tarea?
18:59:25 <tatica> puedo mandarles sms
18:59:59 <m00g> tatica, pero básicamente es recordarles a xombra y seraph que tienen que pedir una carta verdad?
19:00:16 <tatica> sep
19:00:18 <tatica> mas nada
19:00:21 <m00g> #action m00g recordarles a xombra y seraph que tienen que pedir una carta de UJAP confirmando el transporte
19:00:49 <m00g> #topic Tickets de patrocinio - Invitation letter
19:01:00 <m00g> Ya Este tópico lo hablaron
19:01:01 * tatica ya vio que hay 16 clubes con piscina en Valencia
19:01:04 <tatica> comenzaré a preguntar
19:01:26 <m00g> la acción es Tata buscará el modelo de jsmith tickets y enviará las cartas el domingo en la noche?
19:01:31 <gomix> casa italia?
19:01:37 <gomix> de pronto están contentos :P
19:01:51 <m00g> gomix, jajaja
19:01:51 <tatica> m00g, ya tengo el modelo
19:01:57 <tatica> gomix, oh oh oh si si si
19:02:07 <tatica> pero tengo que ver el domingo si voy a la gallega o a la italia
19:02:07 <tatica> lol
19:02:09 <m00g> gomix acción? comunicarse con casa italia en valencia?
19:02:25 <gomix> presumo que es una de las 16 opciones !
19:02:27 * m00g se siente confundida
19:02:41 <tatica> hacienda country club no tiene piscina, btw
19:02:47 * tatica chequeando todas las opciones ahorita
19:02:55 <gomix> pero qué horario será el fudpub?
19:02:57 <gomix> diurno?
19:03:04 <tatica> nocturno
19:03:09 <tatica> hay clubs que abren hasta la 1-2am
19:03:10 <rretamales> entonces las cartas serán enviadas definitivamente el domingo??
19:03:20 <gomix> lo de la piscina era más jodiendo que otra cosa... (las piscinas no suelen estar disponibles)
19:03:22 <tatica> usualmente los fudpub son hasta las 11pm, así que nos sirve
19:03:27 <m00g> rretamales, estaba a punto de colocar esto
19:03:28 <gomix> en horarios nocturnos
19:03:39 <gomix> pero tal vez....
19:03:41 <tatica> rretamales, a mas tardar, si
19:03:45 <m00g> #action tatica enviará las cartas el domingo en la noche
19:03:56 <gomix> puedan hacer una excepción para ver a jsmith y/ a rbergeron en traje de baño
19:04:02 <m00g> #action m00g fastidiará a tata para que envíe las cartas
19:04:05 * LoKoMurdoK :o
19:04:07 <LoKoMurdoK> xD
19:04:13 <tatica> LOL... no a rbergeron ... ten eso por seguro que ya dio negativa al procedimiento
19:04:46 <m00g> #topic tareas de xombra
19:04:48 <jsmith> gomix: No, no quiero asustar a los niños
19:04:56 <LoKoMurdoK> jsmith: jajaja
19:05:04 <m00g> #action m00g enviar un correo a xombra para que actualice el status de todo lo que tiene pendiente
19:05:10 <gomix> jsmith: tomaremos previsiones con el personal de seguridad
19:05:22 <Csuarez> jajaja
19:05:25 <gomix> +rated R
19:06:00 <m00g> #topic hotel
19:06:04 <rretamales> gracias :)
19:06:12 <m00g> tatica, jjedi pidió la siguiente información
19:06:23 <m00g> Número exacto de personas que necesita hospedar el hotel
19:06:28 <m00g> Día de check-in y check-out de cada uno
19:06:31 <m00g> Mientras más información mejor
19:06:34 * tatica actualizando tickets que no tienen suficiente información sobre las metas a realizar en el fudcon
19:06:41 <m00g> tatica, fecha probable de respuesta?
19:06:45 <tatica> YA
19:07:09 <m00g> tatica, puedes enviarle un correo entonces a jjedi?
19:07:13 <tatica> numero ideal de personas: 50 (mientras mas menos, si es menos, pues que se le hace)
19:07:24 <tatica> check in: 22 agosto
19:07:30 <tatica> check out: 27 agosto
19:08:01 <m00g> tatica, roger anotado
19:08:03 <tatica> los nombres, no los tengo y dudo que los tenga pronto porque van saliendo a medida que se aprueben los tickets (que serán en varias reuniones)
19:08:19 <m00g> #action m00g enviará un correo a jjedi informándole de la información que solicitó del hotel
19:08:41 <m00g> tatica, lo importante es dar un número para verificar los montos
19:08:49 <tatica> 50
19:08:51 <tatica> personas
19:08:51 <m00g> nota de jjedi:
19:08:52 <m00g> El hotel no cuenta con habitaciones triples. Y puede ser incómodo colocar una cama adicional en las habitaciones para las personas que vienen del exterior.
19:08:52 <m00g> El hotel ya cuenta con un brochure del evento, saben de qué se trata, etc.
19:08:52 <tatica> MINIME
19:09:08 <tatica> bien, puras dobles entonces?
19:09:15 <m00g> tatica, eso es correcto
19:09:24 <tatica> oki
19:09:28 <tatica> dos matrimoniales, correcto?
19:10:03 <m00g> tatica, las matrimoniales no sé
19:10:08 <m00g> tatica, incluyo esta pregunta?
19:10:19 <tatica> osea, la habitación doble que es? una matrimonial o dos matrimoniales o que?
19:10:23 <tatica> osea, cuantas camas trae
19:10:30 <m00g> ok
19:10:32 <m00g> pregunto
19:10:32 * gomix pensó inocentemente que con dos en una misma hab era sufi...
19:10:52 <m00g> #action m00g agregar al correo la pregunta de como van a ser las camas de las habitaciones dobles
19:10:59 <tatica> si, pero ya me han confundido varias veces diciendome que la doble es 1 matrimonial (porque es para dos personas)
19:11:02 <tatica> toncs prefiero verificar
19:11:13 <m00g> tatica, excelente
19:11:18 <m00g> tatica, ya colqué la acción
19:11:18 <gomix> deben ser 2 individuales...
19:11:24 <m00g> FIN TOPIC Hoteles?
19:11:27 <Csuarez> hay informaci�n de cuanto costare
19:11:32 <Csuarez> el hotel ?
19:11:35 <Csuarez> en dias adicionales?
19:11:49 <m00g> Csuarez, voy a colocar esta nota al final de mi correo para tener respuesta lo más pronto posible
19:11:49 <tatica> m00g, puedes agregar eso pls?
19:12:01 <Csuarez> Gracias ;)
19:12:21 <m00g> #m00g agregar al correo que faciliten la información del costo de los días adicionales en caso de que algunos se quieran quedar un poco más
19:12:24 <tatica> podemos pasar rapidito a ver los tickets de las personas en venezuela?
19:12:28 <tatica> quiero salir de eso hoy
19:12:38 <m00g> #topic tickets personas venezuela
19:12:42 <tatica> thx
19:12:49 <tatica> en orden de ticket
19:13:07 <tatica> #314 Guillermo Gómez : https://fedorahosted.org/fudcon-planning/ticket/314
19:13:14 <tatica> gomix, tienes rollo en compartir habitacion?
19:13:15 <gomix> :/
19:13:18 <tatica> lol
19:13:26 <tatica> quien te manda a estar de primero? :P
19:13:28 <gomix> eee no
19:13:30 <gomix> pero nuevamente...
19:13:32 <gomix> recta alta
19:13:34 <gomix> dejo pasar
19:13:37 <tatica> fino
19:13:43 <tatica> gomix, tu te vas a venir en tu carro?
19:13:47 <gomix> seguramente
19:13:50 <tatica> bien
19:13:58 * m00g se queja del calor
19:14:11 <tatica> es probable que algunas de las personas se vengan via caracas para ahorrar pasaje, podrías traerte a alguien hasta valencia?
19:14:15 <gomix> m00g mi AC está f***d
19:14:24 <gomix> so.. pasaré calor
19:14:25 <gomix> ;)
19:14:28 <tatica> jejeje
19:14:32 <m00g> XD
19:14:34 <tatica> que saque la cabeza cual perrito
19:14:35 <gomix> si, claro
19:14:44 <gomix> o arriba amarrado de la parrilla
19:14:52 <tatica> fino, solo hospedaje entonces y algo para la gasolina (como es tan cara acá)
19:14:53 <gomix> el montero tiene bola pa remolcar
19:14:58 <gomix> yeah right..
19:15:02 <gomix> just hotel
19:15:07 <tatica> perfect
19:15:09 <gomix> cerca de la pool
19:15:11 <gomix> :P
19:15:14 <tatica> lol
19:15:15 <m00g> XD
19:15:31 <gomix> hey.. si consiguen aceite 15/40
19:15:33 <gomix> eso si !!!!!
19:15:36 <tatica> lol
19:15:49 <gomix> 4 litros
19:15:54 <m00g> omg
19:15:55 <tatica> nawe....
19:16:06 <tatica> pa eso le das cambio de aceite completo
19:16:10 <gomix> ojo, pdv
19:16:12 <gomix> nada de venoco
19:16:23 <gomix> que es muy caro
19:16:29 <gomix> pa ahorrarles algo
19:16:29 <tatica> https://docs.google.com/spreadsheet/ccc?key=0AmzMMPA67hiGdG1FQ2UycnlPVGFyV3B4MjJTN3JKZFE#gid=0
19:16:58 <m00g> yo ya estoy allí
19:17:08 <tatica> aonde?
19:17:18 <tatica> listo
19:17:20 <tatica> segundo ticket
19:17:36 <tatica> #320 Yovanny Diaz : https://fedorahosted.org/fudcon-planning/ticket/320
19:17:57 <tatica> a ver, este chico no dice nada de en que puede contribuir, pero menciona empaquetado - gomix lo conoces de RPMdev?
19:18:11 <gomix> no lo conozco.. d
19:18:15 <gomix> defer from my side
19:18:31 <tatica> hmmm
19:18:32 * LoKoMurdoK no conocer....
19:18:33 * gomix revisando el ticket
19:18:43 <LoKoMurdoK> gomix: cual es el nick
19:18:48 <tatica> que opinan de ese ticket? yo acabo de comentar pidiendole mas info sobre lo que quisiera hacer en el fudcon
19:18:58 <tatica> quizás podamos pasar ese por alto para la semana que viene y esperar su respuesta
19:19:03 <tatica> no sé que opinan, pls... opinen
19:19:03 <gomix> Grupo de Usuario de Software Libre de Calabozo << me gusta que venga de "otros" sitios
19:19:21 <gomix> yo estoy pro
19:19:27 <gomix> pero hay que seguir revisando
19:19:57 <tatica> podemos dejarlo en stand-by, esperar su respuesta y si todo sale chevere, aprobarlo la semana que viene
19:20:01 <tatica> es local, así que no hay tanto apuro
19:20:07 <gomix> defer para mi por ahora significa, quiero que venga.. pero quiero ver los otros tickets primero
19:20:08 * m00g se siente perdida entre tantos tickets >o<
19:20:12 <tatica> pero si quiero apoyar a que la gente local venga, y replique
19:20:18 <tatica> oki
19:20:20 <tatica> pasemos al otro
19:20:36 <tatica> #321 Alexander Labrador : https://fedorahosted.org/fudcon-planning/ticket/321
19:20:50 <tatica> again, le lanza elmuerto a gomix con RPMdev y empaquetado :D
19:21:47 <gomix> eee
19:21:47 <gomix> hold
19:22:04 * Csuarez quiere hacer una pregunta de otro tema ... :x
19:22:26 <gomix> por ahora es la misma circunstancia
19:22:29 <tatica> Csuarez, aprovecha
19:22:41 <gomix> pro.. defer
19:22:43 <tatica> ok, en hold. Alguna pregunta que se le pueda hcer? o mayor información?
19:22:43 * m00g que calorrrrr
19:23:19 <tatica> noup?
19:23:21 <tatica> 3
19:23:23 <tatica> 2
19:23:23 <Csuarez> Lo que pasa es que si nos envias la carta a rretamales y a mi el domingo... Nuestra Universidad nos comprar� los pasajes... Por ende no necesitariamos ese patrocinio ( ayuda a costear ticket de avion)
19:23:26 <tatica> 1
19:23:33 <Csuarez> solo necesitariamos costiar el Hotel...
19:23:34 <tatica> Csuarez, perfecto
19:23:37 <gomix> next... tatica
19:23:46 <Csuarez> queria saber si puedo modificar el Ticket mas adelante
19:23:47 <tatica> perfecto, ya actualizo el ticket Csuarez
19:23:52 <gomix> (sorry for the pressure)
19:23:54 <tatica> entras a tu ticket y comentas
19:23:56 <tatica> #322 Carlos Marcano : https://fedorahosted.org/fudcon-planning/ticket/322
19:24:03 <gomix> thats a YES
19:24:05 <gomix> of course..
19:24:11 <tatica> :D
19:24:15 * gomix no necesita ver el ticket
19:24:18 <Csuarez> esa es la pregunta... lo modifico altiro o despues de tener la carta...
19:24:18 <tatica> lol
19:24:22 <tatica> es referencia... lol
19:24:25 <tatica> Csuarez, si, porfa
19:24:31 <Csuarez> Ok!! ;)
19:24:44 * gomix << me quedan 20 minutos....
19:24:50 <tatica> #324 Alberto Mijares : https://fedorahosted.org/fudcon-planning/ticket/324
19:25:07 <gomix> eso también es un yes
19:25:08 <tatica> el es el chico de FreeBSD
19:25:10 <tatica> sep
19:25:29 <tatica> pero siempre ha sido incondicional con nosotros como comunidad
19:25:43 <gomix> tatica: hay que tener cuidado de intentar fondear a los nuevos.. (****** ojo en el presup *******)
19:25:51 <tatica> #333 Mariel Adarmes : https://fedorahosted.org/fudcon-planning/ticket/333#comment:2
19:26:00 <tatica> no la conozco, pero pedí mas información
19:26:25 <gomix> presumo que por ahora no tenemos problema de presup para traer a locales
19:26:54 <tatica> quizás pueda hacer que skatox o cisco vengan del táchira, y podrían dar un mejor aporte en lo que respecta a conocimiento
19:27:00 <tatica> estoy indecisa con ese ticket
19:27:11 <tatica> cisco ha hecho varias vainas para blender/fedora
19:27:11 <m00g> tatica, hold
19:27:15 <m00g> tatica, que diga que va a hacer
19:27:15 <gomix> no la conozco.....
19:27:17 <tatica> y sé que el puede pagar parte de sus gastos
19:27:20 <gomix> pro..defer
19:27:24 <tatica> m00g, sep, eso le puse en los comentarios
19:27:29 <m00g> tatica, next
19:27:38 <tatica> #334 Naudy Urquiola : https://fedorahosted.org/fudcon-planning/ticket/334
19:27:42 <m00g> si
19:27:51 <m00g> nau me ayuda y es como mi psiquiatra
19:27:52 <m00g> so si
19:28:03 <tatica> me gusta que Naudy puede transmitir el evento en vivo con la gente de Argentina
19:28:11 <tatica> eso sería un plus, porque Ariel siempre ha sido incondicional
19:28:17 <gomix> es un yes
19:28:36 <tatica> ahora...
19:28:43 <tatica> gracias a aeperezt y jsmith les tengo otra buena noticia
19:28:54 <tatica> #307 Itamar Reis Peixoto : https://fedorahosted.org/fudcon-planning/ticket/307
19:28:55 * gomix se peló la primera
19:29:04 <tatica> NO tenemos que pagar por este ticket... porque lo cubre la beca que el ya tiene de Fedora
19:29:05 <tatica> :D :D
19:29:09 * tatica actualizando el ticket NOW
19:29:10 <gomix> nice...
19:29:14 * LoKoMurdoK xD
19:29:16 <itamarjp> hold
19:29:28 <m00g> que bien
19:29:41 <itamarjp> I think I need to  verify if its possible to get funding from fedora-scholarship,
19:29:42 <LoKoMurdoK> itamarjp: good
19:29:57 <itamarjp> ianweller, are you online ?
19:30:00 <jsmith> itamarjp: I spoke with Robyn about it :-)
19:30:12 <jsmith> itamarjp: She says you're covered :-)
19:30:14 <aeperezt> itamarjp, that is part of the Fedora scholaship
19:30:24 <tatica> itamarjp, we already did
19:30:39 <jsmith> http://fedoraproject.org/wiki/Scholarship  <== detalles
19:30:56 <aeperezt> itamarjp, 4 years of fudcons
19:31:02 <tatica> ok, estamos pasados 1hora
19:31:29 <tatica> les parece si dejamos hasta acá?
19:31:40 <tatica> aeperezt, hay algun update con lo de el plan "los amigos de centroamerica?"
19:31:43 <itamarjp> ok, the ticket to caracas is less expensive, just need someone to explain how go to valencia from caracas
19:32:05 <LoKoMurdoK> tatica: no aun no comentaron nada sobre eso Neville esta tratando de armar algo
19:32:08 <tatica> itamarjp, we will try to take everyone in our cars, since there are some
19:32:18 <tatica> itamarjp, like 4 or so, we just need to schedule the flights
19:32:21 <aeperezt> tatica, no que yo sepa neville estaba viendo eso
19:32:23 <tatica> LoKoMurdoK, pls... asap
19:32:28 <tatica> para aprobar eso la semana que viene
19:32:34 <LoKoMurdoK> tatica: ok
19:32:48 <tatica> ahora
19:33:03 <LoKoMurdoK> tatica: ahora consulto con el si tiene algo
19:33:06 <tatica> LoKoMurdoK, aeperezt se animan a dar un ojo a los tickets y pedir más info de aquellos que no especifiquen un aporte al evento?
19:33:07 <LoKoMurdoK> tatica: que te escriba
19:33:14 <tatica> pedir sus charlas listadas y esas cosas?
19:33:16 <LoKoMurdoK> tatica: +1
19:33:23 <tatica> yo tb voy a hacerlo, pero no quiero hacerlo sola... quiero cuantos ojos pueda en esto
19:33:28 <aeperezt> +1
19:33:30 <m00g> #topic tickets foraneos
19:33:43 <m00g> tatica, acciones?
19:34:00 <tatica> pedir tanta información como sea posible porque la semana que viene compramos los tickets de afuera
19:34:26 <tatica> yo quiero dejar al menos unos 5000 intactos para ultima hora por si toca pagar algo local que no consigamos patrocinio
19:34:41 <tatica> pero quizás podamos agendar la semana que viene unos 2000-3000 en pasajes
19:34:44 <tatica> quizás un poco mas
19:34:51 <m00g> #link http://fedoraproject.org/wiki/Scholarship
19:35:33 <m00g> #action m00g notificación a neville con el status de "Los amigos de centroamérica"
19:35:42 <tatica> itamarjp, anything pls contact me, rbergeron (who's on vacations right now) or jsmith and we will help you with that info
19:36:25 * LoKoMurdoK oye bonito los amigos de centroamerica
19:36:56 <m00g> #action LoKoMurdoK, aeperezt "dar un ojo a los tickets y pedir más info de aquellos que no especifiquen un aporte al evento?"
19:37:16 <tatica> sé que hay gente que quiere ir a aprender... pero todos tenemos algo que aportar
19:37:24 <tatica> me gustaría que los tickets se evaluaran en base a eso
19:38:12 <gomix> teniendo presupuesto limitado.. los patrocinados deben ir a aportar algo...
19:38:24 <gomix> o al menos haber sido participes
19:38:30 <gomix> previamente de la comunidad
19:38:50 <gomix> de resto, el evento es gratuito para todo el que pueda llegar
19:39:08 <LoKoMurdoK> gomix: +1
19:39:12 <m00g> gomix +1
19:39:25 * m00g se muere del calor!
19:39:36 <gomix> lo más que creo que podemos es intentar conseguir buenas tarifas para los NO patrocinados
19:39:42 <tatica> gomix, exoles...
19:39:57 <tatica> gomix, ya hay un hotel que usarán los niños de Yaracuy, que tiene habs de 5 personas
19:40:04 <tatica> se los paga la univ y ellos mismos van con sus medios
19:40:13 <gomix> cool.. eso es lo que creo...
19:40:19 <gomix> instituciones de todo el país
19:40:23 <gomix> deben patrocinar a su gente
19:40:27 <gomix> sus gastos...
19:40:30 <gomix> para acercarse
19:40:31 <m00g> #action tatica enviar la info de las personas que van de yaracuy para documentarlo
19:40:33 <tatica> gomix, ahh si, eso si
19:40:37 <gomix> es mi approach con toda esa gente
19:40:41 <tatica> gomix, la gente de Cantv viene por sus medios, igual de canaima
19:40:49 <gomix> "no me des rial, envía tu gente al evento"
19:41:25 <tatica> eso gusta
19:41:36 <tatica> bueno, ahora si los dejo ir
19:41:42 <LoKoMurdoK> tatica: ya le envie un correo con copia a tu gmail de la información necesitada
19:41:47 <tatica> creo que por hoy avanzamos algo y nos preparamos para avanzar MUCHO la semana que viene
19:41:48 <LoKoMurdoK> a Neville
19:41:50 <tatica> nice nice
19:41:59 <tatica> LoKoMurdoK, recuerden ayudarme a pedir mucha info en los tickets
19:42:00 <tatica> TODOS pls
19:42:07 <tatica> aunque sea dediquenle 15min diarios si los tienen
19:43:02 <tatica> todos de acuerdo? que se me escapa?
19:43:51 <m00g> #agreed
19:44:13 <m00g> tatica, la gente de pinguinove
19:44:21 <m00g> me escribió lo siguiente
19:44:22 <m00g> Gracias amigos @FUDConLatam por apoyar la difusión de PingüinoVE. Procuraremos llevar Charla con http://spins.fedoraproject.org/es/fel/  Fedora Electronic Lab
19:44:30 <m00g> #topic charlas
19:44:32 * LoKoMurdoK their best moments for itamarjp :)
19:44:37 <tatica> m00g, preguntale si van a venir y hacer un hacklab con la gente de Icaro
19:44:49 <magjogui> Buenas tardes!ç
19:44:53 <tatica> que si se pueden costear su vaina o si necesitan patrocinio (buscaremos por otro lado en ese caso)
19:44:56 <LoKoMurdoK> magjogui: eee como le va
19:44:57 <m00g> #link http://spins.fedoraproject.org/es/fel/
19:44:58 <tatica> magjogui, ejeles!
19:45:10 <magjogui> ;)
19:45:25 <magjogui> perdón , andaba almorzando =(
19:45:38 <LoKoMurdoK> :o
19:45:52 * LoKoMurdoK 2 hrs de almuerzo cuando sea grande quiero ser como tu jejejejje
19:45:55 <LoKoMurdoK> :)
19:45:57 <m00g> #action m00g escribirle a Joan Espinoza para verificar si pueden costear su traslado o si necesitan patrocinio. Y también si pueden venir a hacer un hacklab con la gente de Icaro
19:46:03 <rretamales> tatica, yo y cristian tenemos dos charlas para apoyar
19:46:14 * m00g thinks LoKoMurdoK is very funny
19:46:16 <tatica> pueden agregarlas al ticket y a la wiki pls?
19:46:23 <tatica> m00g, ohhh es one of a kind
19:46:27 <m00g> rretamales, las tienes anotadas en el wiki?
19:46:55 <rretamales> m00g, no todavía, las agregaré
19:47:02 <m00g> #action rretamales agregar las charlas de él y cristian al wiki y los tickets
19:47:21 <m00g> rretamales, ;)
19:47:25 <Csuarez> en los ticket tenemos escritas las charlas :D
19:47:30 <Csuarez> nos falta agregarla en la wiki
19:47:42 <m00g> ChanServ, por favor si pueden agreguen al wiki
19:47:43 <Csuarez> por que no sabemos en que lugar en especifico colocarla
19:47:50 * gomix cree que va a tener que desempolvar su caja de herramientas, de electrónica (a ver si se hace algo simpático)
19:47:54 <m00g> Csuarez, sorry.. ah que si pueden los agregan plz
19:48:03 <Csuarez> Ok ! :D
19:48:07 <m00g> gomix you should
19:48:13 <m00g> Csuarez, si quieres yo te indico
19:48:18 <Csuarez> Ok :D
19:48:20 <Csuarez> gracias
19:48:27 <gomix> m00g vamo a vé....
19:48:30 <m00g> Csuarez, donde dice "BarCamp sessions Proposals" allí van las charlas
19:48:41 <Csuarez> Jojojo Ok!
19:48:42 <gomix> sólo se me ocurren cosas malvadas como impresoras y plotters....
19:48:43 <m00g> #action Csuarez va a agregar su charla al wiki en el espacio "BarCamp sessions Proposals"
19:48:44 <Csuarez> gracias lo ahre altiro
19:48:51 <rretamales> Ok ahí se agregarán
19:48:56 <m00g> Csuarez, :D
19:49:06 <m00g> rretamales, yeap! :D
19:49:37 <m00g> EOF charlas?
19:49:41 <tatica> sep
19:49:45 <tatica> por los momentos, sep
19:50:05 <gomix> funcionará mi soldador? tendré estaño?
19:50:07 <m00g> tatica, site? dominio?
19:50:07 <gomix> :x
19:50:17 <tatica> necesitamos testers, con urgencia
19:50:29 <tatica> el sitio está listo, pero necesitamos la prueba de fuego de nuestra gente antes de lanzarlo
19:50:31 <gomix> oh... protoboards?
19:50:34 <LoKoMurdoK> tatica: testers de...
19:50:36 <m00g> tatica, tarea? que los que puedan viajen con sus testers?
19:50:43 <tatica> si nos envian los comentarios antes del lunes podemos lanzarlo para la semana que viene
19:50:45 <magjogui> de voltaje LokoMurdok
19:50:46 <tatica> m00g, SI
19:50:47 <LoKoMurdoK> tatica: hay que tumbarlo
19:50:49 <LoKoMurdoK> ???
19:50:51 <tatica> http://sfconference.demo.tienda-geek.com/home/donde
19:50:52 <LoKoMurdoK> tatica: :o
19:51:00 <tatica> ver que falla, que está descuadrado y eso
19:51:20 <LoKoMurdoK> ok
19:51:23 <LoKoMurdoK> testeando....
19:51:24 <m00g> #topic site
19:51:29 <m00g> #link http://sfconference.demo.tienda-geek.com/home/donde
19:51:41 <m00g> LoKoMurdoK, puedes testearlo?
19:51:44 <tatica> denle durante el find
19:51:46 <tatica> y me avisan
19:51:54 <tatica> con copia a richzendy@fedoraproject.org
19:51:55 <m00g> Quién maś puede hacer un testing ?
19:52:04 <LoKoMurdoK> tatica: las ponencias.
19:52:13 <tatica> LoKoMurdoK, que pasó?
19:52:30 <LoKoMurdoK> tatica: editale el idioma
19:52:38 <m00g> #action TODOS disponible Testear el sitio http://sfconference.demo.tienda-geek.com/home/donde enviar reportes de bugs a richzendy@fedoraproject.org
19:52:49 <LoKoMurdoK> jajajaja ok
19:52:51 <m00g> #action LoKoMurdoK enviar el bug que encontró a richzendy@fedoraproject.org
19:52:51 <tatica> ah, olvida el contenido de las charlas, son solo demo
19:52:53 <m00g> ;)
19:53:04 <LoKoMurdoK> tatica: ok
19:53:09 <LoKoMurdoK> :)
19:54:02 <m00g> #action DISPONIBLE realizar una lista de gadgets de electrónica o en general que puedan ser útiles en el evento (protoboards, testers, etc)
19:54:07 <m00g> tatica, EOF?
19:54:11 <m00g> tatica, me derrito
19:54:17 <tatica> SIIIIIIIIII
19:54:18 <m00g> tatica, aquí hace calor!
19:54:18 <tatica> :D :D
19:54:22 <m00g> EOF everyone?
19:54:25 <m00g> so nice to have you all
19:54:46 <m00g> ...  EOF
19:54:49 <tatica> :D :D :D love
19:54:52 <tatica> endmeeting
19:54:54 * jsmith no tiene nada más
19:54:55 <tatica> con #
19:55:00 * Csuarez ac� llueve y hace frio :(
19:55:06 <m00g> #endmeeting