fudcon-planning
MINUTES

#fudcon-planning Meeting

Meeting started by RodrigoPadula at 02:30:50 UTC (full logs).

Meeting summary

  1. FUDCon CHile (RodrigoPadula, 02:31:28)
  2. FUDCon CHile (RodrigoPadula, 02:31:34)
    1. ACTION: RodrigoPadula solicitar una carta a spevack para la Universidad Central (RodrigoPadula, 02:34:48)
    2. ACTION: RodrigoPadula organizar una reunion con Max y asalles para organizar el contenido de la carta (RodrigoPadula, 02:35:13)

  3. Tareas de la FUDCon Chile (RodrigoPadula, 02:35:30)
    1. https://fedoraproject.org/wiki/FUDCon:Santiago_2010 (RodrigoPadula, 02:38:29)
    2. IDEA: traducir la FUDCon wiki page para español (RodrigoPadula, 02:42:38)
    3. ACTION: preguntar los embajadores Chilenos acerca de temas apra charlas (RodrigoPadula, 02:43:26)
    4. ACTION: organizar todas las infos de Santiago en la wiki (RodrigoPadula, 02:43:43)
    5. ACTION: fdagnino_ y jonisk877 organizar la parte operacional (RodrigoPadula, 02:51:02)
    6. ACTION: asalles organizar la parte burocratica con UCentral y Max/Rodrigo about budget (RodrigoPadula, 02:51:41)
    7. https://fedoraproject.org/wiki/FUDCon:Santiago_2010_planning (RodrigoPadula, 02:53:01)
    8. ACTION: RodrigoPadula estudiar mas tiempos verbales en español (RodrigoPadula, 03:03:32)
    9. ACTION: organizar todas las informaciones de Chile y cotizaciones hasta el dia 21/03 (RodrigoPadula, 03:04:43)
    10. ACTION: john deberá hablar más lento (asalles, 03:06:51)
    11. ACTION: enviar correo en la lista latam para solicitar la traducion de la wiki FUDCon_Santiago para espanol (RodrigoPadula, 03:09:39)


Meeting ended at 03:16:53 UTC (full logs).

Action items

  1. RodrigoPadula solicitar una carta a spevack para la Universidad Central
  2. RodrigoPadula organizar una reunion con Max y asalles para organizar el contenido de la carta
  3. preguntar los embajadores Chilenos acerca de temas apra charlas
  4. organizar todas las infos de Santiago en la wiki
  5. fdagnino_ y jonisk877 organizar la parte operacional
  6. asalles organizar la parte burocratica con UCentral y Max/Rodrigo about budget
  7. RodrigoPadula estudiar mas tiempos verbales en español
  8. organizar todas las informaciones de Chile y cotizaciones hasta el dia 21/03
  9. john deberá hablar más lento
  10. enviar correo en la lista latam para solicitar la traducion de la wiki FUDCon_Santiago para espanol


Action items, by person

  1. asalles
    1. RodrigoPadula organizar una reunion con Max y asalles para organizar el contenido de la carta
    2. asalles organizar la parte burocratica con UCentral y Max/Rodrigo about budget
  2. fdagnino_
    1. fdagnino_ y jonisk877 organizar la parte operacional
  3. jonisk877
    1. fdagnino_ y jonisk877 organizar la parte operacional
  4. RodrigoPadula
    1. RodrigoPadula solicitar una carta a spevack para la Universidad Central
    2. RodrigoPadula organizar una reunion con Max y asalles para organizar el contenido de la carta
    3. RodrigoPadula estudiar mas tiempos verbales en español
  5. UNASSIGNED
    1. preguntar los embajadores Chilenos acerca de temas apra charlas
    2. organizar todas las infos de Santiago en la wiki
    3. organizar todas las informaciones de Chile y cotizaciones hasta el dia 21/03
    4. john deberá hablar más lento
    5. enviar correo en la lista latam para solicitar la traducion de la wiki FUDCon_Santiago para espanol


People present (lines said)

  1. RodrigoPadula (114)
  2. asalles (63)
  3. fdagnino_ (58)
  4. jonisk877 (24)
  5. zodbot (2)


Generated by MeetBot 0.1.4.