fudcon-planning
LOGS
02:30:50 <RodrigoPadula> #startmeeting
02:30:50 <zodbot> Meeting started Fri Mar 12 02:30:50 2010 UTC.  The chair is RodrigoPadula. Information about MeetBot at http://wiki.debian.org/MeetBot.
02:30:51 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
02:30:52 <fdagnino_> cuatica experiencia xD
02:30:56 <asalles> me imagino
02:30:57 <RodrigoPadula> Rodrigo Padula
02:31:08 <asalles> ya, partimos
02:31:13 <fdagnino_> GO GO GO GO
02:31:28 <RodrigoPadula> #Topic FUDCon CHile
02:31:34 <RodrigoPadula> #topic FUDCon CHile
02:31:45 <jonisk877> :)
02:32:01 <asalles> Hay un nuevo requerimiento
02:32:14 <fdagnino_> cual seria ?
02:32:18 <asalles> carta formal de un mentor, oficial de fedora proyect para la ucentral
02:32:22 <asalles> ojalá en inglés
02:32:33 <RodrigoPadula> Hola amigos, tuve un problema con la conexion, sorry
02:32:35 <asalles> para darle mayor "importancia"
02:32:41 <fdagnino_> claro
02:32:45 <RodrigoPadula> yo voy hablar con Max para escribir una carta
02:32:55 <asalles> ok
02:32:59 <RodrigoPadula> que info necesitamos poner ?
02:33:46 <asalles> de qué se trata el evento, personas a participar, origen de todos ellos, ojalá una descripción completa, y a quién se enfoca
02:34:01 <jonisk877> y la solicidtud de la infraestructura tambien diria yo
02:34:30 <asalles> claro
02:34:35 <RodrigoPadula> aun no tenemos como confirmar todos los que participarán, creo que sea bueno organizarmos una reunion para eso
02:34:43 <RodrigoPadula> asalles, me y max,  ok ?
02:34:48 <RodrigoPadula> #action RodrigoPadula solicitar una carta a spevack para la Universidad Central
02:35:02 <asalles> perfecto
02:35:06 <jonisk877> bien
02:35:13 <RodrigoPadula> #action RodrigoPadula organizar una reunion con Max y asalles  para organizar el contenido de la carta
02:35:30 <RodrigoPadula> #topic Tareas de la FUDCon Chile
02:35:41 <RodrigoPadula> amigos, tenemos que organizar las tareas
02:35:51 <asalles> ok.
02:35:56 <RodrigoPadula> y veo que son pocos embajadores de Chile aca
02:36:04 <asalles> aca somos 3
02:36:09 <fdagnino_> xD
02:36:09 <asalles> los demás aparecerán de a poco
02:36:09 <RodrigoPadula> siempre estan asalles , fdagnino_ y jonisk877
02:36:18 <RodrigoPadula> creo que necesitamos mas apoyo
02:36:37 <asalles> si claro, yo tambien creo eso
02:36:42 <fdagnino_> ;) y esta claro que llegaran
02:36:43 <asalles> hay que apretarlos de alguna forma
02:36:57 <fdagnino_> tenemos ahora un par de problemas a nivel de suelo
02:37:02 <asalles> quizás asignando responsabilidades se podría apretar
02:37:03 <fdagnino_> pero se solucionaran pronto
02:37:08 <RodrigoPadula> pues necesitamos personas para escribir en la wiki
02:37:15 <asalles> jajaja un par de terremotos más y estamos listos
02:37:25 <jonisk877> jajajajaja
02:37:25 <RodrigoPadula> cotizar hotel, tickets y todo acerca de viaje
02:37:25 <fdagnino_> si no pasa de Marzo todo esto
02:37:40 <fdagnino_> ;)
02:37:43 <fdagnino_> ok
02:38:29 <RodrigoPadula> https://fedoraproject.org/wiki/FUDCon:Santiago_2010
02:38:42 <RodrigoPadula> creo que poderemos traducir la pagina completa para español
02:38:47 <RodrigoPadula> para faciliar la agrecacion de mas info
02:38:50 <asalles> cuantos hoteles como referencia? nivel? 3 estrellas?
02:39:03 <asalles> 5 estrellas?
02:39:09 <RodrigoPadula> la FUDCon es latam y no hay pq escribir en ingles
02:39:13 <RodrigoPadula> 3-4
02:40:07 <asalles> oka
02:40:34 <asalles> responsables?
02:40:35 <fdagnino_> movilización
02:40:55 <fdagnino_> guiá de Metro, transantiago
02:40:59 <RodrigoPadula> si
02:41:03 <RodrigoPadula> necesitamos todo eso
02:41:13 <RodrigoPadula> creo que podemos cambiar tudo a español
02:41:15 <RodrigoPadula> ok ?
02:41:31 <jonisk877> si, modifiquemos al español todo
02:42:00 <asalles> perfecto
02:42:01 <fdagnino_> si tudo al español ;) mais mejor!
02:42:08 <fdagnino_> :)
02:42:12 <RodrigoPadula> ;-)
02:42:38 <RodrigoPadula> #idea traducir la FUDCon wiki page para español
02:43:26 <RodrigoPadula> #action preguntar los embajadores Chilenos acerca de temas apra charlas
02:43:41 <fdagnino_> dale,
02:43:43 <RodrigoPadula> #action organizar todas las infos de Santiago en la wiki
02:43:45 <asalles> ok+
02:44:29 <fdagnino_> hay que apretar nada mas a los otros embajadores que aporten de alguna forma y dividirnos las tareas entre todos
02:45:09 <fdagnino_> definir todas las tareas de forma ordenada y asignar roles.
02:46:01 <jonisk877> RodrigoPadula te das cuenta que no responden nunca los demas embajadores
02:46:09 <jonisk877> los de valparaiso, nada, los demas, con suerte
02:46:14 <RodrigoPadula> jonisk877, sí
02:46:16 <jonisk877> ni en la lista oficial de chile toman en cuenta
02:46:22 <RodrigoPadula> y estoy muy preocupado con eso
02:46:40 <fdagnino_> no es por prestar ropa, pero igual tenemos que tener en consideracion
02:46:45 <fdagnino_> los sismos...
02:46:45 <jonisk877> sino fuera porque son invitados a dar charlas, no llegan
02:47:06 <jonisk877> wn los sismos son una excusa nomas
02:47:22 <jonisk877> si en valparaiso estan con luz y agua como siempre
02:47:43 <jonisk877> y no es nada extraterreste un temblor, es normal en chile
02:47:50 <RodrigoPadula> creo que teneremos que hacer lo seguinte
02:48:03 <RodrigoPadula> asalles, quedara responsable por la parte burocratica
02:48:10 <RodrigoPadula> con la universidad y red hat
02:48:11 <fdagnino_> no se wm, en realidad el que quiere aportar que ayude y el que no que se haga al lado y filo.
02:48:17 <asalles> ok, en eso soy experto, en apretar a la ucentral
02:48:26 <RodrigoPadula> fdagnino_ y jonisk877 por la parte operacional
02:48:30 <fdagnino_> dale, yo te ayudo!
02:48:37 <RodrigoPadula> sea haciendo o reclutando los otros para hacer
02:49:07 <fdagnino_> ok!
02:49:39 <fdagnino_> con o sin pelito? xD broma
02:49:49 <jonisk877> ajajajajajajajajjajaaaaa
02:49:51 <jonisk877> con po wn xd
02:49:57 <asalles> oiga! mas respeto
02:50:10 <asalles> la forma principal que existe para apretar a los otros embajadores es asignandoles tareas
02:50:15 <asalles> asi de simple
02:50:22 <fdagnino_> ;)
02:50:27 <fdagnino_> dale dale!
02:50:48 <RodrigoPadula> entonces,
02:51:02 <RodrigoPadula> #action fdagnino_ y jonisk877 organizar la parte operacional
02:51:41 <RodrigoPadula> #action asalles organizar la parte burocratica con UCentral y Max/Rodrigo about budget
02:52:02 <asalles> oka
02:53:01 <RodrigoPadula> https://fedoraproject.org/wiki/FUDCon:Santiago_2010_planning
02:53:07 <RodrigoPadula> podemos organizar todas las infos
02:53:26 <RodrigoPadula> Eduardo Vilagran empezo con las tareas en la planning page
02:53:34 <RodrigoPadula> pero no agrego mas  nada
02:53:38 <RodrigoPadula> hablem con el acerca
02:53:52 <asalles> ok, yo lo apreto
02:53:52 <RodrigoPadula> así que tuvermos com los precios
02:53:59 <RodrigoPadula> y infos completas de chile
02:54:12 <RodrigoPadula> empezados com la definicion de suporte a los embajadores de latam/usa
02:54:18 <RodrigoPadula> y la programacion completa
02:54:30 <RodrigoPadula> creo que lo mas importante sea la programacion mas tecnica
02:54:38 <RodrigoPadula> poderemos hacer cosas en todas las areas
02:54:46 <RodrigoPadula> pero, lo mas importante es
02:54:55 <fdagnino_> definitivamente si las tecnicas son el fuerte
02:55:08 <RodrigoPadula> pagar por los invitados que puedan apresentar temas no disponibles en Chile
02:55:17 <RodrigoPadula> temas introdutorios
02:55:56 <RodrigoPadula> traducions... artwork... y otros temas mas convencionales... los embajadores locales tenern que apresentar
02:55:58 <RodrigoPadula> ok ?
02:56:02 <RodrigoPadula> como hiciemos en brasil
02:56:30 <fdagnino_> dale
02:56:40 <asalles> perfecto
02:56:51 <fdagnino_> obvio tenemos que destacar el producto nacional tambien ;)
02:57:26 <asalles> claro, pero yo no conozco muchos desarrolladores FEDORA en chile
02:57:33 <asalles> conozco gente de gnome y kde
02:57:40 <asalles> pero no muchos fedora developers
02:58:04 <RodrigoPadula> podemos invitar pesronas de otras comunidades tambien
02:58:08 <RodrigoPadula> pero el foco es fedora
02:58:34 <RodrigoPadula> creo q seria muy interesante algo de desarollo gnome ( python + gtk)
02:58:40 <RodrigoPadula> pero algo que tenga a ver con fedora
02:59:08 <RodrigoPadula> necesitamos organizar el calendario de tareas
02:59:26 <RodrigoPadula> la cotizacion de hotels y las otras info
02:59:32 <RodrigoPadula> para que fecha poderemos tener ?
02:59:43 <asalles> lo del hotel y cotizaciones de transporte la puede hacer john
02:59:46 <asalles> puedes john?
02:59:50 <asalles> eso es rapido
03:00:05 <asalles> es saber cuanto vale y tener unas 3 o cuatro referencias
03:00:14 <asalles> traslado del aeropuerto, hoteles, comida
03:00:17 <asalles> eso es lo escencial
03:00:21 <fdagnino_> si eso es rapido, yo lo ayudo
03:00:22 <RodrigoPadula> si
03:00:27 <asalles> ahora si agregas tickets para la nieve, mejor aún
03:00:30 <asalles> jejeje
03:00:31 <fdagnino_> lo bueno y la ventaja que tenemos es que cerca de la Universidad
03:00:36 <RodrigoPadula> aeropuerto - > hotel -> aeropuerto
03:00:36 <fdagnino_> tenemos muchos hoteles ;)
03:00:41 <fdagnino_> y todo queda Central
03:00:45 <RodrigoPadula> hotel -> Ucentral -> hotel
03:00:50 <RodrigoPadula> precios de comiga
03:00:54 <RodrigoPadula> * comida
03:00:56 <asalles> pero los hoteles del centro son re malos
03:01:04 <asalles> mejor de providencia, son más decentes
03:01:17 <RodrigoPadula> algo proximo a metro seria bueno
03:01:19 <fdagnino_> xD Crown Plaza
03:01:21 <RodrigoPadula> por los precions
03:01:21 <fdagnino_> xD
03:01:25 <RodrigoPadula> precios
03:01:29 <asalles> hay varios hoteles buenos y baratos. También hay aparts (departamentos completos)
03:01:30 <RodrigoPadula> de translado
03:01:41 <RodrigoPadula> lo mas importante en los hoteles son
03:01:43 <asalles> son como Flat Service
03:01:50 <RodrigoPadula> - internet wi-fi libre ilimitada
03:02:07 <RodrigoPadula> - desayuno
03:02:19 <RodrigoPadula> - quartos duplos y triplos
03:02:34 <RodrigoPadula> somos todos amigos, no hay problemas en compartir habitacion
03:02:47 <fdagnino_> excelente
03:02:48 <RodrigoPadula> los que quieran single, cubram los precios o diferencia
03:03:32 <RodrigoPadula> #action RodrigoPadula estudiar mas tiempos verbales en español
03:03:38 <RodrigoPadula> :-)
03:04:15 <fdagnino_> HAHAHAHA
03:04:26 <asalles> no usen "modismos", porque no entenderán nada las personas que lean el log que son de otros paises
03:04:40 <asalles> aunque se podría hacer un "diccionario" chileno
03:04:41 <fdagnino_> ;) esta mas que claro..
03:04:43 <fdagnino_> COURSE !!!!
03:04:43 <RodrigoPadula> #action organizar todas las informaciones de Chile y cotizaciones hasta el dia 21/03
03:04:51 <asalles> para que no se los calcen cuando lleguen acá
03:04:53 <asalles> jeje
03:04:55 <RodrigoPadula> GUEON!! CACHAY!
03:05:00 <asalles> jajaja
03:05:05 <jonisk877> CTM
03:05:08 <jonisk877> PO
03:05:09 <fdagnino_> WEON WEON WEON WEON WEON
03:05:10 <asalles> pais mais grande do mundo!
03:05:19 <RodrigoPadula> es weon ?
03:05:20 <fdagnino_> pelito?
03:05:21 <RodrigoPadula> jajaja
03:05:30 <fdagnino_> aweonao
03:05:31 <jonisk877> aweonao
03:05:31 <fdagnino_> xD
03:05:33 <fdagnino_> jajajaja
03:05:34 <jonisk877> jajajaja
03:05:36 <jonisk877> shaaaa
03:05:49 <fdagnino_> mozalbete, degeneradus
03:05:53 <fdagnino_> xD jajajaja
03:05:56 <fdagnino_> queda mas claro !
03:06:06 <fdagnino_> le prestaremos atencion al tema de los modismo! ;)
03:06:12 <RodrigoPadula> ip ap up it op , cachay ( solo entiedo eso quando usted hablam rapido
03:06:13 <fdagnino_> Español - Neutro!
03:06:36 <jonisk877> hashuduhashudhusdahuashussdjasjjajajjajajajajjsjuahudasd
03:06:51 <jonisk877> ya weones ponganse las pilas luego o nos vamos todos a la mierda
03:06:51 <asalles> #action john deberá hablar más lento
03:06:59 <RodrigoPadula> hauhauhaua
03:07:05 <RodrigoPadula> y para fora!
03:07:11 <fdagnino_> vamos mas rapido amigos, antes que se venga otra replica
03:07:19 <asalles> ya, tamos, que más falta
03:07:31 <RodrigoPadula> entonces... creo que estamos Ok
03:07:32 <fdagnino_> la finalizacion de esto
03:07:36 <fdagnino_> en que culminara?
03:07:49 <RodrigoPadula> yo voy organizar una reunion con Max y Asalles en la proxima semana para hablar acerca de $$ y la carta
03:08:06 <RodrigoPadula> fdagnino_,  y jonisk877  organizaran todas las infos hasta el dia 21
03:08:14 <RodrigoPadula> con apoyo de los otros embajadores
03:08:14 <asalles> oka
03:08:17 <fdagnino_> ;) ok!
03:08:23 <RodrigoPadula> necesito de personas para publicar todas las infos en la wiki
03:08:33 <RodrigoPadula> inicialmente.. solo con la traducion
03:08:42 <RodrigoPadula> despues con todas las infos
03:08:49 <RodrigoPadula> quien puede hacer eso ?
03:09:01 <fdagnino_> envia las peticiones a la lista..
03:09:05 <RodrigoPadula> ok
03:09:16 <asalles> yo puedo traducir también, tanto a ingles como español
03:09:17 <fdagnino_> para que se motiven los otros embajadores
03:09:39 <RodrigoPadula> #action enviar correo en la lista latam para solicitar la traducion de la wiki FUDCon_Santiago para espanol
03:10:14 <fdagnino_> eso mismo!
03:10:39 <RodrigoPadula> ok, entocnes creo que poderemos terminar aca y empezar los trabajos en la lista
03:10:54 <RodrigoPadula> todos ya estan en la nueva lista de CHile ? ahora oficial
03:11:28 <asalles> hay gente inscrita? tu tienes acceso Rodrigo
03:12:00 <jonisk877> no he visto la nueva :S
03:13:09 <RodrigoPadula> no se
03:13:17 <RodrigoPadula> envie el correo para asalles para difundir :-)
03:13:39 <asalles> lo enviaste ahora?
03:13:46 <asalles> mandalo de nuevo
03:13:52 <asalles> jajaja
03:14:04 <RodrigoPadula> tengo que averiguar jeje
03:14:11 <RodrigoPadula> le envio mañana ok ?
03:14:22 <RodrigoPadula> mas alguna cosa o podemos finalizar ?
03:14:28 <asalles> oka. todo listo
03:14:52 <fdagnino_> Ready!
03:15:10 <RodrigoPadula> ok
03:15:23 <RodrigoPadula> hablamos por las listas
03:15:42 <asalles> oka
03:15:45 <RodrigoPadula> voy organizar la reunion para la proxima semana despues de 21/03
03:16:00 <RodrigoPadula> para validarmos las infos y empezar con la programacion final
03:16:02 <RodrigoPadula> ok ?
03:16:26 <fdagnino_> ;) ok!
03:16:36 <asalles> genial
03:16:41 <jonisk877> bueno
03:16:44 <jonisk877> adios que esten bien
03:16:45 <RodrigoPadula> saludos a todos!!
03:16:48 <RodrigoPadula> suerte
03:16:49 <asalles> saludos
03:16:53 <RodrigoPadula> #endmeeting