fedora-zh
MINUTES

#fedora-zh Meeting

Meeting started by zsun at 13:18:15 UTC (full logs).

Meeting summary

  1. roll call (zsun, 13:19:33)
    1. topic: Offline events (zsun, 13:21:26)
    2. topic: FZUG Websites and fedora-cn package repo (zsun, 13:21:41)
    3. topic FZUG wiki page (zsun, 13:22:14)

  2. Offline events (zsun, 13:22:49)
    1. IDEA: Hold HFD with Release Party (zsun, 13:23:30)
    2. Fedora 21 Release party Beijing will be on Jan 24th (zsun, 13:24:29)
    3. https://fedorahosted.org/fedora-apac/ticket/176 (zsun, 13:26:37)
    4. ACTION: alick distribute polo shirts to registered ambassadors (zsun, 13:28:31)
    5. Fedora 21 DVD already arrived at Red Hat Beijing Office (zsun, 13:29:48)
    6. ACTION: alick zsun tonghui discuess holding HFD together with Release Party (zsun, 13:32:09)

  3. FZUG Websites and fedora-cn package repo (zsun, 13:34:04)
    1. 两台主机都开好,就等Robin的搭建成功了。另外还请大家讨论下打什么包/定位的问题。(by tvvocold) (zsun, 13:34:49)
    2. all discuess wha package can be package in fedora-cn repo (zsun, 13:38:28)

  4. FZUG wiki page (zsun, 13:41:56)
    1. https://fedoraproject.org/wiki/Zh/Menu/zh-cn (story, 13:43:02)


Meeting ended at 13:59:03 UTC (full logs).

Action items

  1. alick distribute polo shirts to registered ambassadors
  2. alick zsun tonghui discuess holding HFD together with Release Party


Action items, by person

  1. alick
    1. alick distribute polo shirts to registered ambassadors
    2. alick zsun tonghui discuess holding HFD together with Release Party
  2. zsun
    1. alick zsun tonghui discuess holding HFD together with Release Party


People present (lines said)

  1. zsun (54)
  2. story (7)
  3. zodbot (5)
  4. endle (3)
  5. BadGirl (2)
  6. isyangxin (1)
  7. alick (0)
  8. tonghuix (0)


Generated by MeetBot 0.1.4.