fedora-zh
LOGS
13:18:15 <zsun> #startmeeting
13:18:15 <zodbot> Meeting started Fri Jan  9 13:18:15 2015 UTC.  The chair is zsun. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:18:15 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
13:18:16 <BadGirl> [2010-08-20 22:18:24] Posted by z/odbot@fedora-zh already: MeetBot - Debian Wiki
13:18:26 <zsun> ping zodbot
13:18:55 <zsun> zodbot好像也不在
13:19:20 <zsun> 。。。。。。
13:19:33 <zsun> #topic roll call
13:19:40 <zsun> .hellomynameis zsun
13:19:41 <zodbot> zsun: zsun 'Ziqian SUN (Zamir)' <sztsian@gmail.com>
13:20:11 <zsun> #chair endle tonghuix alick story
13:20:11 <zodbot> Current chairs: alick endle story tonghuix zsun
13:21:26 <zsun> #info topic: Offline events
13:21:41 <zsun> #info topic: FZUG Websites and fedora-cn package repo
13:22:14 <zsun> #info topic FZUG wiki page
13:22:49 <zsun> #topic Offline events
13:23:30 <zsun> #idea Hold HFD with Release Party
13:24:29 <zsun> #info Fedora 21 Release party Beijing will be on Jan 24th
13:25:22 <zsun> Alick发了ticket
13:26:33 <zsun> 应该是已经批准了。
13:26:37 <zsun> https://fedorahosted.org/fedora-apac/ticket/176
13:28:31 <zsun> #action alick distribute polo shirts to registered ambassadors
13:28:40 <zsun> * zsun ask Red Hat Beijing to see if someone have a topic for HFD
13:28:41 <zsun> done
13:28:42 <zsun> 貌似没有
13:28:49 <zsun> * alick zsun find product logo of Fedora 21 for stickers
13:28:50 <zsun> done
13:29:35 <zsun> endle: 有计划在当地组织RelParty么
13:29:48 <zsun> #info Fedora 21 DVD already arrived at Red Hat Beijing Office
13:29:56 <endle> 我马上就要离开上海了,没法组织
13:30:15 <zsun> endle: 哦。。
13:30:59 <zsun> 看起来1月份做Rel Party能组织的人比较少
13:31:04 <zsun> 因为年假blabla
13:32:09 <zsun> #action alick zsun tonghui discuess holding HFD together with Release Party
13:33:24 * zsun 觉得今天尽量把大多数时间留给Open Floor 吧
13:34:04 <zsun> #topic FZUG Websites and fedora-cn package repo
13:34:49 <zsun> #info 两台主机都开好,就等Robin的搭建成功了。另外还请大家讨论下打什么包/定位的问题。(by tvvocold)
13:35:13 <isyangxin> 迟到。。报个到
13:35:34 <zsun> #chair isyangxin
13:35:34 <zodbot> Current chairs: alick endle isyangxin story tonghuix zsun
13:37:14 <zsun> repo方面,现在需要讨论的问题是,有哪些包值得打包
13:38:28 <zsun> #info all discuess wha package can be package in fedora-cn repo
13:40:17 <zsun> *  zsun tvvocold alick tonghuix query cicku, robin about packaging for
13:40:19 <zsun> local repo
13:40:20 <zsun> done
13:40:25 <zsun> * zsun query Robin cicku for building rpm build system using koji/docker
13:40:25 <zsun> done
13:41:56 <zsun> #topic FZUG wiki page
13:42:01 <zsun> ping story
13:42:14 <story> 目录基本完成
13:42:36 <story> 下一步我想转向导引进行完善
13:42:42 <zsun>13:42:52 <story> 不过老问题,翻译还是没解决
13:43:02 <story> https://fedoraproject.org/wiki/Zh/Menu/zh-cn
13:43:02 <BadGirl> [2014-12-26 21:56:31] Posted by s/tory@fedora-zh already: Zh/Menu/zh-cn - FedoraProject
13:43:53 <zsun> 慢慢来吧。
13:44:01 <story> 以及,下一步可以开始往里面加东西了
13:44:07 <zsun>13:44:20 <story> 好像要汇报的就这么多
13:44:35 <zsun> ok
13:47:01 <zsun> #openfloor
13:47:07 <zsun> 看起来就这些了。
13:53:31 <zsun> 真希望大家积极一点。。
13:53:50 <story> 当前的重点还是f21吧
13:54:09 <zsun>13:56:06 <zsun> 如果没有其他话题,那我要结束会议了。。
13:57:01 <endle> too busy tonight...
13:57:14 <zsun> 看起来今天大家都挺忙的
13:57:23 <zsun> tvvocold今天有事,下午给我发的邮件。。
13:57:25 <endle> 再次潜水一小时
13:57:39 <zsun> 不知道其他人啥情况。
13:59:03 <zsun> #endmeeting