fedora-zh
MINUTES

#fedora-zh Meeting

Meeting started by alick at 13:04:18 UTC (full logs).

Meeting summary

  1. Roll Call 报到 (alick, 13:04:27)
  2. FUDCon Budget (alick, 13:07:13)
    1. https://fedorahosted.org/fudcon-planning/query?component=FUDCon+Beijing+2014&status=assigned&status=new&status=reopened&col=id&col=summary&col=component&col=status&col=type&col=priority&col=milestone&col=keywords&order=priority (alick, 13:07:45)
    2. Travel tickets not yet reimbursed: Anish Patil (alick, 13:08:28)
    3. reimbursements for organizers is expected to arrive in September (alick, 13:09:29)

  3. FUDCon Reimbursement (alick, 13:10:22)
  4. FUDCon Videos (alick, 13:12:56)
    1. ACTION: alick bootingman send out notice about videos (alick, 13:14:25)
    2. ACTION: max rename video title on youtube (alick, 13:17:19)

  5. FUDCon Event Reports (alick, 13:17:37)
    1. http://2014.gnome.asia/ (alick, 13:18:41)
    2. ACTION: alick zsun gbraad post fudcon's "official" report (alick, 13:21:04)

  6. FUDCon Slides (alick, 13:23:40)
    1. ACTION: zsun reminder missing-slide-speakers and copy slides links from GNOME.Asia wiki to FUDCon wiki (alick, 13:24:01)
    2. https://wiki.gnome.org/action/show/GnomeAsia/2014Summit/SpeakerSlides (alick, 13:25:17)

  7. FUDCon Feedback Survey (alick, 13:26:04)
    1. HELP: need someone to make a better survey report (alick, 13:28:37)

  8. Fedora Badge for FUDCon (alick, 13:28:52)
    1. https://badges.fedoraproject.org/badge/fudcon-beijing (alick, 13:29:21)
    2. https://fedoraproject.org/wiki/FUDCon:Beijing_2014/Badge (alick, 13:31:28)
    3. ACTION: alick announce fudcon beijing badge and call on every attendee to provide their FAS (alick, 13:45:42)
    4. When organizing premier fedora events, ask for attendees' FAS names before hand. (alick, 13:47:59)

  9. fedocal (Fedora Calendar) (alick, 13:48:27)
    1. https://fedorahosted.org/fedocal/ticket/131 (alick, 13:49:12)

  10. Fedora 21 L10N (alick, 13:49:51)
    1. https://fedoraproject.org/wiki/SimplifiedchineseL10n_list (alick, 13:50:29)

  11. Offline Events (alick, 14:01:27)


Meeting ended at 14:08:55 UTC (full logs).

Action items

  1. alick bootingman send out notice about videos
  2. max rename video title on youtube
  3. alick zsun gbraad post fudcon's "official" report
  4. zsun reminder missing-slide-speakers and copy slides links from GNOME.Asia wiki to FUDCon wiki
  5. alick announce fudcon beijing badge and call on every attendee to provide their FAS


Action items, by person

  1. alick
    1. alick bootingman send out notice about videos
    2. alick zsun gbraad post fudcon's "official" report
    3. alick announce fudcon beijing badge and call on every attendee to provide their FAS
  2. UNASSIGNED
    1. max rename video title on youtube
    2. zsun reminder missing-slide-speakers and copy slides links from GNOME.Asia wiki to FUDCon wiki


People present (lines said)

  1. alick (92)
  2. tiansworld (25)
  3. zodbot (10)
  4. endle (8)
  5. BadGirl (7)
  6. isyangxin (2)
  7. zhouxiaobo (1)
  8. biergaizi (0)


Generated by MeetBot 0.1.4.