fedora-pe
MINUTES

#fedora-pe Meeting

Meeting started by alexove at 21:12:43 UTC (full logs).

Meeting summary

  1. rollcall (alexove, 21:13:00)
  2. Evento de fedora 20 (alexove, 21:37:47)
  3. Horarios de reunión (alexove, 22:26:23)
    1. AGREED: Horarios de reunión :Martes 4:30 pm (alexove, 22:36:40)

  4. nombre del evento de fedora para el 2014 (alexove, 22:37:15)
    1. AGREED: evento de fedora Perú para el 2014 será Encuentro Nacional de Usuarios y Desarrolladores de Fedora (alexove, 23:12:17)


Meeting ended at 23:15:57 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. bernardoha (172)
  2. kde_tony (109)
  3. alexove (104)
  4. Chasky (23)
  5. zodbot (10)
  6. TonetJallo (9)
  7. HakS (8)
  8. haks (0)


Generated by MeetBot 0.1.4.