fedora-pe
LOGS
21:12:43 <alexove> #startmeeting
21:12:43 <zodbot> Meeting started Fri Nov 22 21:12:43 2013 UTC.  The chair is alexove. Information about MeetBot at http://wiki.debian.org/MeetBot.
21:12:43 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
21:13:00 <alexove> #topic rollcall
21:13:05 <kde_tony> chez.. ok al finall
21:13:10 <kde_tony> .fas kdetony
21:13:11 <zodbot> kde_tony: kdetony 'Anthony Mogrovejo' <tony001983@gmail.com>
21:13:17 <alexove> .Fas alexove
21:13:18 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
21:13:45 <bernardoha> que formales que están
21:13:56 <bernardoha> no necesitan presentacion
21:14:12 <HakS> .fas xhaksx
21:14:13 <zodbot> HakS: xhaksx 'Juan Eduardo Barba Olivet' <Juan.Barba.O@gmail.com>
21:14:24 <alexove> Son las reglas Bernardo
21:14:32 <HakS> bernardoha: de hecho, si la necesitamos para que se registre en fedora quienes participan
21:14:43 <Chasky> .fas khaztor
21:14:44 <zodbot> Chasky: khaztor 'Joel Jhonny Porras Caso' <jporras24@gmail.com>
21:15:51 <bernardoha> .fas bernardoha
21:15:53 <zodbot> bernardoha: bernardoha 'Bernardo C. Hermitaño Atencio' <bernardoha@gmail.com>
21:17:27 <kde_tony> ya ta
21:17:36 <kde_tony> lets go
21:18:20 <bernardoha> bien estimados amigos.. como el tiempo apremia
21:18:29 <bernardoha> iniciare realizando una propuesta
21:18:33 <kde_tony> bernardoha: +1
21:18:47 <bernardoha> creo que ya habia comentado a algunos de los embjadores
21:18:50 <alexove> #chair bernardoha
21:18:50 <zodbot> Current chairs: alexove bernardoha
21:19:21 <alexove> Por favor Bernardo dirige la reunión
21:19:49 <bernardoha> gracias
21:20:02 <bernardoha> continuando
21:20:22 <bernardoha> puntos a tratar:
21:20:38 <bernardoha> 1. ajustes finales con su participacion en el SOFLISEOANE
21:21:15 <bernardoha> 2. Propuesta para un evento sobre lanzamiento de Fedora 20
21:21:28 <bernardoha> 3. Plan de trabajo 2014
21:21:41 <bernardoha> 4. Fijar hora y dias de REunion
21:21:51 <bernardoha> algo se me olvida?
21:22:04 <bernardoha> pidan la palabra ...
21:22:07 <HakS> !
21:22:09 <bernardoha> eof
21:22:17 <bernardoha> adelante Haks
21:22:48 <HakS> no se si debamos hablar sobre el nobmre del evento gigante que se estaria organizando el otro año ya para ir avanzando eso
21:22:58 <HakS> eof
21:23:52 <bernardoha> bien Haks creo que consideramos su propuesta
21:24:12 <bernardoha> alguien quiere agregar algun tema a la agenda?
21:24:26 <kde_tony> nop... prosigamos amos
21:25:29 <bernardoha> Nro. 1: sobre el el evento... SOFLISEOANE
21:26:04 <bernardoha> la mayoria de embajadores de fedora PEru esta participando en el evento
21:26:31 <bernardoha> estamos considerando a todos los que nos hicieron llegar propuestas
21:27:34 <bernardoha> estarán en SOFLISEOANE alexove, kde_tony, Chasky, Jonas..y quien escribe
21:27:50 <bernardoha> tambien me olvidaba de CEsar Villacorta
21:28:00 <kde_tony> bernardoha: te confirmo jonas?
21:28:07 <bernardoha> si ya esta confirmado
21:28:13 <alexove> !
21:28:42 <bernardoha> es decir la mayoria de Fedora Peru por no decir casi todos
21:28:54 * alexove recién se ha desocupado
21:29:25 <bernardoha> y eso es un gran avance y ahí podamos compartir si se puede con una reunion presencial
21:29:41 <bernardoha> tambien he considerado a TonetJallo
21:29:56 <bernardoha> para que desde Puno se conecte
21:29:57 <alexove> #chair haks
21:29:57 <zodbot> Current chairs: alexove bernardoha haks
21:30:24 <bernardoha> eof
21:30:50 <alexove> Bernardoha necesito unos cuantos componentes más para el robot
21:31:16 <alexove> Un par de motores de corriente continua y otras cosillas
21:31:32 <alexove> Crees que me las puedan proveer?
21:32:13 <alexove> Estoy llevando una placa Icaro prestada, un sensor pero aún me faltan esas cosas
21:32:15 <bernardoha> el miercoles lo podemos ver... estare todo el dia en el instituto...
21:32:25 <bernardoha> quizas desde el martes
21:32:43 <bernardoha> esos detalles lo vemos por inbox Alex
21:32:54 <alexove> Quisiera que sea lo antes posible y no estar haciéndolo haciéndolo a última hora
21:33:00 <alexove> Ok
21:33:07 <bernardoha> entiendo.. entiendo...
21:33:17 <bernardoha> daremos una vuelta por Paruro
21:33:37 <bernardoha> tambien desde venezuela se conectaran echevemaster
21:33:41 <bernardoha> y Yohan
21:33:49 <kde_tony> bernardoha: algo mas para el evento que necesites?
21:34:01 <TonetJallo> hola
21:34:03 <bernardoha> desde panama el Loko Murdok y Alejandro  Perez
21:34:08 <TonetJallo> .fad tonet666p
21:34:14 <TonetJallo> .fas tonet666p
21:34:14 <zodbot> TonetJallo: tonet666p 'Tonet Pascualet Jallo Colquehuanca' <tonet666p@gmail.com>
21:34:18 <TonetJallo> ando en clases
21:34:41 <bernardoha> ok
21:34:50 <HakS> bernardoha: y yo tmb basicamente XD
21:35:16 <bernardoha> bien Haks
21:35:45 <bernardoha> creo que algunos detalles los estaremos coordinando directamente con UDs..
21:35:54 <kde_tony> creo que seria mejor
21:35:57 <bernardoha> para pasar al punto 2
21:36:00 <kde_tony> next point
21:36:36 <bernardoha> alexove aún no me comunico con Cvillacorta
21:36:55 <bernardoha> si le pasas la voz que se comunique urgente para ver sobre su participacion
21:37:11 <alexove> Le llamaré más tarde y hablaré en persona con él
21:37:18 <bernardoha> bien
21:37:23 <bernardoha> Next point?
21:37:27 <alexove> Me encargo de pasarle el recado
21:37:47 <alexove> #topic Evento de fedora 20
21:38:00 <alexove> Es tu propuesta Bernardoha
21:38:04 <alexove> Adelante
21:38:28 <bernardoha> Propongo hacer un evento en paralelo Lima, Cuzco y Puno
21:38:33 <bernardoha> Cusco
21:38:46 <kde_tony> Z/s es =
21:39:24 <bernardoha> es decir que el mismo dia hagaamos un evento en las 3 ciudades
21:39:59 <bernardoha> y nos enlazamos por videoconferencia entre las 3 ciudades
21:40:53 <bernardoha> una especie de flisol (no por la instalacion) si no por ser a la vez en distintas ciudades
21:41:04 <bernardoha> opiniones
21:41:05 <bernardoha> eof
21:41:34 <bernardoha> si podemos quizas tambien enlazarnos con otras ciudades del exterior
21:42:52 <alexove> Opiniones al respecto?
21:43:34 <kde_tony> nombre para el evento?? cual seria la tematica del mismo?
21:43:58 <bernardoha> que dices Chasky
21:44:19 <bernardoha> Hacks, TonetJallo
21:45:16 <TonetJallo> uhmmm... con eso serian dos eventos a nivel nacional no
21:45:25 <Chasky> Todo bien.
21:45:59 <Chasky> Puede ser un Fedora Party pz
21:46:00 <Chasky> JEjeje
21:46:10 <alexove> El evento de fedora 20 debería se llamarse "fedora 20 release party "
21:46:20 <TonetJallo> el internet mobil esta hecho un asco, los relampagos se bajaron uma torrebde movistar creo
21:46:30 <bernardoha> ok
21:46:35 <alexove> Es lo que se hace después de cada liberación de versión
21:46:52 <TonetJallo> para que fecha seria ese evento bernardoha?
21:47:13 <bernardoha> primero sería votar si se realiza el evento?
21:47:20 <bernardoha> para luego ver fechas..?
21:47:25 <bernardoha> o que opina?
21:47:42 <alexove> La temática de debe centrar en las novedades de fedora 20
21:47:46 <TonetJallo> yo digo que si
21:47:53 <TonetJallo> +1
21:47:56 <Chasky> +1
21:48:30 <bernardoha> que dices alexove
21:48:38 <alexove> 0
21:48:50 * alexove se abstiene de votar
21:49:12 <bernardoha> todavia no estamos votando
21:49:23 <Chasky> Jajaja
21:49:28 <bernardoha> primero consultando y tambien sustentando...
21:49:41 <bernardoha> las razones o motivos
21:50:43 <bernardoha> kde_tony que dices.
21:50:48 <kde_tony> alexove:  -1
21:50:54 <kde_tony> TonetJallo: -1
21:50:56 <kde_tony> Chasky: -1
21:51:11 <kde_tony> aburrido de lo mismo... porque no "innovamos"
21:51:21 <Chasky> ¿Ideas?
21:51:28 <bernardoha> o alguien tiene alguna propuesta...
21:51:29 <kde_tony> fedora desde la versio 18 se mantiene en lo mismo
21:51:31 <kde_tony> no se dan cuenta
21:51:42 <kde_tony> solo "parchan" errores   y ya
21:52:03 <kde_tony> hay tantas cosas que corren con fedora que nadie se atreve a manifestarlas o darlas a conocer
21:52:26 <alexove> Kde_Tony debes de ver las release notes para ver que parches nuevos hay XD
21:52:31 <kde_tony> todos solo dicen "aya party y bla bla bla" ...
21:52:40 <bernardoha> creo a parte del fedora party los casos de exito...
21:52:46 <kde_tony> =S
21:52:56 <kde_tony> lo pueden poner a votacion, no hay problema
21:53:04 <kde_tony> pero estoy en contra de siempre lo mismo
21:53:23 <bernardoha> bien sometemos a votación entonces...?
21:53:55 <kde_tony> lanzalo
21:53:55 <bernardoha> o esperamos un par de semanas mas y traemos mas propuestas?
21:53:58 <kde_tony> para que sea "formal"
21:54:23 <kde_tony> bernardoha: desde el meeting pasado estamos en lo mismo
21:54:26 <kde_tony> "2 semanas mas"
21:54:32 <kde_tony> cierren esto de una vez
21:54:41 <kde_tony> nombre del evento, tematica y responsables de los mismos
21:55:17 <Chasky> que enojon kde_tony
21:55:30 <kde_tony> Chasky: dejamos el "chongo" para despues
21:55:40 <bernardoha> bien votemos entonces a votar sobre el evento por lanzamiento de Fedora 20.
21:55:53 <kde_tony> bernardoha: que van a votar, nombre del evento?
21:55:55 <kde_tony> tematica?
21:55:56 <alexove> Espera
21:56:06 <bernardoha> si se realiza o no se realiza
21:56:27 <bernardoha> en paralelo
21:56:28 <alexove> Hay que aclarar que los release party los hacen los embajadores que lo desean hacer
21:56:52 <bernardoha> la propuesta es para realizar en paralelo, mismo dia, y horas
21:56:59 <alexove> Y la propuesta de Bernardoha es hacerlo todos al mismo tiempo
21:57:24 <bernardoha> exacto.. eso es la propuesta si se aprueba vemos la temática...
21:57:45 <alexove> Y en caso de que la propuesta de Bernardoha no próspera cada uno uno es libre de organizar un release party
21:57:54 <bernardoha> eso si claro..
21:57:58 <alexove> Si desea o no
21:57:59 <kde_tony> alexove: esos eventos que dices, se han hecho en lima, desde antes q te concieramos, sin ser embajadores
21:58:14 <alexove> Ahora si votemos
21:58:28 <alexove> Kde_Tony yo no me entere...
21:58:35 <Chasky> Cierto alexove
21:58:46 <kde_tony> alexove: cuzco no es el ombligo de IT :P
21:58:49 <Chasky> Bueno, que pena que no te hayas enterado eh.
21:58:56 <alexove> Tampoco Lima lo es
21:59:09 <kde_tony> pero la gente "nos conoce"
21:59:10 <kde_tony> :)
21:59:11 <Chasky> Nadie esta discuetiendo si es o no es.
21:59:21 <kde_tony> en fin
21:59:22 <bernardoha> bien votemos ya...
21:59:38 <alexove> 0
21:59:39 * kde_tony se abstiene de votar hasta que no conosca la tematica
22:00:05 <bernardoha> +1
22:00:10 <Chasky> El tema es: Todos siendo "embajadores" o no NO podemos organizar loq eu queramos.. Para eso es una Comunidad de Software Libre :)
22:00:18 <kde_tony> Chasky: +1
22:01:40 <HakS> kde_tony: esta es la tematica https://fedoraproject.org/wiki/Release_Party
22:01:47 <kde_tony> voy a ser "realista"... estoy "cansado/aburrido" de siempre lo mismo, end users, end users... y esto se ira a pique igual como lo es FLISOL en Peru ... al menos que se cambie la vision de donde se quiere llegar
22:01:49 <kde_tony> EOF
22:01:52 <HakS> provide an opportunity for Fedora users in your area to come together as a community.
22:02:01 <alexove> No hay más votos?
22:02:09 <bernardoha> sip no hay mas..
22:02:23 <bernardoha> se cierra  la votacion
22:02:45 <bernardoha> no se realiza en paralelo
22:02:53 <bernardoha> next point?
22:03:16 <kde_tony> bernardoha: +1
22:04:13 <bernardoha> bien vamos al punto 3
22:04:15 <kde_tony> HakS: -1
22:04:18 <kde_tony> (16:21:28) bernardoha: 3. Plan de trabajo 2014
22:04:37 <bernardoha> se requiere propuestas
22:05:02 <bernardoha> kde_tony alguna propuesta que sea innovador?
22:05:58 <kde_tony> por alli he visto que estan en la onda de "arturito" anrduino" eso es algo que aca por lo menos no tiene pegada
22:06:03 <kde_tony> y seria bueno darlo a conocer
22:06:05 <kde_tony> cosas asi
22:06:45 <bernardoha> justo esta viendo comprar un rasperry y un arduino
22:07:05 <kde_tony> bernardoha: +1
22:07:49 <kde_tony> al menos esos temas son muy bueno y tendrian muy buena pegada como charla o talleres
22:08:35 <kde_tony> tampoco es "redescubrir la rueda"
22:08:45 <bernardoha> entiendo...
22:09:01 <kde_tony> ni caer en lo mismo "chicos, estamos instalando fedora 20 miren miren"
22:09:10 <bernardoha> que dices alexove algun plan para el 2014
22:09:37 <kde_tony> ahora, como un item para el 2014 seria como minimo tener 3 eventos relacionados con Fedora
22:09:57 <bernardoha> tengo tambien un propuesta al respecto...
22:10:02 <alexove> No las tengo organizadas y tampoco lo haré hasta después de enero
22:10:23 <bernardoha> ok se entiende
22:10:25 <alexove> Lo del presupuesto lo haré ya estando en Lima
22:10:28 <kde_tony> ojo que los barcamp tienen mas pegada que los mismos "eventos grandes"
22:10:43 <kde_tony> referencia barcamp 2008-2009
22:10:49 <kde_tony> barcamp lima
22:10:58 <bernardoha> ojo a ese tema
22:11:04 <bernardoha> les comentaba...
22:11:28 <bernardoha> y tambien tiene que ver con usuarios finales
22:11:40 <bernardoha> tengo un amigo que trabaja en Huanvelica
22:11:52 <kde_tony> bernardoha: en un barcamp "obligas" de alguna manera a q todos participen y haya retroalimentacion y flujo de conocimientos
22:12:06 <bernardoha> y me pidio ir alla en octubre para un evento...
22:12:19 <kde_tony> bernardoha: hay q considerarlo
22:12:23 <kde_tony> otra cosa
22:12:39 <kde_tony> 2014 ... debemos centralizar la informacion de fedora peru
22:13:12 <kde_tony> peru.proyectofedora.org se va a cambiar de "sitio" para tener mejor control del mismo
22:13:20 <bernardoha> esperamos pronto
22:13:38 <kde_tony> fedora-pe.org he solicitado su creacion tambien
22:14:19 <kde_tony> al menos esos 2 puntos deberian ir para el 2014 como referentes
22:14:57 <bernardoha> mira sobre el plan de trabajo 2014
22:15:15 <bernardoha> se requiere que cada embajador proponga temas bien sustentadas
22:15:49 <bernardoha> y tenemos que realizarlo para presentar el presupuesto
22:16:16 <kde_tony> bernardoha: al menos lo q propongo solo toma tiempo... mas no gasto en $$$
22:16:56 <bernardoha> de igual forma.. se require un plan bien trabajado...
22:17:03 <alexove> Bernardoha quedamos en que cada uno debe hacer su presupuesto y ponerlo en el draft
22:17:28 <alexove> De fedora - latam
22:17:30 <bernardoha> aja .. y eso tiene hasta ccuando
22:17:36 <alexove> Diciembre
22:17:55 <bernardoha> bien seria importante en el SOFLISEOANE reunirnos y ver ese tema
22:18:00 <bernardoha> que dicen maestros..
22:18:13 <kde_tony> bernardoha: +1
22:18:33 <alexove> +1
22:18:43 <alexove> Entre Otros temas claro
22:18:52 <bernardoha> asi es..
22:19:18 <kde_tony> jueves, viernes o sabado?
22:19:20 <bernardoha> bien entonces esos dias definimos los objetivos
22:19:25 <kde_tony> ok
22:19:32 <bernardoha> puede ser ser sabado por la tarde
22:19:44 <bernardoha> cuando ya todo este finalizado...
22:19:57 <bernardoha> por que antes estare tenso..
22:20:32 <kde_tony> bernardoha: se librarán de mi entonces xDDD
22:20:53 <bernardoha> por q
22:20:59 <bernardoha> entonces al medio dia..
22:21:15 <alexove> Movamoslo para el jueves por la noche entonces
22:21:17 <Chasky> Tienes que estar kde_tony
22:21:18 <bernardoha> ya viernes en la noche
22:21:19 <alexove> XD
22:21:39 <Chasky> Ah, tiene clases...
22:21:50 <kde_tony> Chasky: asi es
22:22:01 <bernardoha> viernes en la noche
22:22:07 <bernardoha> o jueves en la noche
22:22:32 <Chasky> Viernes en la noche :P
22:22:42 <bernardoha> kde_tony viernes
22:23:10 <alexove> Jueves +1 viernes +1
22:23:16 <bernardoha> o juerves
22:23:16 <kde_tony> bernardoha: expongo jueves de 8 a 9pm y sabado de 9 a 12
22:23:24 <bernardoha> ya jueves..
22:23:33 <bernardoha> queda jueves
22:23:43 * alexove le da igual uno de esos días o ambos :-)
22:24:29 <bernardoha> bien.. sres.. eso si con ideas claras que es lo que se quiere hacer
22:24:37 <alexove> Y Dr Linux va ha estar también?
22:24:47 <alexove> ;-)
22:24:47 <bernardoha> si viene normal...
22:25:17 <bernardoha> bienvenidos a los que aportan y suman a la comunidad
22:25:46 <kde_tony> jajaja
22:25:53 <kde_tony> nos va a dar galletas y gaseosas
22:25:54 <kde_tony> xD
22:25:56 * alexove lo decía de broma....
22:26:02 <alexove> Jajajaja
22:26:11 <bernardoha> bien... next point¡?
22:26:15 <Chasky> Bueno!
22:26:23 <alexove> #topic Horarios de reunión
22:26:48 <bernardoha> bien horarios de Reunion
22:26:58 <alexove> Definamos de una vez para cerrar el tema
22:27:14 <bernardoha> ok
22:27:16 <kde_tony> L M M J V de 9am a 6pm puedo
22:27:21 <kde_tony> :)
22:27:30 <bernardoha> por eso quiero ser sysadmin
22:27:36 <kde_tony> bernardoha: +1
22:28:15 <bernardoha> bien como Uds. conoceran he sido afectado con el dia Viernes
22:28:37 <alexove> Tengamos en cuenta que este horario queda así por el resto de nuestras fedorianas vidas :-)
22:29:08 <kde_tony> bernardoha: lanza una propuesta
22:29:19 <kde_tony> Chasky: lanza una propuesta
22:29:21 <bernardoha> Lunes Martes o Miercoles.
22:29:40 <kde_tony> que dice la mayoria?
22:29:42 <Chasky> L m M J V de 9:30 a 5:30
22:29:53 <Chasky> Jojolete :P
22:30:03 <bernardoha> alexove
22:30:16 <bernardoha> TonetJallo
22:30:35 <bernardoha> TonetJallo lo veo conectado las 24 horas y los 7 dias de la semana
22:30:36 <alexove> Cualquier día a las 7:00 pm
22:30:41 <Chasky> zzZzZzZzZz
22:30:45 <alexove> O lo que la mayo decida
22:30:46 <bernardoha> 7???
22:30:54 <bernardoha> esta bien 5 pm
22:31:08 <kde_tony> bernardoha: que dia?
22:31:16 <Chasky> ¿Propuestas?
22:31:30 <bernardoha> Lunes o Martes para no chocar con el meeting
22:31:39 <bernardoha> fedora-latam
22:31:52 <bernardoha> propongo Martes
22:32:04 <bernardoha> de 5 pm
22:32:36 <Chasky> Pronpongo que sea a la 4 pm
22:32:38 <alexove> Bernardoha :+1
22:32:58 <kde_tony> Martes 4:30pm
22:33:30 <bernardoha> 4.30
22:34:27 <Chasky> Seep - Martes 4:30 esta Cool!
22:35:19 <Chasky> Bueno, ya me voy. Por si acaso voy votando desde ahora... Martes 4:30 p.m.
22:35:23 <bernardoha> bien Sres. embajadores, empacadores, usuarios, developers, sysadmins queda el horario
22:35:59 <kde_tony> bernardoha: yo soy llantero :)
22:36:04 <kde_tony> si queda
22:36:08 <kde_tony> martes 4:30
22:36:15 <bernardoha> bien amigos gracias por su comprension...
22:36:40 <alexove> #agreed Horarios de reunión :Martes 4:30 pm
22:37:07 <bernardoha> asi es
22:37:15 <alexove> #topic nombre del evento de fedora para el 2014
22:37:24 <bernardoha> gracias por su comprension
22:38:19 <bernardoha> explica algo más al respecto alexove
22:38:45 <alexove> Bernardoha eso está en el log de la semana pasada
22:38:55 <alexove> Y quedó pendiente para esta semana
22:39:35 <alexove> Estamos intentando armar un evento similar a fudcon pero sólo a nivel nacional
22:40:17 <bernardoha> ha buena...
22:40:22 <alexove> Está semana se debe definir el nombre
22:40:38 <bernardoha> ya recuerdo, creo que 2 embajadores tenian que hacer una prpuesta para sede?
22:40:53 <alexove> Para que luego podamos decidir entre Puno y Lima
22:40:56 <bernardoha> y alguien me llamó San
22:41:02 <kde_tony> xD
22:41:34 <bernardoha> bueno... entonces le damos curso
22:44:21 <bernardoha> "Technical Seminar with Fedora"
22:44:26 <kde_tony> "Encuentro Nacional de Usuarios Fedora"
22:44:29 <kde_tony> o algo asi
22:45:41 <bernardoha> ENUF
22:45:49 <kde_tony> ENUFE
22:45:51 <kde_tony> no se
22:45:58 <bernardoha> ENUFED
22:46:04 <kde_tony> si tb
22:46:07 <kde_tony> algo por el estilo
22:47:05 <alexove> Kde_Tony ya se está contagiando
22:47:11 <bernardoha> me veo controlando un concurso de desarrolladores.
22:48:12 <alexove> Aunque hay un detalle, los objetivos no han sido definidos y pueden ser agregados a la reunión de la semana que viene
22:48:14 <bernardoha> tienes algun nombre como propuesta alexove
22:48:41 <kde_tony> alexove: vamos con el nombre, aunq no conosco la tematica, igual apoyo su desempeño
22:49:23 <alexove> Mientras tanto los postulantes pueden ir armando las propuestas...
22:49:29 <alexove> Kde_Tony +1
22:49:54 <alexove> FAD, aunque hay que definir las temáticas
22:50:51 <bernardoha> puedo postular?
22:51:03 <kde_tony> bueno muchachos ha sido un placer casi .......
22:51:06 <kde_tony> nos vemos el martes
22:51:10 <alexove> Julita se ofreció para Lima
22:51:13 <kde_tony> es hora de ir a entrenar :)
22:51:16 <kde_tony> noooooooooooooooooooo
22:51:21 <alexove> Serio
22:51:27 <kde_tony> bernardoha: hay q ver q hacemos entonces
22:51:44 <kde_tony> te lo dejo para q lo mastiques.... ya safo
22:51:45 <alexove> Juntarse a ellos sería una opción...
22:52:01 <alexove> Ya se que no gusta pero sería buena oportunidad
22:52:06 <kde_tony> alexove: creo q necesitas otro meeting en FB con CJ
22:52:13 <alexove> Jajajaja
22:52:16 <kde_tony> open your eyes
22:52:18 <kde_tony> :P
22:52:29 <bernardoha> bueno....
22:52:30 <alexove> Es que ya se ofreció
22:52:37 <alexove> Que le vamos a hacer
22:52:39 <alexove> Jajajaja
22:52:48 <bernardoha> pero las prouestas ya se cerraron?
22:52:49 <kde_tony> lanzar otro concursante
22:52:53 <kde_tony> no nada bernardoha
22:53:00 <kde_tony> no quiero mas "horas locas"
22:53:13 <bernardoha> entonces puedo proponer tambien?
22:53:16 <alexove> O decidamos ahora si podemos admitir a un tercer postulante
22:53:52 <alexove> Por eso entre varios lo pueden hacer mejor
22:54:36 <bernardoha> hasta cuando es la propuesta
22:54:43 <bernardoha> para trabajar sobre ese tema
22:55:37 <alexove> Hoy definimos el nombre y la semana siguiente se define el lugar
22:56:09 <bernardoha> ok
22:56:20 <bernardoha> tienes un nombre Alex?
22:56:28 <kde_tony> chicos listo asi qeudamos alex y bernardo
22:56:37 <kde_tony> hay q verlo por "interno"
22:56:43 <kde_tony> ya me retiro
22:56:44 <kde_tony> nos vemos
22:56:44 <kde_tony> :)
22:56:58 <bernardoha> bien...
22:57:19 <bernardoha> queda para la siguente el nombre entonces
22:57:35 <bernardoha> no podemos definir en minoria...
22:59:02 <alexove> No hay más tiempo
22:59:14 <alexove> Estamos postergando mucho que
22:59:29 <alexove> Además se envió eso a la lista de correo
22:59:45 <alexove> Y no hubo sugerencias
23:00:22 <alexove> Y este evento también tiene que entrar en el presupuesto fedora
23:00:27 <alexove> Es urgente
23:00:43 <bernardoha> entonces queda.... la propuesta de Kde-_tony
23:00:56 <bernardoha> voto por ese nombre
23:01:33 <bernardoha> Encuentro Nacional de Usuarios de Fedora
23:03:20 <alexove> Hay oposiciones
23:03:31 <alexove> O no hay ninguna
23:03:55 <alexove> 3
23:03:58 <alexove> 2
23:04:01 <alexove> 1
23:05:06 <alexove> Encuentro Nacional de Usuarios y Desarrolladores de Fedora
23:05:27 <bernardoha> va parecer fudcon
23:05:42 <alexove> Si lo dejamos en usuarios puede que no nos den presupuesto
23:06:44 <bernardoha> por q
23:07:33 <alexove> Lo que busca fedora son más colaboradores
23:07:49 <bernardoha> programadores.......
23:08:38 <alexove> Embajadores, empaquetadores, diseñadores, infraestructura, etc
23:09:00 <alexove> Eso es  lo que se busca
23:09:10 <alexove> Y también colaboración...
23:10:12 <bernardoha> bien queda entonces
23:11:36 <alexove> Alguien se opone?
23:11:49 <bernardoha> ya queda
23:12:17 <alexove> #agreed evento de fedora Perú para el 2014 será Encuentro Nacional de Usuarios y Desarrolladores de Fedora
23:13:03 <alexove> Algo más pendiente?
23:13:11 <bernardoha> ?
23:13:23 <bernardoha> creo q no....
23:13:31 <bernardoha> queda la fecha y el lugar..
23:13:53 <alexove> Cada uno puede poner las fechas que le parezcan convenientes
23:14:24 <bernardoha> claro en la propuestas voy a presentar...
23:14:53 <alexove> Ok
23:15:57 <alexove> #endmeeting