fedora-meeting
MINUTES

#fedora-meeting Meeting

Meeting started by lbazan at 22:54:42 UTC (full logs).

Meeting summary

  1. rollcall (lbazan, 22:56:38)
  2. fedora latam tiquet 292 (lbazan, 22:59:05)
    1. https://fedorahosted.org/fedora-latam/ticket/292 (lbazan, 22:59:42)
    2. AGREED: approve ticeket 292 (yn1v, 23:10:32)
    3. https://fedorahosted.org/fedora-latam/ticket/292 (yn1v, 23:10:50)
    4. ACTION: srkraken will mail details to yn1v for making the payment (yn1v, 23:11:23)
    5. https://fedoraproject.org/wiki/Coneisc_2015 (yn1v, 23:23:00)
    6. ACTION: TonetJallo vera de actualizar la wiki https://fedoraproject.org/wiki/Coneisc_2015 (yn1v, 23:44:12)


Meeting ended at 23:44:24 UTC (full logs).

Action items

  1. srkraken will mail details to yn1v for making the payment
  2. TonetJallo vera de actualizar la wiki https://fedoraproject.org/wiki/Coneisc_2015


Action items, by person

  1. srkraken
    1. srkraken will mail details to yn1v for making the payment
  2. TonetJallo
    1. TonetJallo vera de actualizar la wiki https://fedoraproject.org/wiki/Coneisc_2015
  3. yn1v
    1. srkraken will mail details to yn1v for making the payment


People present (lines said)

  1. lbazan (118)
  2. yn1v (51)
  3. TonetJallo (37)
  4. srkraken (35)
  5. alexove (15)
  6. zodbot (13)
  7. alyaj2a (8)


Generated by MeetBot 0.1.4.