fedora-meeting
LOGS
22:54:42 <lbazan> #startmeeting
22:54:42 <zodbot> Meeting started Wed Jul  8 22:54:42 2015 UTC.  The chair is lbazan. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:54:42 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:54:50 <lbazan> #chair alexove
22:54:50 <zodbot> Current chairs: alexove lbazan
22:54:54 <srkraken> .fas srkraken
22:54:57 <zodbot> srkraken: srkraken 'Efren Antonio Robledo Moreno' <efren.a.rm@gmail.com>
22:55:12 <alexove> .fas alexove
22:55:12 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
22:55:37 <alexove> Lbazan: o/
22:55:46 * lbazan rollcall
22:55:57 <lbazan> alexove:
22:55:57 <lbazan> ?
22:56:02 <lbazan> .fas lbazan
22:56:02 <zodbot> lbazan: lbazan 'Luis Enrique Bazán De León' <bazanluis20@gmail.com>
22:56:05 * lbazan Panama
22:56:12 <lbazan> alexove: not have quorum
22:56:14 <lbazan> today
22:56:23 * alexove Peru
22:56:35 <srkraken> Mexico
22:56:38 <lbazan> #topic rollcall
22:57:19 <lbazan> alexove: se me paso poner el titulo
22:57:23 <lbazan> ok start
22:58:12 <lbazan> srkraken: algun topic en especial que discutir / any special topic to discuss today?
22:58:21 <lbazan> #chair yn1v
22:58:21 <zodbot> Current chairs: alexove lbazan yn1v
22:58:29 <lbazan> yn1v: hello!
22:58:36 <yn1v> .fas yn1v
22:58:37 <zodbot> yn1v: yn1v 'Neville A. Cross' <yn1v@taygon.com>
22:58:43 * yn1v Nicaragua
22:58:47 <srkraken> o si mi ticket https://fedorahosted.org/fedora-latam/ticket/292
22:58:49 <alexove> Hello yn1v
22:58:58 <yn1v> hola
22:59:05 <lbazan> #topic fedora latam tiquet 292
22:59:08 <srkraken> Hola yn1v
22:59:28 <TonetJallo> hi
22:59:42 <lbazan> #link https://fedorahosted.org/fedora-latam/ticket/292
22:59:47 <TonetJallo> .fas tonet666p
22:59:47 <zodbot> TonetJallo: tonet666p 'Tonet Pascualet Jallo Colquehuanca' <tonet666p@gmail.com>
22:59:54 * TonetJallo from Peru
23:01:21 <yn1v> tengo inquietudes en 2 partes. Una en la parte logistica y otra en la parte de cantidades
23:01:26 <lbazan> yn1v: ?
23:01:46 <lbazan> yn1v: puedes explicarte un poco a ver
23:01:47 <srkraken> cual yn1v?
23:01:58 <lbazan> cantidades de sticker?
23:02:02 <yn1v> Primero, es posible dar a hacer los DVD y las calcomanias en tiempo?
23:02:10 <lbazan> yn1v: +1
23:02:16 * lbazan buen punto
23:02:21 <srkraken> si yn1v
23:03:02 <lbazan> srkraken: fedora va a tener un stand propio?
23:03:08 <srkraken> consegui un provedor que los entrega en 3 dias habiles
23:03:15 <lbazan> srkraken: van a participar en algun workshop charlas u otros
23:03:15 <lbazan> ?
23:03:21 <yn1v> dentro de la logistica esta que hagan la orden y luego se haga el reembolso contra factura
23:03:29 <lbazan> yn1v: +1
23:03:41 <yn1v> reembolso via paypal.
23:03:56 <srkraken> el probedor pued erecibir paypal
23:04:09 <yn1v> mucho mejor
23:04:30 <yn1v> bien... la otra parte ... cantidades
23:04:31 <srkraken> se le paga y nos entrega nota de compra
23:04:40 <lbazan> srkraken: es contra entrega entonces
23:04:44 <lbazan> yn1v: puedes pagar así
23:04:52 <yn1v> si, no le veo problema
23:05:00 <lbazan> yn1v: ok :-)
23:05:19 <srkraken> mira campus party mexico  tendra a 15000 asistentes este año
23:05:42 <yn1v> realmente van a consumir tantos discos y calcomanias? cual es el plan para los sobrantes de los discos?
23:05:56 <srkraken> tener para otros eventos
23:06:09 <lbazan> srkraken: pienso que solo regalen 100 discos si acaso
23:06:15 <lbazan> srkraken: y guarden para los demas eventos
23:06:29 <srkraken> mi anterior ticket no pudo ser fondeado por que no teniamos un probedor
23:06:30 <lbazan> yn1v: ya que tantos es como si estuvieran solicitando swap de inicio de año
23:06:35 <yn1v> la lona la hace la misma gente?
23:06:39 <srkraken> que recibiera paypal
23:07:10 <srkraken> si es mas ellos pueden hacer la logistica con el presio del viaje
23:07:25 <lbazan> yn1v: alguna inquietud mas?
23:08:06 <srkraken> dado que igual como un par de ellos tambien ban a Campus party mexico nos hacen un descuento mismo que esta expresado en el ticket tal cual
23:08:17 <yn1v> si tienen pensado hacer otras reuniones luego donde distribuir discos, pues entonces me parece todo bien.
23:08:19 <lbazan> srkraken: ok
23:08:26 <lbazan> yn1v: ok
23:08:27 <srkraken> dividido por cantidades
23:08:31 <lbazan> de mi parte +1
23:08:31 <srkraken> como lo vieron
23:08:40 <yn1v> +1
23:09:16 <alexove> +1
23:09:22 <lbazan> ok approved
23:09:30 <yn1v> no se hace cuanto tiempo que no habia actividades patrocinadas en Mexico
23:09:46 <lbazan> #info https://fedorahosted.org/fedora-latam/ticket/292 approved
23:09:51 <lbazan> es info o action para approved
23:09:52 <lbazan> ?
23:10:10 <lbazan> yn1v: me parece bien que se este dando estos eventos por eso que no dudo en dar mi +1
23:10:13 <yn1v> #undo
23:10:13 <zodbot> Removing item from minutes: INFO by lbazan at 23:09:46 : https://fedorahosted.org/fedora-latam/ticket/292 approved
23:10:16 <lbazan> srkraken: excelente trabajo por mx
23:10:27 <lbazan> yn1v: es action?
23:10:32 <yn1v> #agreed approve ticeket 292
23:10:50 <yn1v> #link https://fedorahosted.org/fedora-latam/ticket/292
23:10:55 <srkraken> gracias a lbanzan yn1v por la ayuda
23:10:59 <srkraken> que sigue
23:11:05 <srkraken> que mas debo hacer
23:11:08 <srkraken> ???
23:11:12 <lbazan> yn1v: ok
23:11:23 <yn1v> #action srkraken will mail details to yn1v for making the payment
23:11:23 <lbazan> yn1v: a ver que le toca hacer a srkraken
23:11:31 <lbazan> srkraken: listo
23:11:34 <lbazan> ya sabes
23:11:37 <lbazan> suerte con eso
23:11:41 <srkraken> ok lbanzan dime
23:11:43 <yn1v> necesito saber a quien debo hacerlela transferencia
23:12:07 <srkraken> a ok debo pedir el paypal del provedor y asi
23:12:24 <yn1v> mejor si antes de hacer la transferencia nos hace una notita más formal de la cotizacion.
23:12:33 <srkraken> si seguro
23:12:39 <srkraken> primero envio la nota
23:12:45 <srkraken> despues el paypal
23:13:01 <srkraken> ok me contacto con el provedor
23:13:17 <yn1v> si, cualquier duda me escribis
23:13:29 <srkraken> gracias dime a donde ??
23:13:37 <yn1v> .fas yn1v
23:13:37 <zodbot> yn1v: yn1v 'Neville A. Cross' <yn1v@taygon.com>
23:13:37 <lbazan> srkraken: a el email
23:13:41 <lbazan> :-)
23:13:47 * lbazan xDDD
23:13:57 <lbazan> srkraken: tienes alguna wiki que sea nuestro reporte
23:14:00 <lbazan> del evento
23:14:08 <lbazan> yn1v: igual debemos tener un reporte del mismo
23:14:13 <lbazan> una wiki con sus detalles
23:14:58 <srkraken> a si estoy contruyendo el evento y diario subire un pos con las incidencias dentro d emi blog
23:15:15 <lbazan> srkraken: excelente quedamos atentos para ver
23:15:18 <lbazan> que mas
23:15:25 <lbazan> siguiente topic
23:15:25 <srkraken> lo que no se hacer es el reporte para fedora magazine
23:15:37 <lbazan> srkraken: creo que debes enviar un correo
23:15:44 <lbazan> srkraken: debe estar en la wiki como hacerlo
23:15:59 <lbazan> yn1v: algun topic en especial
23:16:01 <lbazan> alexove: ?
23:16:03 <lbazan> yn1v:
23:16:04 <lbazan> srkraken:
23:16:10 <lbazan> TonetJallo:
23:16:12 <lbazan> ?
23:16:34 <alexove> !
23:16:42 <lbazan> alexove: adelante
23:17:16 * lbazan recuerda a tatica como si tuviera todo lo que iba a decir escrito y solo era de pegar las 20 lineas que tenia que decir.... xDDDD
23:17:26 <TonetJallo> hola
23:17:35 <lbazan> alexove: ?
23:17:41 <lbazan> TonetJallo: o/
23:17:44 <alexove> Al igual que el año pasado, fuimos invitados al congreso nacional de estudiantes de informática, sistemas y ciencias de la coloración
23:17:49 <lbazan> alexove: ok
23:17:57 <alexove> Computación
23:18:18 * TonetJallo estaba escribiendo, alex lo explicara
23:18:22 <lbazan> ok
23:18:51 <srkraken> lbanzan lo busco en la wiki gracias
23:19:11 <alexove> Y es uno de los eventos las grandes del país y requerimos ayuda para viajar
23:19:43 <alexove> La información del evento esta en la página de wiki que esta en el ticket
23:19:59 <yn1v> ticket # ??
23:20:04 <alexove> Ahorita estoy en el movil y es dificil pegar la url
23:20:32 <lbazan> alexove: numero de ticket
23:20:32 <alexove> Ya ko tengo bateria
23:20:36 <lbazan> TonetJallo: a ver ticket
23:20:37 <lbazan> ?
23:20:41 <alexove> Se me va
23:20:52 <lbazan> alexove: TonetJallo esta aqui dejame consultar que ticket es o buscar
23:20:52 <yn1v> ah ... ya veo son 4 tickets
23:20:57 <alexove> Tonetjallo por favor hazte cargo
23:20:57 <lbazan> yn1v: ok
23:21:13 <alexove> Gracias yn1v
23:22:13 <TonetJallo> lo busco
23:22:14 <lbazan> 294
23:22:19 <lbazan> 293
23:22:24 <TonetJallo> ya lo encontraste
23:22:25 <lbazan> 291
23:22:31 <lbazan> 290
23:22:32 <TonetJallo> tambien estoy en el movil
23:22:36 <lbazan> yn1v:
23:22:36 <lbazan> list
23:22:38 <lbazan> listo
23:22:45 <lbazan> cuanto es el total de todos esos viajes
23:23:00 <yn1v> #link https://fedoraproject.org/wiki/Coneisc_2015
23:23:41 <TonetJallo> a ver
23:24:09 <TonetJallo> a sumar
23:24:11 <yn1v> hay gente que no tiene abierto ticket
23:24:22 <yn1v> pero esta en la wiki
23:24:29 <yn1v> la suma de la wiki no cuadra
23:24:33 <lbazan> 755.50 USD
23:24:35 <lbazan> listo
23:25:25 <TonetJallo> de la wiki creo que no todos iran
23:26:00 <TonetJallo> los 4 tickets terminan con 750?
23:26:04 <lbazan> ok
23:26:15 <yn1v> las camisetas para que son?
23:26:33 <lbazan> yn1v: mmm 50
23:26:40 <TonetJallo> poleras, polos, playeras..
23:27:02 <TonetJallo> para regalar
23:27:02 <lbazan> yn1v: me parece que son 3 días de eventos
23:27:03 <yn1v> si ... son para dar como swag o son para ustedes?
23:27:43 <TonetJallo> para regalar
23:27:47 <lbazan> yn1v: pienso que son 3 días de evento mmm dependiendo de la asistencia
23:27:55 <lbazan> creo que estaría bien 50 tshirts
23:27:56 <lbazan> ?
23:27:56 <yn1v> de esa parte no estoy seguro
23:28:12 <lbazan> yn1v: ademas la mayor atracción son ellos si no me equivoco
23:28:18 <lbazan> yn1v: pero no deben regalar todos
23:28:22 <lbazan> creo que con 15 que lleven
23:28:26 <lbazan> para regalar
23:28:30 <lbazan> esta OK
23:28:51 <yn1v> vamos a la parte de logistica.
23:29:02 <TonetJallo> lbazan asi es, es para preguntas
23:29:05 <yn1v> No puedo hacer adelanto. Todo será contra reembolso.
23:29:11 <lbazan> yn1v: si eso se
23:29:20 <TonetJallo> para hacer mas amena la charla
23:29:31 <lbazan> TonetJallo: las charlas de anthony son en fedora
23:29:35 <TonetJallo> yn1v eso lo sabemos
23:29:39 <lbazan> ?
23:29:53 <yn1v> la verdad estan bien baratas y seguro si bajan la cantidad de las camisetas, no cubren el pedido minimo y le suben el precio
23:30:49 <yn1v> yo le doy +1 a la propuesta general
23:30:50 <lbazan> yn1v: mmm ok
23:30:55 <lbazan> ok de mi parte +1
23:30:59 <yn1v> pero se haran los reembolsos por ticket
23:31:02 <TonetJallo> lbazan si
23:31:04 <lbazan> yn1v: listo
23:31:08 <srkraken> voy +1
23:31:13 <lbazan> listo
23:31:42 <TonetJallo> vamos a tratar de abaratar costos
23:31:42 <yn1v> alguien debe encargarse de ordenar las camisetas y cuando tenga la factura/recibo yo le reembolso
23:32:18 <TonetJallo> bien
23:32:34 <yn1v> si alguien paga las cosas de mas de una persona, no hay problema puedo reembolsar los tickets juntos a uno solo
23:32:35 <srkraken> en mi experiencia mayor cantidad menor presio
23:32:55 <TonetJallo> mandaremos a hacer el material luego de aprobado el ticket
23:33:06 <yn1v> tambien esta el pedido minimo. Una empresa a mi no me hace camisetas si no pido 50.
23:33:25 * lbazan algo mas para el día de hoy
23:33:26 <lbazan> ?
23:33:33 <TonetJallo> srkraken yo mande a hacer 50 polos para flisol y barato
23:33:40 <TonetJallo> aqui si se puede
23:33:53 <yn1v> hay que ver los números
23:34:23 <yn1v> ticket 294 dice $120 de pasaje pero en la wiki dice $30
23:34:48 <TonetJallo> yn1v no actualizaron la wiki
23:35:10 <TonetJallo> creo que cambiaron costos a ultima hora
23:35:14 <srkraken> TonetJallo a veces hasta la marca de la playera influye en el precio final "peso color etc"
23:36:28 <yn1v> entonces habra que ir ticket por ticket
23:37:23 <alyaj2a> .fas alyaj2a
23:37:24 <zodbot> alyaj2a: alyaj2a 'Aly Yuliza Machaca Mamani' <alyaj2a@gmail.com>
23:37:27 * alyaj2a from Peru
23:37:39 <TonetJallo> pues no todos tuvieron tiempo para poder participar en ese evento, solo 4 dispusimos tiempo
23:37:44 <yn1v> porque hay dos tickets que dicen $30 de boleto en la wiki pero en el ticket son $120 eso cambia bastante el presupuesto
23:38:06 <TonetJallo> de ahi que no actualizaron la wiki, esoo me parece
23:38:53 <TonetJallo> por eso solo  considerar los tickets de trac
23:39:20 <TonetJallo> yo me encargare de actualizar la wiki
23:40:02 <yn1v> okey, hay tiempo para que agreguen los tickets lo que si van a ir, para tener números claros
23:40:09 <lbazan> yn1v: +1
23:40:13 <yn1v> hay que agregar un ticket sobre las camisetas
23:40:36 <yn1v> yo me tengo que ir.
23:40:41 <TonetJallo> cierto, lo olvidamos
23:40:49 <lbazan> yn1v: igual yo
23:40:52 <yn1v> ya estamos pasados de la hora.
23:40:54 <lbazan> terminen la info de lo que necesitan
23:40:54 <TonetJallo> o podemos dejarlo para l siguiente reunion
23:41:04 <TonetJallo> no habria problema
23:41:05 <lbazan> yn1v: de mi parte +1 pero falta info?
23:41:06 <alyaj2a> mejor para la siguiente reunion :p
23:41:10 <TonetJallo> aun hay tiempo
23:41:11 <lbazan> alyaj2a: ola
23:41:12 <lbazan> alyaj2a: ok
23:41:21 <lbazan> #chair TonetJallo alyaj2a srkraken
23:41:21 <zodbot> Current chairs: TonetJallo alexove alyaj2a lbazan srkraken yn1v
23:41:24 <yn1v> si, yo lo veo como pre-aprobado, solo de poner las cosas en orden para formalizarlo
23:41:29 <lbazan> yn1v: ok
23:41:37 <lbazan> bueno estamos listos para cerrar este meeting
23:41:46 <alyaj2a> cerrando en
23:41:47 <alyaj2a> 3
23:41:48 <alyaj2a> 2
23:41:48 <TonetJallo> bien, entonces quedamos en completar la wiki
23:41:49 <alyaj2a> 1
23:41:49 <alyaj2a> ok no
23:43:06 <yn1v> cerramos?
23:43:13 <TonetJallo> algo mas que acotar?
23:43:30 <TonetJallo> falta el tag info
23:44:03 <srkraken> yo digo que se cierre aquí y sigamos en la siguiente junta
23:44:12 <yn1v> #action TonetJallo vera de actualizar la wiki https://fedoraproject.org/wiki/Coneisc_2015
23:44:19 <lbazan> yn1v: listo
23:44:24 <lbazan> #endmeeting