latam_ambassadors_meeting
MINUTES

#fedora-meeting Meeting

Meeting started by echevemaster at 23:16:05 UTC (full logs).

Meeting summary

  1. Roll Call (echevemaster, 23:16:56)
    1. https://fedorahosted.org/fedora-latam/report/9 (echevemaster, 23:17:48)

  2. Accomodation of latinoware. (echevemaster, 23:21:44)
    1. Remember that the budget is USD $2000 (echevemaster, 23:22:11)
    2. https://fedorahosted.org/fedora-latam/ticket/232 (ramilton, 23:24:04)
    3. https://fedorahosted.org/fedora-latam/ticket/239 (alexove, 23:24:35)

  3. ticket 232 Latinoware 2014 funding request for Davi (kausdev) (echevemaster, 23:25:46)
    1. https://fedorahosted.org/fedora-latam/ticket/232 (echevemaster, 23:26:02)
    2. https://fedorahosted.org/fedora-latam/ticket/228 (ramilton, 23:34:01)
    3. https://fedoraproject.org/wiki/Latinoware_2014 (ramilton, 23:36:21)
    4. AGREED: ticket 232 sponsored for $40,39 (echevemaster, 23:55:46)
    5. https://fedorahosted.org/fedora-latam/ticket/228 (ramilton, 23:56:59)
    6. https://fedorahosted.org/fedora-latam/ticket/230 (firemanxbr, 23:59:02)

  4. ticket 229 Latinoware 2014 Funding request for wolnei (echevemaster, 00:02:31)
    1. AGREED: wolnei sponsorinf for $105 (echevemaster, 00:06:35)
    2. https://fedorahosted.org/fedora-latam/report/9 (echevemaster, 00:07:57)
    3. AGREED: accomodation for all the brazilians contributors USD $300 (echevemaster, 00:13:14)
    4. rest 1554,61 (echevemaster, 00:13:25)

  5. ticket 230 Latinoware funding request for rino rondan (echevemaster, 00:17:28)
    1. https://fedoraproject.org/wiki/Latinoware_2014 (ramilton, 00:18:32)
    2. AGREED: ticket 230 USD $380 (echevemaster, 00:21:15)

  6. ticket 239 Latinoware funding request for alexove (echevemaster, 00:22:28)
    1. AGREED: ticket 239 is approved. (echevemaster, 00:52:31)


Meeting ended at 00:52:47 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. echevemaster (183)
  2. ramilton (183)
  3. firemanxbr (109)
  4. dougsland (63)
  5. zodbot (13)
  6. alexove (11)
  7. TonetJallo (5)
  8. wolnei (4)
  9. JuanCarlosLin (4)
  10. lbazan (3)
  11. aeperezt (2)
  12. alyaj2a (1)


Generated by MeetBot 0.1.4.