latam_ambassadors_meeting
LOGS
23:16:05 <echevemaster> #startmeeting
23:16:05 <zodbot> Meeting started Wed Jul  9 23:16:05 2014 UTC.  The chair is echevemaster. Information about MeetBot at http://wiki.debian.org/MeetBot.
23:16:05 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
23:16:16 <firemanxbr> .fas firemanxbr
23:16:17 <zodbot> firemanxbr: firemanxbr 'Marcelo Barbosa' <mr.marcelo.barbosa@gmail.com>
23:16:21 * firemanxbr Brazil
23:16:22 <TonetJallo> .fas tonet666p
23:16:23 <zodbot> TonetJallo: tonet666p 'Tonet Pascualet Jallo Colquehuanca' <tonet666p@gmail.com>
23:16:24 <alexove> .fas alexove
23:16:26 <zodbot> alexove: alexove 'Alex Irmel Oviedo Solis' <alleinerwolf@gmail.com>
23:16:27 <echevemaster> #meetingname latam ambassadors meeting
23:16:27 <zodbot> The meeting name has been set to 'latam_ambassadors_meeting'
23:16:29 * TonetJallo Perú
23:16:39 <echevemaster> .fas echevemaster
23:16:40 <zodbot> echevemaster: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
23:16:47 * echevemaster Venezuela
23:16:56 <echevemaster> #topic Roll Call
23:16:56 <JuanCarlosLin> .hellomynameis lin
23:16:57 <zodbot> JuanCarlosLin: lin 'Juan Carlos YJ Lin' <lin@unisoft.com.py>
23:17:20 * alexove Perú
23:17:48 <echevemaster> #link https://fedorahosted.org/fedora-latam/report/9
23:18:16 <alexove> please a I don't have many time
23:18:26 <alexove> I can't start with the first ticket?
23:18:41 <ramilton> .fas ramilton
23:18:41 <zodbot> ramilton: ramilton 'Ramilton Costa Gomes Júnior' <ramiltoncosta@gmail.com>
23:19:49 <echevemaster> alexove: only if ramilton is agreed, but anyway we have to discuss about the accomodation.
23:20:28 <echevemaster> ramilton: what do you think?
23:20:38 <alexove> ok echevemaster I agree :-)
23:20:40 <ramilton> temos que saber quantas pessoas vão.
23:20:55 <firemanxbr> echevemaster, agree, I need too
23:21:01 <JuanCarlosLin> eu vou
23:21:04 <ramilton> vamos levar somente 4 participantes?
23:21:12 <echevemaster> ok what was the deadline?
23:21:19 <firemanxbr> ramilton, eu preciso de hospedagem, a passagem já foi aprovada na última reunião
23:21:27 <ramilton> vamos alocar dois quartos ou um somente?
23:21:29 <echevemaster> today, right?
23:21:43 <firemanxbr> ramilton, depende de quantos vão!
23:21:44 <echevemaster> #topic Accomodation of latinoware.
23:22:11 <echevemaster> #info Remember that the budget is USD $2000
23:22:15 <ramilton> tem que saber se o neville conseguiu manter os 3k
23:22:39 <echevemaster> I can ask just now. please give me a second ramilton
23:22:58 <ramilton> ok echevemaster
23:23:03 <echevemaster> please ramilton, today was the deadline.. You should take the tickets.
23:23:46 <ramilton> tenho alguns echevemaster
23:24:04 <ramilton> https://fedorahosted.org/fedora-latam/ticket/232
23:24:17 <echevemaster> please pick up some and go ahead.
23:24:35 <alexove> https://fedorahosted.org/fedora-latam/ticket/239
23:24:41 <alexove> ramilton ^
23:25:46 <echevemaster> #topic ticket 232 Latinoware 2014 funding request for Davi (kausdev)
23:26:02 <echevemaster> #link https://fedorahosted.org/fedora-latam/ticket/232
23:26:33 <firemanxbr> echevemaster, but in this ticket have hotel!
23:26:58 <ramilton> firemanxbr o hotel fica pra depois
23:27:05 <ramilton> como vc mesmo colocou na reuniao passada
23:27:07 <firemanxbr> ramilton, leu o ticket ?
23:27:16 * dougsland got confused
23:27:21 <firemanxbr> ramilton, leia o ticket que esta em discucao, para entender.
23:27:22 <ramilton> sim
23:27:51 <firemanxbr> Amount/Monto/Quantidade: 0
23:28:19 <ramilton> ele esta pedindo 220 reais mais 90 reais de transporte
23:28:24 <echevemaster> we have to discuss how many people go to the latinoware.
23:28:26 <ramilton> o ticket 232
23:28:31 <ramilton> certo?
23:28:50 <ramilton> ele vai falar sobre a spin fedora electronic lab
23:28:53 <firemanxbr> ramilton, exato, como vamos fazer, votar todo o valor ou partial ? essa é a questao
23:28:54 <ramilton> o qual ele colabora
23:29:11 <ramilton> acredito que temos que votar o valor total
23:29:18 <echevemaster> correct... and the important is partial.
23:29:26 <firemanxbr> echevemaster, agree
23:29:29 <echevemaster> ramilton: no. the budget is limited.
23:29:39 <firemanxbr> echevemaster, only travel!
23:29:40 <echevemaster> so, we have to help with the accomodation...
23:29:56 <echevemaster> or the travel, not both.
23:29:59 <ramilton> eu sei echevemaster
23:30:25 <ramilton> podemos votar entao só a acomodaçao
23:30:29 <ramilton> o transporte ele paga
23:30:30 * lbazan .fas lbazan
23:30:33 <lbazan> .fas lbazan
23:30:34 <zodbot> lbazan: lbazan 'Luis Enrique Bazán De León' <bazanluis20@gmail.com>
23:30:37 <ramilton> pq é muito pouco o transporte
23:30:38 * lbazan Panama
23:30:42 <echevemaster> because that I asking to you about the list of the persons.
23:30:43 <firemanxbr> who is confirmed for this event?
23:31:01 <dougsland> indeed, we need to know how many people intend to go
23:31:07 <echevemaster> you are one of the wranglers of the events. so you should pick up the tickets.
23:31:25 <ramilton> tem dois que depende somento da acomodaçao
23:31:33 <dougsland> ramilton, qnts mais ?
23:31:36 <firemanxbr> ramilton, quem ?
23:31:37 <dougsland> qnts no total ?
23:31:40 <dougsland> nomes?
23:31:49 <ramilton> ai teriamos já tres pessoas
23:31:49 <echevemaster> ok, ok ramilton but how many people, besides
23:31:53 <dougsland> ramilton, tem 2 + o firemanx
23:31:55 <dougsland> sao 3
23:32:02 <dougsland> ramilton, voce vai tmb ?
23:32:06 <ramilton> isso mesmo
23:32:07 <ramilton> eu não
23:32:13 <ramilton> eu tenho tudo pago
23:32:19 <ramilton> não preciso de nada
23:32:23 <dougsland> Ok, entao sao somente 3 pessoas precisando isso ?
23:32:24 <firemanxbr> ramilton, quem sao as pessoas ? esta é a duvida.
23:32:38 <echevemaster> I'm seeing 5 tickets on the trac
23:33:07 <ramilton> as tres pessoas seria firemanxbr, davi kausdev e sena
23:33:25 <ramilton> os dois ultimo daria somente o hotel
23:33:27 <firemanxbr> ramilton, qual o ticket do "sena" ?
23:34:01 <ramilton> https://fedorahosted.org/fedora-latam/ticket/228
23:34:04 <ramilton> seria esse ai firemanxbr
23:34:25 <echevemaster> ok, firemanxbr was voted the last week.
23:34:41 <firemanxbr> ramilton, quem é esse colaborador ? fas ? etc..
23:34:49 <ramilton> ele colocou zero pq eu pedi para aqueles que precisa somente do hotel informar o valor 0
23:34:51 <firemanxbr> echevemaster, agree
23:35:09 <ramilton> tem sim
23:35:09 <ramilton> ele colabora no norte do espirito santo
23:35:17 <firemanxbr> ramilton, sem problemas, mas ele nao preencheu o ticket corretamente, porque o fedora tem que patrocinar ele ? o que ira fazer la ?
23:35:20 <echevemaster> ok, please, see and discuss about the ticket.
23:35:22 <ramilton> ele só não esta presente pq ele esta trabalhando agora
23:35:30 <firemanxbr> ramilton, tem um template para estes tickets.
23:35:47 <ramilton> ele colocou na wiki
23:35:56 <firemanxbr> ramilton, sem problemas o davi tb nao esta presente, porem o ticket dele esta correto.
23:35:59 <ramilton> foi o que ele informou no ticket
23:36:05 <echevemaster> firemanxbr: what will be the activities on latinoware of kausdev?
23:36:21 <ramilton> https://fedoraproject.org/wiki/Latinoware_2014
23:36:27 <echevemaster> talks, workshops, etc
23:36:43 <firemanxbr> echevemaster, I believe about Fedora Electronic Lab (FEL)
23:36:56 <echevemaster> talk Design, simulate, and program electronics.!Fedora's Electronic Lab is dedicated to support the innovation and development brought by opensource Electronic Design Automation (EDA) community.
23:37:20 <echevemaster> so, please vote if we can help him for accomodation.
23:37:59 <echevemaster> According to the ticket is $98,74 US
23:38:29 <echevemaster> ramilton: firemanxbr dougsland ?
23:38:38 <ramilton> +1
23:38:56 <firemanxbr> echevemaster, my question is about accomodation this ticket!
23:39:10 <TonetJallo> +1
23:39:13 <echevemaster> I don't understand firemanxbr
23:39:14 <echevemaster> ?
23:39:46 <firemanxbr> echevemaster, let's vote the hotel and the journey of this ticket ?
23:39:47 <ramilton> firemanxbr vc mesmo disse na reunião passada para votar a acomodação por ultimo
23:40:01 <echevemaster> no, partial firemanxbr
23:40:07 <firemanxbr> ramilton, sim exato, porém neste ticket tem tudo!
23:40:16 <echevemaster> wait a moment...
23:40:17 <ramilton> temos que saber primeiro quem vai
23:40:20 <echevemaster> please...
23:40:21 <firemanxbr> echevemaster, ahh okay no probelm only travel, for me +1
23:40:33 <echevemaster> wait, wait...
23:40:38 <firemanxbr> partial +1
23:40:41 <echevemaster> first..
23:40:45 <echevemaster> we have a shared room
23:40:48 <dougsland> I don't understand that's why I am in silent, too many data.
23:41:10 <echevemaster> we have to discuss about how many people will go to that room
23:41:27 <ramilton> acho que pra ele deveria ser completo. pois ele precisa somente de 40,39 usd para transporte
23:41:40 <echevemaster> ramilton: each position on the room cost $90?
23:42:08 <ramilton> sim. vai custar $99 para cada pessoa
23:42:13 <echevemaster> how many cost the room? per person.
23:42:36 <ramilton> se for levar 4 pessoas seria $400 mais ou menos
23:42:46 <ramilton> temos 2k
23:42:52 <echevemaster> there are five on the tickets.
23:42:54 <firemanxbr> the vote is on this ticket? (https://fedorahosted.org/fedora-latam/ticket/232)
23:42:59 <ramilton> quanto foi liberado para firemanxbr?
23:43:01 <echevemaster> firemanxbr: was voted the last years
23:43:13 <echevemaster> so, the funds belongs to this quarter..
23:43:20 <echevemaster> for firemanxbr
23:43:44 <firemanxbr> echevemaster, for me U$ 100,00 only travel
23:43:55 <echevemaster> so, leaves out to firemanxbr
23:43:56 <firemanxbr> echevemaster, I need accomodation
23:44:05 <echevemaster> yeah i know firemanxbr you was voted.
23:44:19 <echevemaster> we hope to help 4 persons... then.
23:44:32 <ramilton> só ai teriamos gasto $500
23:44:41 <ramilton> de 2k
23:45:10 <ramilton> pelo que sei é
23:45:23 <ramilton> se tivesse votado os quartos primeiro como foi o ano passado
23:45:28 <ramilton> teriamos levado mais
23:45:43 <ramilton> mais só que esse ano foi feito diferente
23:45:52 <ramilton> além de diminuir o orçamento para este evento
23:45:59 <firemanxbr> my suggestion, vote only 4 travel, voting accomodation after for all
23:46:11 <echevemaster> ok, so...
23:46:18 <echevemaster> firemanxbr: we have to do as well
23:46:36 <firemanxbr> ramilton, primeiro: temos que levar quem vai fazer algo, speakers.
23:47:01 <ramilton> com certeza, mais não só falar mais sim ajudar no stander
23:47:04 <firemanxbr> ramilton, segundo: o certo é votar um a um e nao em grupo, ano passado votaram acomodacao depois ficaram vendo e revendo quem ia.
23:47:06 <ramilton> não adianta só falar
23:47:18 <firemanxbr> ramilton, o principal é speakers
23:47:24 <ramilton> tem que ajudar no stander
23:47:40 <ramilton> não adianta falar e deixar o stander de lado
23:47:46 <ramilton> tem que ajudar nos dois aspectos
23:47:48 <firemanxbr> ramilton, todos que vao dar palestras ja fazem isso, é padrao, agora ir so para atender é um gasto alto.
23:48:03 <ramilton> nem todos fazem isso
23:48:07 <firemanxbr> ramilton, no FISL desde 2001 é assim e funciona perfeitamente.
23:48:13 <firemanxbr> ramilton, devem fazer!
23:48:18 <ramilton> já fui em muitos eventos que vi somente pessoas palestrando
23:48:19 <echevemaster> ramilton: the goal is speakers, not booth.
23:48:32 <dougsland> echevemaster, +1
23:48:34 <ramilton> tem que fazer os dois, falar e ajudar
23:48:38 <firemanxbr> echevemaster, +1
23:48:49 <echevemaster> booth is important but is an aggregate.
23:48:51 <dougsland> ramilton, quem vai falar pode ajudar no booth sem problema.
23:49:05 <ramilton> então vamos votar
23:49:08 <dougsland> tem que dar prioridade pra quem vai falar do projeot ao publico
23:49:16 <echevemaster> ok, so, for the travel, then?
23:49:39 <firemanxbr> echevemaster, +1 for me about ticket https://fedorahosted.org/fedora-latam/ticket/232
23:49:51 <echevemaster> firemanxbr: partial or coomplete?
23:49:54 <firemanxbr> partial(only travel)
23:50:00 <ramilton> ok. vamos votar só a viagem
23:50:03 <echevemaster> ok.
23:50:08 <echevemaster> ramilton: your vote
23:50:09 <echevemaster> ?
23:50:17 <echevemaster> dougsland: your vote
23:50:18 <ramilton> +1 completo
23:50:19 <dougsland> what's the value for the ticket 232 ?
23:50:39 <echevemaster> 98 + 40
23:50:40 <dougsland> host: $98,74  transport: ($ 40,39 USD).
23:50:51 <dougsland> I do believe for this one, we could make it. +1
23:50:56 <ramilton> 40,39 transporte
23:51:07 <echevemaster> dougsland: complete or partial?
23:51:48 <dougsland> 1min
23:52:05 <echevemaster> 59,58,57,56,55,54,53
23:52:22 <echevemaster> 52,51,50,49,48,47,46,45,44,
23:52:24 <dougsland> echevemaster, I am trying to understand
23:52:31 <dougsland> transport = travel to him ?
23:52:40 <echevemaster> I think so..
23:52:56 <echevemaster> I don't think that was for transport on the same city.
23:53:04 <ramilton> isso mesmo
23:53:09 <firemanxbr> dougsland, yes, travel value is $ 40,39 USD.
23:53:28 <ramilton> isso mesmo firemanxbr
23:53:34 <echevemaster> so, we have
23:53:43 <echevemaster> firemanxbr: vote partial
23:53:49 <echevemaster> ramilton: vote complete
23:53:52 <echevemaster> dougsland: ?
23:53:55 <ramilton> isso
23:53:59 <ramilton> complete
23:54:03 <ramilton> +1
23:54:18 <dougsland> ramilton, partcial +1 at this moment but I think we will cover him.
23:54:27 <dougsland> echevemaster, ^
23:54:41 <echevemaster> ok, I follow the majority in this moment.
23:54:47 <dougsland> echevemaster, what's your vote?
23:55:00 <dougsland> ok
23:55:03 <echevemaster> +1 for partial
23:55:38 <TonetJallo> +1
23:55:46 <echevemaster> #agree ticket 232 sponsored for $40,39
23:55:57 <echevemaster> next ticket.
23:56:13 <echevemaster> ramilton: next ticket
23:56:17 <ramilton> foi aprovado somente o transporte?
23:56:45 <echevemaster> ramilton: just now was approved travel, today we will  discuss the accomodation according the amount that rest
23:56:57 <ramilton> ok
23:56:59 <ramilton> https://fedorahosted.org/fedora-latam/ticket/228
23:57:29 <echevemaster> ramilton: what is the talk of senna?
23:57:46 <dougsland> I don't see values needed there.
23:57:59 <ramilton> Digital Inclusion in the low income population using Fedora
23:58:08 <firemanxbr> echevemaster, I do not see contributions from this user
23:58:09 <ramilton> ele não precisa de transporte
23:58:24 <ramilton> só de hospedagem
23:58:27 <ramilton> o transporte ele vai pagar
23:58:29 <firemanxbr> ramilton, estamos votando transporte!
23:58:39 <echevemaster> ok firemanxbr first we will discus just travel on this moment.
23:58:47 <firemanxbr> echevemaster, agree
23:58:49 <echevemaster> ramilton:
23:58:50 <ramilton> entao vamos passar para o proximo
23:59:02 <firemanxbr> https://fedorahosted.org/fedora-latam/ticket/230
23:59:50 <ramilton> acho que deveriamos votar todos os tickets brasileiros
23:59:55 <dougsland> looks like $2.926 ?
00:00:15 <echevemaster> right ramilton https://fedorahosted.org/fedora-latam/ticket/229
00:00:17 <firemanxbr> ramilton o Fedora não é BRAZIL é LATAM
00:00:26 <ramilton> sim.
00:00:28 <ramilton> concordo
00:00:30 <dougsland> firemanxbr, +1
00:00:32 <echevemaster> yes, firemanxbr but firs the locals.
00:00:45 <ramilton> mais primeiro temos que dar prioridade para os embaixadores brasileiros
00:01:02 <ramilton> já cancei de escultar que gastamos dinheiro atoa
00:01:02 <echevemaster> ok.
00:01:25 <ramilton> e acho que os tickets brasileiros são mais baratos
00:01:30 <firemanxbr> ramilton, calma, esta cheio de preconceito.
00:01:33 <ramilton> se sobrar votamos os outros
00:01:44 <ramilton> não tenho preconceito
00:01:45 <dougsland> echevemaster, please continue.
00:01:46 <echevemaster> please stop to discuss.
00:01:47 <ramilton> o rino é um grande amigo
00:01:53 <ramilton> gosto muito dele
00:01:55 <ramilton> ele sabe disso
00:01:56 <echevemaster> what ticket we will vote?
00:02:00 <dougsland> ramilton, firemanxbr stop
00:02:02 <firemanxbr> echevemaster, about this ticket wolnei is old contributor
00:02:04 <echevemaster> and please stop to discuss.
00:02:22 <ramilton> ok
00:02:31 <echevemaster> #topic ticket 229 Latinoware 2014 Funding request for wolnei
00:03:28 <echevemaster> he needs in this moment. 105 for travel
00:03:48 <ramilton> +1
00:04:54 <dougsland> +1
00:05:00 <firemanxbr> +1 partial(only travel U$ 105,00)
00:05:24 <echevemaster> ramilton: partial or complete.
00:05:33 <echevemaster> dougsland: partial or complete?
00:05:47 <ramilton> partial
00:05:55 <dougsland> well, I don't understand we are voting until now partial (only for travel right)?
00:06:06 <echevemaster> yes..
00:06:17 <echevemaster> +1 partial..
00:06:35 <echevemaster> #agreed wolnei sponsorinf for $105
00:06:44 <echevemaster> next ticket.
00:07:14 <ramilton> echevemaster, voce pode me passar o link da agenda?
00:07:19 <aeperezt> hey
00:07:25 <aeperezt> .fas aeperezt
00:07:27 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
00:07:46 <firemanxbr> aeperezt, hey welcome :D
00:07:57 <echevemaster> https://fedorahosted.org/fedora-latam/report/9
00:08:03 <echevemaster> #chair aeperezt
00:08:03 <zodbot> Current chairs: aeperezt echevemaster
00:08:23 <echevemaster> please it is late and we have to discuss the lodging
00:08:33 <echevemaster> what is the next ticket? 230?
00:08:41 <firemanxbr> brazilian contributors is finished(about travel)
00:08:55 <echevemaster> correct...
00:09:06 <ramilton> correct
00:09:36 <firemanxbr> we have #230 and #239 (not brazilian contributors)
00:09:46 <dougsland> depend of budget
00:09:55 <firemanxbr> dougsland, +1
00:10:07 <echevemaster> rest 1854,61
00:10:13 <dougsland> perfect
00:10:20 <firemanxbr> we have 3 contributor approved(firemanxbr, dave, wolnei) only travel.
00:10:44 <dougsland> for dave firemanx wolnei what's the value needed for accommodation ?
00:10:45 <ramilton> ok isso ai firemanxbr
00:10:45 <echevemaster> 2000−105−40,39
00:10:57 <echevemaster> 1854,61
00:10:57 <firemanxbr> we can vote hosting for contributors approved
00:11:13 <firemanxbr> dougsland, exactly
00:11:22 <echevemaster> are 300
00:11:23 <ramilton> +1 firemanxbr
00:11:24 <echevemaster> correct
00:11:25 <echevemaster> ?
00:11:32 <firemanxbr> echevemaster, agree
00:11:34 <ramilton> isso
00:11:50 <echevemaster> ok vote for all at once
00:11:56 <echevemaster> and I think that is approved.
00:12:07 <ramilton> +1 echevemaster
00:12:12 <dougsland> we need 300 USD to have the 3 people with accommodation?
00:12:19 <dougsland> echevemaster, are they sharing room ?
00:12:20 <echevemaster> yes dougsland
00:12:20 <ramilton> isso
00:12:22 <firemanxbr> dougsland, yes
00:12:24 <echevemaster> 99 per person.
00:12:33 <echevemaster> 25 the four days.
00:12:37 <dougsland> perfect
00:12:39 <dougsland> let's vote
00:12:40 <dougsland> +1
00:12:43 <firemanxbr> +1
00:12:46 <echevemaster> rest 1154,61
00:12:49 <echevemaster> +1
00:12:51 <ramilton> +1
00:12:56 <echevemaster> ok,
00:12:56 <dougsland> let's vote 230 and 239
00:13:09 <ramilton> é o seguinte
00:13:14 <dougsland> only remaining  right ?
00:13:14 <echevemaster> #agreed accomodation for all the brazilians contributors USD $300
00:13:19 <TonetJallo> +1
00:13:25 <echevemaster> #info rest 1554,61
00:13:37 <ramilton> fica faltando um no quarto
00:13:39 <ramilton> echevemaster
00:13:49 <ramilton> são 4 pessoas
00:13:50 <echevemaster> ?
00:13:55 <dougsland> ?
00:14:07 <firemanxbr> we have vote one or two latam contributors, I believe.
00:14:10 <ramilton> eu tinha reservado dois quartos quadruplo
00:14:13 <echevemaster> wait, then we have to vote for one persons.
00:14:26 <ramilton> ai fica faltando um para completar um quarto
00:14:49 <ramilton> os outros correm atras de acomodação
00:15:22 <ramilton> ou entao fica no mesmo hotel com valores diferente
00:15:28 <firemanxbr> echevemaster, next ticket ? #230 or #239 ?
00:15:37 <ramilton> com certeza maior do que esse
00:15:40 <echevemaster> please  pick up
00:15:49 <firemanxbr> ramilton, temos que votar os tickets
00:16:02 <ramilton> ok. vamos em frente
00:16:30 <echevemaster> 230 or 239 ?
00:16:39 <ramilton> só estou lembrando que temos dois quartos reservado.
00:16:54 <ramilton> 230
00:17:28 <echevemaster> #topic ticket 230 Latinoware funding request for rino rondan
00:17:48 <echevemaster> $280 dollars
00:17:53 <ramilton> +1
00:17:54 <echevemaster> he not needs accomodation
00:18:15 <ramilton> ele precisa sim
00:18:16 <ramilton> esta na wiki
00:18:20 <JuanCarlosLin> +1
00:18:32 <echevemaster> aprox amount in uSD = 280 USD , From Buenos Aires Argentina to Puerto Iguazu Argentina, then i can move by myself to Brazil.
00:18:32 <ramilton> https://fedoraproject.org/wiki/Latinoware_2014
00:18:57 <firemanxbr> echevemaster, he need U$ 280,00 more accomodation U$ 100,00
00:19:09 <ramilton> isso ai firemanxbr
00:19:10 <firemanxbr> total: U$ 380,00
00:19:31 <echevemaster> so?
00:19:47 <echevemaster> we caa vote?
00:19:57 <ramilton> 1+
00:20:04 <ramilton> com hotel e transporte
00:20:12 <firemanxbr> +1 complete (travel more accomodation)
00:20:19 <dougsland> guys, we have budget to cover both tickets
00:20:25 <dougsland> if I understood correctly the tickets
00:20:44 <echevemaster> +1 complete sponsoring.
00:20:54 <ramilton> dougsland, com ele aprovado fecha um quarto
00:20:55 <dougsland> +1 complete
00:20:56 <JuanCarlosLin> +1
00:21:04 <ramilton> os demais precisam corre atras
00:21:15 <echevemaster> #agreed ticket 230 USD $380
00:21:32 <echevemaster> rest 1174,61
00:21:41 <firemanxbr> next ticket echevemaster ? #239
00:21:50 <echevemaster> but remember that always the tickets change their prices.
00:22:18 <firemanxbr> echevemaster, yep
00:22:28 <echevemaster> #topic ticket 239 Latinoware funding request for alexove
00:23:40 <firemanxbr> value this ticket is U$ 760.00 more accomodation
00:23:57 <firemanxbr> total this ticket is U$ 860,00
00:24:02 <ramilton> não
00:24:15 <ramilton> ele teria que fazer a cotação dele do hotel
00:24:27 <echevemaster> ramilton: ?
00:24:29 <ramilton> pq esse valor eu consegui para um grupo
00:24:32 <firemanxbr> ramilton, nao tinha 2 quartos de 4 lugares ?
00:24:52 <ramilton> só que não vamos ter dinheiro para pagar o outro quarto
00:24:54 <firemanxbr> ramilton, ate o momento temos 4 pessoas aprovadas!
00:25:02 <ramilton> isso ai
00:25:08 <ramilton> fecha quarto
00:25:16 <firemanxbr> ramilton, nao tem single or doble ?
00:25:23 <ramilton> o outro quarto ficar $400
00:25:40 <ramilton> tem sim
00:25:45 <echevemaster> we have only 4 persons approved and one room
00:25:46 <ramilton> mais os valores são diferentes
00:25:51 <ramilton> ai eu tenho que ver
00:26:05 <firemanxbr> ramilton, deixa eu entender, temos somente 1 quarto é isso ?
00:26:16 <ramilton> sim.
00:26:19 <ramilton> isso mesmo
00:26:19 <firemanxbr> okay
00:26:27 * echevemaster dizzy
00:26:37 <echevemaster> so?
00:26:40 <ramilton> teriamos dois para o orçamento inicial de 3k
00:26:46 <ramilton> reduziu para 2k
00:26:53 <echevemaster> we will vote for this ticket?
00:26:54 <firemanxbr> we have one room only(4 contributors)
00:27:23 <firemanxbr> echevemaster, this problem is our budet
00:27:26 <echevemaster> remember that if not are spent this complete amount the next year will be reduced.
00:27:44 <ramilton> apartamento duplo 530 reais
00:27:55 <echevemaster> ramilton: talk i $dollars
00:28:03 <firemanxbr> echevemaster, yes, I remember.
00:28:10 <echevemaster> rest 1174,61
00:28:24 <ramilton> $260
00:28:39 <dougsland> total $1020
00:28:57 <firemanxbr> this great option
00:29:04 <dougsland> and we need to hope that the fly ticket don't get increased.
00:29:06 <ramilton> $265
00:29:31 <echevemaster> correct.
00:30:02 <echevemaster> have to be bought soon for that issue, dougsland
00:30:24 <firemanxbr> this correct value for thicket #239 is U$ 265(accomodation) more U$ U$ 760.00(travel)
00:30:48 <echevemaster> ok, please vote or take away for the next week?
00:30:57 <ramilton> só tem esse ticket para votar?
00:31:10 <firemanxbr> ramilton, e o do sena
00:31:12 <echevemaster> yes.
00:31:21 <ramilton> ai fica certo
00:31:35 <ramilton> da para aprovar esse valor ne?
00:31:40 <echevemaster> sena was voted on the room
00:31:52 <echevemaster> we have 1174,61
00:31:52 <ramilton> pq os 265 é para os dois
00:32:06 <echevemaster> just in case the flight not increase the amount.
00:32:13 <ramilton> aprova 256 mais o do sena
00:32:29 <ramilton> ficamos com um quarto quadruplo e um duplo
00:32:29 <firemanxbr> ramilton, a questão é a diferença de passagens
00:32:33 <echevemaster> ?? sena was approved on the 4 rooms
00:32:36 <firemanxbr> ramilton, sempre muda, pra cima.
00:32:49 <ramilton> entendi firemanxbr
00:32:58 <echevemaster> but the problem is too, you must to spend the 1174,61 too
00:33:03 <ramilton> não echevemaster
00:33:05 <ramilton> ele ficou de fora
00:33:20 <ramilton> só precisandode hospedagem
00:33:44 <echevemaster> ramilton: sena firemanxbr wolnei kausdev
00:33:47 <echevemaster> are the four
00:33:58 <ramilton> os que foram aprovado   (firemanxbr, wolnei, rondon kausdev)
00:34:03 <ramilton> o sena ficou de fora
00:34:07 <firemanxbr> is increasing all the tickets will be penalized
00:34:33 <ramilton> o sena ficou de fora
00:34:37 <firemanxbr> poderiamos levar mais 2 colaboradores se tivessem valores menores
00:34:39 <echevemaster> oh ok.
00:34:53 <ramilton> sim. firemanxbr
00:34:55 <firemanxbr> o ticket do alexove é alto a passagem, este é o problema.
00:35:03 <echevemaster> ok please decide
00:35:08 <dougsland> echevemaster, if we get approved 239 (hoping the ticket won't increase the value) + double room
00:35:08 <firemanxbr> ele é um bom contributor, mas alto o valor.
00:35:17 <ramilton> acho que tem mais ticket
00:35:21 <ramilton> vou olhar aqui
00:35:21 <dougsland> sena or other people can share the room
00:36:01 <ramilton> isso ai
00:36:06 <ramilton> tem o cara do acre
00:36:13 <ramilton> esqueci o nome del
00:36:15 <echevemaster> so????
00:36:17 <ramilton> dele
00:36:17 <firemanxbr> ramilton, ticket ?
00:36:21 <wolnei> Lenno
00:36:29 <ramilton> isso ai
00:36:31 <firemanxbr> e o ticket ?
00:36:42 <echevemaster> without ticket not can be voted.
00:36:49 <firemanxbr> Lenno não é um contribuinte ativo
00:36:50 <ramilton> vou olhar aqui
00:36:54 <echevemaster> ok, but what is decision about alexove ?
00:37:15 <firemanxbr> my decision is vote alexove now for total budget
00:37:27 <ramilton> mais ele sempre me ajuda quando estou em eventos
00:37:37 <ramilton> entao vamos votar alexove
00:37:57 <ramilton> vocês acham que temos dinheiro para leva-los?
00:38:13 <firemanxbr> ramilton, acho que podemos votar o alexove
00:38:24 <echevemaster> we have in this moment 1174,61 rondan ticket can be increaded,and alexove too
00:38:25 <ramilton> +1 firemanxbr
00:38:41 <ramilton> entendi echevemaster
00:38:57 <ramilton> então não temos como levar o alexove
00:39:03 <ramilton> o valor dele fica muito alto
00:39:09 <dougsland> echevemaster, can we vote only for the values we have? If they get increased people will pay the difference.
00:39:14 <firemanxbr> my vote +1 for alexove and sena, same room
00:39:22 <echevemaster> let me ask alexove
00:39:25 <echevemaster> alexove: you can?
00:39:28 <dougsland> the difference won't be that huge if happens
00:39:30 <firemanxbr> sena is newest contributor
00:39:33 <ramilton> só se o projeto garantir mais dinheiro se as passagens deles subirem
00:39:58 <alexove> I can help paying the hotel
00:40:02 <echevemaster> dougsland: alexove you can pay the difference if your flight ticket is increased
00:40:02 <echevemaster> ?
00:40:04 <ramilton> o sena tem muito a ajudar
00:40:15 <ramilton> o valor dele é muito inferior dos outros
00:40:23 <firemanxbr> ramilton, exato, concordo, esperamos....
00:40:42 <dougsland> ramilton, firemanxbr focus on echevemaster
00:40:48 <ramilton> ok
00:41:09 <echevemaster> please, guys, thanks dougsland
00:41:12 <echevemaster> alexove:
00:41:17 <echevemaster> please ask.
00:41:37 <echevemaster> you can pay the difference of your flight ticket if this is increased?
00:42:01 <alexove> Echevemaster I don't know if can pay for the increasing but I can pay the hotel room
00:42:24 <echevemaster> ok dougsland ramilton firemanxbr is your vote.
00:42:58 <echevemaster> the cost of the hotel is $100 for him, right?
00:43:00 <ramilton> então ele paga o hotel
00:43:01 <dougsland> it's difficult to approve a range value with limited budget
00:43:18 <dougsland> alexove, what's the price of travel today ?
00:43:18 <ramilton> nao echevemaster
00:43:25 <echevemaster> -2
00:43:26 <firemanxbr> if alexove pay accommodation, I believe this all okay
00:43:28 <ramilton> o quarto é mais caro
00:43:34 <echevemaster> +1
00:44:01 <echevemaster> so, what you will to do with the the resting 1174?
00:44:10 <firemanxbr> echevemaster, the value for accomodation is U$ 265 for alexove and sena
00:44:28 <echevemaster> remaining.*
00:44:28 <alexove> Then I will pay the half
00:44:39 <ramilton> +1 firemanxbr
00:44:54 <firemanxbr> alexove, great!
00:45:18 <echevemaster> Gosh, we have half hour discussing this...
00:45:21 <echevemaster> decide.
00:45:22 <firemanxbr> guy if alexove pay U$ 130,00 for accomodation our budget is save
00:45:42 <ramilton> isso ai
00:45:51 <alexove> The half of hotel room
00:46:02 <ramilton> $133
00:46:09 <firemanxbr> my vote for this +1 (total U$ 895,00)
00:46:25 <echevemaster> - senna is 1074,61
00:46:44 <firemanxbr> echevemaster, U$ 135,00 for sena
00:46:57 <ramilton> isso ai
00:47:36 <firemanxbr> for alexove tralel (U$ U$ 760.00)
00:47:47 <firemanxbr> for sena U$ 135,00 for accomodation
00:48:00 <ramilton> isso ai
00:48:00 <firemanxbr> total for two tickets is U$ 895,00
00:48:12 <firemanxbr> for two tickets my vote is +1
00:48:18 <dougsland> +1
00:48:19 <ramilton> +1
00:48:29 <wolnei> 0
00:48:38 <echevemaster> 276.61 remaining
00:48:42 <echevemaster> wolnei: 0 not
00:48:45 <echevemaster> +1 or -1
00:48:46 <firemanxbr> echevemaster, understood ?
00:49:11 <dougsland> done ?
00:49:24 <echevemaster> done.
00:49:38 <wolnei> only 276 left?
00:49:49 <firemanxbr> wolnei, exactly
00:49:53 <dougsland> wolnei, what's missing ?
00:49:58 <dougsland> who is missing?
00:50:19 <wolnei> How many people until now?
00:50:36 <echevemaster> 6 persons, you was voted too.
00:50:43 <dougsland> wolnei, I would suggest to read the log.
00:50:55 <firemanxbr> firemanxbr, davi, wolnei, rino, sena, alexove
00:50:56 <dougsland> a lot of talk happened
00:50:57 <ramilton> esse valor ficar os valores que podem sofre alterações
00:51:01 <dougsland> long meeting
00:51:09 <dougsland> ramilton, +1
00:51:12 <firemanxbr> ramilton, +1
00:51:26 <dougsland> guys leaving for now. do we have any other stuff to vote ?
00:51:30 <firemanxbr> latinoware is finished, in my opinion.
00:51:41 <echevemaster> dougsland: no
00:51:48 <dougsland> so have a good one everybody
00:51:49 <echevemaster> thanks for attend..
00:51:57 <ramilton> +1 firemanxbr
00:51:58 <alyaj2a> .fas alyaj2a
00:51:58 <zodbot> alyaj2a: alyaj2a 'Aly Yuliza Machaca Mamani' <alyaj2a@gmail.com>
00:52:28 <ramilton> boa noite a todos
00:52:31 <echevemaster> #agreed ticket 239 is approved.
00:52:43 <echevemaster> thanks for attend..
00:52:47 <echevemaster> #endmeeting