fedora-fr
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by shaiton at 18:31:48 UTC (full logs).

Meeting summary

    1. http://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team#Agenda_de_la_prochaine_r.C3.A9union (shaiton, 18:33:20)
    2. https://fedoraproject.org/wiki/How_to_use_IRC#Meeting_Protocol (shaiton, 18:36:25)
    3. ACTION: shaiton voir s'il faut l'ajouter dans la page de la french team... (shaiton, 18:36:48)

  1. Association Fedora-fr (shaiton, 18:37:01)
    1. ACTION: CA : choisir un nom !! (shaiton, 18:39:27)
    2. plus d'info prochainnement (suivez la liste de diffusion, ou le forum, ou fedora-fr.org !!) (shaiton, 18:46:59)

  2. Muffin (shaiton, 18:47:06)
    1. c'est la semaine relecture, le four chauffe :) (shaiton, 18:47:30)

  3. Fedora-Fr.org (shaiton, 18:48:27)
    1. http://fluxbb.org/docs/unfeatures (llaumgui_zhukov, 18:52:36)

  4. Projet Fedora (shaiton, 18:53:44)
    1. le prochain FUDCon sera à Milan, entre septembre et octobre (shaiton, 18:54:05)
    2. un FAD au kenya pourrai s'organiser cet été... :) (shaiton, 18:54:30)

  5. Premier samedi à la Cité des Sciences (shaiton, 18:56:21)
  6. Solutions Linux 2011 (shaiton, 18:57:18)
    1. j'ai récupéré nos badges (des inscrits sur la page wiki) (shaiton, 18:57:37)
    2. ACTION: shaiton badge pour alexises et kwizart ! (shaiton, 19:00:42)
    3. ACTION: shaiton pas oublier les affiches + kakemono, + feuilles d'inscription à l'asso (shaiton, 19:02:57)

  7. Journées du libre COAGUL (shaiton, 19:04:35)
    1. c'est les 27 et 28 mai, toujours personne dans le coin pour un stand ? (Dijon) (shaiton, 19:04:57)

  8. Rencontres Fedora 15 à Universciences (shaiton, 19:05:18)
    1. ACTION: shaiton inscrire le planning sur les wiki (asso et projet) (shaiton, 19:05:55)
    2. HELP: j'ai besoin d'aide pour la communication, j'ai pas facebook, ni twitter, ni de blog... :p (shaiton, 19:06:14)
    3. pour rappel c'est le 4 juin (rencontre, installation) et le 5 juin (hackfest) (shaiton, 19:07:07)
    4. ACTION: shaiton comm sur l'agenda du libre, la liste, et le forum (shaiton, 19:08:11)

  9. RMLL 2011 (shaiton, 19:09:01)
    1. ACTION: eseyman Bouska voir l'organisation de Fedora aux RMLL 2011 (shaiton, 19:09:25)
    2. http://www.librelibre.org/ (shaiton, 19:09:49)

  10. Discussion libre (shaiton, 19:10:00)


Meeting ended at 19:24:21 UTC (full logs).

Action items

  1. shaiton voir s'il faut l'ajouter dans la page de la french team...
  2. CA : choisir un nom !!
  3. shaiton badge pour alexises et kwizart !
  4. shaiton pas oublier les affiches + kakemono, + feuilles d'inscription à l'asso
  5. shaiton inscrire le planning sur les wiki (asso et projet)
  6. shaiton comm sur l'agenda du libre, la liste, et le forum
  7. eseyman Bouska voir l'organisation de Fedora aux RMLL 2011


Action items, by person

  1. alexises
    1. shaiton badge pour alexises et kwizart !
  2. kwizart
    1. shaiton badge pour alexises et kwizart !
  3. shaiton
    1. shaiton voir s'il faut l'ajouter dans la page de la french team...
    2. shaiton badge pour alexises et kwizart !
    3. shaiton pas oublier les affiches + kakemono, + feuilles d'inscription à l'asso
    4. shaiton inscrire le planning sur les wiki (asso et projet)
    5. shaiton comm sur l'agenda du libre, la liste, et le forum
  4. UNASSIGNED
    1. CA : choisir un nom !!
    2. eseyman Bouska voir l'organisation de Fedora aux RMLL 2011


People present (lines said)

  1. shaiton (102)
  2. penthium2 (40)
  3. pingou (33)
  4. llaumgui_zhukov (28)
  5. alexises (17)
  6. zodbot (10)
  7. number80 (9)
  8. starmad88 (9)
  9. FLOZz (7)
  10. kwizart (7)
  11. Pikachu_2014 (1)


Generated by MeetBot 0.1.4.