fedora-fr
LOGS
18:31:48 <shaiton> #startmeeting Fedora-Fr
18:31:48 <zodbot> Meeting started Mon May  9 18:31:48 2011 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:31:48 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:31:53 <shaiton> #meetingname Fedora-Fr
18:31:53 <zodbot> The meeting name has been set to 'fedora-fr'
18:32:13 <starmad88> .fas mgautier
18:32:14 <zodbot> starmad88: mgautier 'Matthieu Gautier' <fedora@mgautier.fr>
18:32:19 <pingou> .fas pingou
18:32:20 <zodbot> pingou: pingou 'Pierre-YvesChibon' <pingou@pingoured.fr>
18:32:21 <number80> .fas hguemar
18:32:22 * pingou là mais pas trop
18:32:24 <zodbot> number80: hguemar 'Haïkel Guémar' <karlthered@gmail.com>
18:32:36 * number80 trop mais pas là
18:32:53 <shaiton> #chair llaumgui_zhukov pingou starmad88 number80
18:32:53 <zodbot> Current chairs: llaumgui_zhukov number80 pingou shaiton starmad88
18:33:05 <penthium2> bonsoir, c'est ma première, je veux juste savoir en quoi cela consiste.
18:33:11 <llaumgui_zhukov> .FAS LLAUMGUI
18:33:12 <zodbot> llaumgui_zhukov: llaumgui 'Guillaume Kulakowski' <llaumgui@gmail.com>
18:33:18 <pingou> AHAHAHA un petit nouveau !!
18:33:19 <shaiton> L'agenda est disponible ici :
18:33:20 <shaiton> http://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team#Agenda_de_la_prochaine_r.C3.A9union
18:33:24 * pingou aiguise son couteau :p
18:33:37 <penthium2> j'ai lu le mail de du meeting :D
18:33:53 <number80> penthium2: tu ne risques rien
18:33:56 <pingou> aligot ?
18:34:02 <shaiton> penthium2, chaque sujet à son... sujet normalement, au pire c'est dans discussion libre
18:34:04 <number80> juste de participer
18:34:06 * FLOZz espionne la réunion
18:34:15 <FLOZz> [faites comme si j'étais pas là]
18:34:20 <shaiton> je ne trouve pas le lien pour le protocole :p
18:34:27 <pingou> penthium2: FLOZz vous voulez pas vous introduire ? (dire votre nom)
18:34:30 <kwizart> .fas kwizart
18:34:32 <zodbot> kwizart: kwizart 'Nicolas Chauvet' <kwizart@gmail.com>
18:34:34 <pingou> shaiton: je crois pas qu'on en ai un
18:34:36 <number80> un espion de nubuntu est là
18:35:16 <shaiton> pingou, celui du FP '?' pour poser une questino, "!" pour parler (suivi de "eof" quand on a fini)... c'est utile quand il y a du monde, on verra
18:35:18 <FLOZz> pingou:  Fabien LOISON <flozz@ubuntu-lyon.org>
18:35:20 <FLOZz> vala
18:35:23 <alexises> .fas alexises
18:35:23 <zodbot> alexises: alexises 'Lameire Alexis' <alexisis-pristontale@hotmail.com>
18:36:23 <shaiton> voilà les règles pour les nouveaux (on n'est pas si strict, mais ça aide à ne pas trop se couper la parole)
18:36:25 <shaiton> https://fedoraproject.org/wiki/How_to_use_IRC#Meeting_Protocol
18:36:48 <shaiton> #action shaiton voir s'il faut l'ajouter dans la page de la french team...
18:36:50 <shaiton> aller, on commence$
18:37:01 <shaiton> #topic Association Fedora-fr
18:37:20 <FLOZz> !
18:37:24 <shaiton> > FLOZz
18:37:28 <FLOZz> ok j'ai lu les règles
18:37:30 <FLOZz> eof
18:37:36 <shaiton> mdr ok
18:37:52 <shaiton> Pour info, nous avons reçu une réponse de Red Hat, nous avons à décider d'un nom !
18:38:06 <shaiton> pingou, je ne sais plus trop ou on en est... par là non ? :p
18:38:30 <shaiton> ou alexises
18:38:32 <number80> !
18:38:34 <shaiton> > number80
18:38:40 <number80> les p'tits lutins bleus
18:38:50 <number80> ma proposition de noms eof
18:38:56 <shaiton> oui, vous pouvez proposer :)
18:39:27 <shaiton> #action CA : choisir un nom !!
18:39:39 <shaiton> je transmet number80
18:39:41 <starmad88> !
18:39:47 <shaiton> > starmad88
18:39:48 <pingou> on en est à choisir un nom, le faire valider par RH
18:39:55 <pingou> commencer à bosser sur les status
18:39:59 <pingou> et faire une AGE
18:40:02 <pingou> eof > starmad88
18:40:04 <starmad88> je suis surement à la ramasse mais un nom pour quoi ?
18:40:24 <pingou> Pour ne plus avoir Fedora dedans qui est une marque déposée
18:40:32 <starmad88> et c'est le CA ou les amba qui sont concerné ?
18:40:33 <llaumgui_zhukov> !
18:40:34 <starmad88> eof
18:40:41 <pingou> juste le CA
18:40:51 <pingou> c'est juste l'asso qui est concerné pas le site ou le ndd
18:40:53 <pingou> > llaumgui_zhukov
18:40:53 <starmad88> (pour le nom de l'assos ?)
18:41:00 <llaumgui_zhukov> Non EOF en fait
18:41:17 <pingou> starmad88: pour le nom c'est tous les membres qui sont concernés
18:41:17 <shaiton> oui starmad88 , le Fedora-fr
18:41:32 <pingou> starmad88: si tu es à jour de ta cotise tu auras droit de vote à l'AGE
18:41:41 <starmad88> assos ou le site ?
18:41:44 <alexises> plus précisement il faut qu'on aie une liste a proposer à RH puis aprés fixer une d'ate d'AGE
18:41:47 <pingou> le site ne change pas
18:41:53 <starmad88> ok
18:41:58 <pingou> c'est juste l'asso qui change de nom
18:42:03 <pingou> pour le site on a un accord
18:42:13 <pingou> eof
18:42:15 * penthium2 se présentera à la fin pour pas déranger la réunion. EOF
18:42:48 <shaiton> alexises, on peut définir la date de l'AGE avant d'avoir confirmation de RH
18:43:03 <kwizart> pingou, l'accord est signé ?
18:43:06 <pingou> shaiton: mieux vaut pas
18:43:09 <shaiton> pour permettre à un maximum de personne de venir
18:43:11 <alexises> oui ;) d'autant qu'il faut 15j minimum
18:43:17 <alexises> j'avais proposer pendant l'ip ;)
18:43:21 <pingou> kwizart: sera re-signer une fois que l'asso aura changer de nom
18:43:22 <kwizart> a ma connaissance il ne l'avait pas été par RH
18:43:24 <alexises> a voir ;)
18:43:24 <shaiton> hum, pingou il ne devrait pas y avoir de problème pour les noms, mais ok
18:43:32 <kwizart> k
18:43:53 <pingou> shaiton: mieux vaut prévenir que guérir même si comme toi je suis confiant
18:44:13 <shaiton> oui, de toute manière, d'ici la semaine ce serai bien qu'on ai un avis mieux définis :)
18:44:29 <alexises> moi je serais confient que quand la signature seras aposer
18:44:35 <shaiton> oui
18:44:51 <shaiton> sujet suivant, ou ça vous inspire encore ?
18:44:56 <alexises> enfin si personne n'a rien de réelement nouveau à ajouter
18:45:00 <alexises> je vous propose de passer
18:45:11 <alexises> ^^
18:45:15 <pingou> #next :)
18:45:18 <number80> sinon ça va troller sec et dur
18:46:26 <shaiton> ok ok
18:46:59 <shaiton> #info plus d'info prochainnement (suivez la liste de diffusion, ou le forum, ou fedora-fr.org !!)
18:47:06 <shaiton> #topic Muffin
18:47:22 <pingou> > Pikachu_2014 ?
18:47:30 <Pikachu_2014> Je suis pas là
18:47:30 <shaiton> #info c'est la semaine relecture, le four chauffe :)
18:48:13 <shaiton> sujet suivant...
18:48:27 <shaiton> #topic Fedora-Fr.org
18:48:46 <llaumgui_zhukov> Tweet pour la F15
18:49:01 <llaumgui_zhukov> va bientôt faloit commencer la création de forums et les capture pour la F15
18:49:03 <llaumgui_zhukov> EOF
18:49:29 <shaiton> oui
18:49:45 <penthium2> serait-il possible d'avoir un forum avec F13 F14 et F15 ?
18:49:59 <llaumgui_zhukov> non
18:50:01 <penthium2> en gros avoir un forum sur les distrib dispo via yum update
18:50:04 <penthium2> eof
18:50:05 <alexises> d'autant plus qu'on risque d'avoir du monde je crois
18:50:26 <llaumgui_zhukov> lorsque F15 sortira il restera 1 mois à F13
18:50:40 <penthium2> c'est pas faux. eof
18:50:44 <llaumgui_zhukov> donc histoire de pas avoir trop de scrool on bascule en legacy
18:50:56 <llaumgui_zhukov> ce qui a pour ffet de mettre le forums installation en lecture seule
18:51:10 <llaumgui_zhukov> EOF
18:51:29 <shaiton> ok, sujet suivant s'il n'y a pas d'autres questions
18:51:43 <penthium2> je reformule ma question : serait il possible d'avoir des sous forum dans la section Fedora Legacy "classer par version"
18:51:54 <penthium2> defois il est agreable de bie ntrouver une info suivant sa version
18:51:57 <penthium2> eof
18:52:09 <llaumgui_zhukov> non, les subforums ne sont pas dispo dans FluxBB
18:52:18 <penthium2> oki. eof
18:52:36 <llaumgui_zhukov> http://fluxbb.org/docs/unfeatures
18:52:58 <llaumgui_zhukov> c Unfeatures donc c'est pas dans l'esprit et ca ne sera pas dans fluxBB donc pas sur fedora-fr
18:53:06 <llaumgui_zhukov> EOF
18:53:23 <shaiton> ok, suivant :)
18:53:33 <shaiton> (il est toujours possible d'en parler sur le forum)
18:53:44 <shaiton> #topic Projet Fedora
18:54:05 <shaiton> #info le prochain FUDCon sera à Milan, entre septembre et octobre
18:54:12 <shaiton> (je crois qu'on n'en avait pas encore parlé)
18:54:30 <shaiton> #info un FAD au kenya pourrai s'organiser cet été... :)
18:54:49 <shaiton> voilà pour moi, quelqu'un veut ajouter quelque chose ?
18:55:31 <shaiton> ok, on passe alors
18:56:21 <shaiton> #topic Premier samedi à la Cité des Sciences
18:56:30 <shaiton> je n'étais pas à celui de samedi dernier
18:56:52 <shaiton> le prochain est dans 3 semaines... et c'est les Rencontres Fedora :D
18:57:10 <shaiton> on passe
18:57:18 <shaiton> #topic Solutions Linux 2011
18:57:37 <shaiton> #info j'ai récupéré nos badges (des inscrits sur la page wiki)
18:57:51 <llaumgui_zhukov> Yes
18:57:57 <llaumgui_zhukov> j'arrive demain a 14 heures
18:57:59 <shaiton> matthieu à les CD (300 à son boulot à côté)
18:58:15 <llaumgui_zhukov> j'ai twitté et lancé des invitation sur facebook
18:58:22 <shaiton> cool :)
18:58:23 <alexises> heu pour sl je serais présent le mercredi
18:58:29 <shaiton> faudrait que je finisse mon blog un jour
18:58:31 <llaumgui_zhukov> OK
18:58:31 <kwizart> idem (mercredi)
18:58:35 <llaumgui_zhukov> sinon n'oubliez pas
18:58:36 <kwizart> peut être
18:58:43 <penthium2> j'ai vu quil y avais de T-shirt ! est-il possible d'en acheter via la boutique du site ? ( je les ai pas vue ) EOF
18:58:45 <alexises> j'ai éditer le wiki
18:58:45 <llaumgui_zhukov> mardi soir (demain) c'est l'apero de l'april
18:58:49 <llaumgui_zhukov> fromage et vin !
18:58:57 <shaiton> alexises, kwizart, vous z'etes pas inscris :)
18:59:00 <alexises> et je peut aussi étre présent le jeudi aprem si il faut du monde
18:59:05 <alexises> si ;)
18:59:16 <shaiton> ah heu bon :p
18:59:22 <alexises> (ajourd'hui mais c'st bon)
18:59:24 <kwizart> shaiton, non, c'est pas certain que j'y soit, peut être mercredi, sinon au pire le soir
18:59:46 <llaumgui_zhukov> mercredi soir c la nocturne (20h)
18:59:50 <llaumgui_zhukov> et apres apéro
18:59:59 <shaiton> ok alexises je vois demain pour ton badge (j'ai pas du regarder la page à temps, ou alors j'ai mal compté ^^)
19:00:06 <llaumgui_zhukov> et jeudi soir c la fin avec l'apéro desexposant pro
19:00:13 <shaiton> kwizart, on on verra :)
19:00:16 <alexises> llaumgui_zhukov, il n'y a pas que la bibine dans la vie
19:00:24 <penthium2> oui ya les t-shirt ;D
19:00:30 <llaumgui_zhukov> non, mais j'annonce les soirées :)
19:00:34 <penthium2> info ? eof
19:00:42 <shaiton> #action shaiton badge pour alexises et kwizart !
19:00:44 <shaiton> penthium2,
19:01:01 <alexises> rhaaa je suis désolé pour les badges ;)
19:01:04 <shaiton> il y aura les tshirt, c'est une série ultra limité, pas possible de les trouver sur la boutique :D
19:01:33 <penthium2> oki thx. eof ( en espérant une réunion sur nantes un jours )
19:01:49 <shaiton> == pour info, la réunion se termine à 21h30 ==
19:02:25 <shaiton> penthium2, si tu passes sur paris, on peut voir plus tard
19:02:55 <penthium2> si seulement .....
19:02:57 <shaiton> #action shaiton pas oublier les affiches + kakemono, + feuilles d'inscription à l'asso
19:02:59 <shaiton> :)
19:03:51 <penthium2> mais si ya un surplus "militaire"! je paye les fraie de port :D
19:04:08 <shaiton> penthium2, on en reparle ensuite
19:04:13 <shaiton> par email ou irc ;)
19:04:17 <penthium2> oki doki EOF
19:04:19 <shaiton> sujet suivant
19:04:35 <shaiton> #topic Journées du libre COAGUL
19:04:57 <shaiton> #info c'est les 27 et 28 mai, toujours personne dans le coin pour un stand ? (Dijon)
19:05:01 <shaiton> sujet suivant..
19:05:18 <shaiton> #topic Rencontres Fedora 15 à Universciences
19:05:24 <shaiton> bon, j'ai validé le plmanning
19:05:26 <shaiton> planning
19:05:55 <shaiton> #action shaiton inscrire le planning sur les wiki (asso et projet)
19:06:14 <shaiton> #help j'ai besoin d'aide pour la communication, j'ai pas facebook, ni twitter, ni de blog... :p
19:07:07 <shaiton> #info pour rappel c'est le 4 juin (rencontre, installation) et le 5 juin (hackfest)
19:07:08 <penthium2> facebook je connais pas! twitter très peu suivit, blog, hum ???
19:07:44 <penthium2> mais je peux pour le peux le faire suivre sur twitter, le peu peut le plus
19:07:50 <llaumgui_zhukov> shaiton tu pux déjà commencé a faire une news sur le site
19:07:52 <shaiton> de toute manière tant que je n'ai pas fais le planning...  (je le fais cette nuit..)
19:08:04 <llaumgui_zhukov> ca passe automatiquement sur twitter et facebook
19:08:11 <shaiton> #action shaiton comm sur l'agenda du libre, la liste, et le forum
19:08:36 <shaiton> oui llaumgui_zhukov ok :)
19:08:43 <shaiton> sujet suivant
19:09:01 <shaiton> #topic RMLL 2011
19:09:18 <shaiton> je réécris l'action, pas eu d'info comme quoi c'était fait
19:09:25 <shaiton> #action eseyman Bouska voir l'organisation de Fedora aux RMLL 2011
19:09:49 <shaiton> http://www.librelibre.org/
19:09:58 <shaiton> voilà, rien à ajouter ?
19:10:00 <shaiton> #topic Discussion libre
19:10:15 <penthium2> penthium2 : 'frederic Thouin' penthium2@gmail.com
19:10:25 <shaiton> beinvenue :)
19:11:06 <penthium2> merci
19:11:20 <shaiton> rah, marche pas aspell sur mon desktop...
19:12:03 <penthium2> en gros pour plus d'info, je vie à Nantes, je suis formateur informatique orienté Linux ' je ne peux pas me sujet spécialiste, mon chef oui)
19:12:35 <penthium2> nul en français (et je tente de me corriger)
19:12:50 <penthium2> voila je ne sais pas si il faut que je continue dans ma présentation
19:12:58 <shaiton> non pas de problème ;)
19:13:25 <penthium2> s/sujet/juger
19:13:47 <shaiton> si tu as des questions n'hésite pas
19:14:20 <shaiton> et si tu veux contribuer d'une manière ou d'une autre, on te répondra forcément :)
19:15:24 <penthium2> ba la à froid, je vois pas. si il y a des lien à lire pour les réunions, donnez les. pour la contribution :/ mon niveau orthographique fais défaut, mais je participe au mieux sur le forum suivant mes compétences.
19:16:14 <shaiton> et ces réunions hebdomadaires c'est pour faire un point d'avancement en général, les débats se font sur la liste de diffusion ou sur le forum, puisqu'on est limité en temps (et que tout le monde ne peut pas assister à ces réunions)
19:16:42 <penthium2> et si il y a une représentation a Nantes je veux bien les contactes.
19:17:04 <shaiton> penthium2, contribution c'est vaste comme sujet :) ca peut être design, documentation (on se fait relire), aide, traduction, communication et j'en passe :) Voir même développement
19:17:37 <shaiton> là j'en sais rien,
19:17:46 <pingou> dis nous ce que tu aimes on te diras avec qui le faire :)
19:17:58 <pingou> et si tu viens le 5 Juin on pourra même en discuter en face à face
19:18:58 <penthium2> mes déplacement du a ma vie de famille et mon taf sont limité :/
19:19:07 <penthium2> faite un truc a nantes et je suis votre homme
19:19:31 <starmad88> organise un truc a nantes et tu es notre homme
19:19:34 <penthium2> apres l'aide, je pense etre présent sur le forum quand je peux
19:19:54 <shaiton> penthium2, tu peux aussi organiser un événement libriste à Nantes, en prévoyant à l'avance, certains contributeurs peuvent faire le voyage (ce n'est pas garantis mais il faut essayer)
19:20:47 <shaiton> penthium2, tu n'as pas non plus besoin d'être actif (ou là tout le temps) pour prendre la parole er donner ton avis ;)
19:21:14 <penthium2> ha si ! ( huhu ) je suis un ancien colègue a Armel kermorvant
19:21:59 <shaiton> tiens d'ailleurs c'est marrant, pourquoi il est le contact solution linux ? Ce n'est pas MrTom qui nous a inscrit ?
19:22:17 <pingou> chez Nec ?
19:22:21 <penthium2> et merci shaiton ! c'est ce que j'aime dans fédora. on a tous ca passe, qu'on soit actif ou passif, quoi qu'il arrive a un moment donné on aide la cumonauté
19:22:23 <penthium2> vivi
19:22:32 <penthium2> j'ai tafé 10 ans chez NEC
19:22:35 <shaiton> voilà :)
19:22:41 <pingou> shaiton: et tu as vu le pays ? Les infos ont été corrigé par Thom mais toujours pas pris en compte...
19:22:42 <penthium2> il a meme été dans mon bureau 2ans
19:22:51 <pingou> penthium2: donc tu dois connaître MrTom :)
19:23:30 <penthium2> hum ? il s'est bien caché alor monsieur tom ! apres je suis tombé amoureux de linux apres le plan social de NEC en 2009
19:23:50 <pingou> on repasse sur -fr
19:23:57 <penthium2> s/passe/place
19:24:02 <penthium2> vi
19:24:03 <penthium2> EOF
19:24:11 <pingou> shaiton: tu conclues ?
19:24:15 <shaiton> ok
19:24:21 <shaiton> #endmeeting