fedora-fr
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by Casper_v2 at 19:29:13 UTC (full logs).

Meeting summary

    1. https://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team (shaiton, 19:30:17)

  1. Suivi des actions (Casper_v2, 19:30:34)
    1. ACTION: shaiton nettoyer l'agenda :) (shaiton, 19:31:31)

  2. Association Fedora-fr (Casper_v2, 19:32:17)
    1. Fedora-Fr attends des nouvelles de RH-legal via jsmith (pingou, 19:34:17)
    2. le compte-rendu de l'AG sera bientôt dispo (pingou, 19:36:24)

  3. Muffin (Casper_v2, 19:38:28)
    1. certains compte demandés ont été crées (pingou, 19:38:45)
    2. la discussion sur les "vieux" contributeurs a été commencé (pingou, 19:40:00)

  4. Fedora-Fr.org (Casper_v2, 19:43:03)
  5. Projet Fedora (Casper_v2, 19:44:46)
  6. Premier samedi à la Cité des Sciences (Casper_v2, 19:49:08)
    1. Samedi prochain (5 mars) c'est le Premier Samedi du Libre à la Cité des Sciences et de l'Industrie (shaiton, 19:50:54)

  7. Rencontres Fedora 15 (shaiton, 19:53:35)
    1. ACTION: shaiton confirmer la date (au PSL au plus tard) (shaiton, 19:56:22)

  8. Solutions Linux 2011 (Casper_v2, 19:56:53)
    1. https://fedoraproject.org/wiki/Solutions_Linux_2011 (shaiton, 20:01:26)
    2. http://www.parinux.org/content/install-party-joinville-le-pont (eseyman, 20:07:00)

  9. Discussion libre (shaiton, 20:07:23)
    1. ACTION: shaiton ajouter l'événement dans l'agenda des prochaines réunions (shaiton, 20:13:24)


Meeting ended at 20:15:36 UTC (full logs).

Action items

  1. shaiton nettoyer l'agenda :)
  2. shaiton confirmer la date (au PSL au plus tard)
  3. shaiton ajouter l'événement dans l'agenda des prochaines réunions


Action items, by person

  1. shaiton
    1. shaiton nettoyer l'agenda :)
    2. shaiton confirmer la date (au PSL au plus tard)
    3. shaiton ajouter l'événement dans l'agenda des prochaines réunions


People present (lines said)

  1. shaiton (49)
  2. Casper_v2 (42)
  3. eseyman (27)
  4. pingou (17)
  5. zodbot (11)
  6. Pikachu_2014 (10)
  7. MrTom (9)
  8. kwizart (9)
  9. alexises (5)
  10. Bouska (1)
  11. asrob (1)
  12. jsmith (1)


Generated by MeetBot 0.1.4.