fedora-fr
LOGS
19:29:13 <Casper_v2> #startmeeting Fedora-Fr
19:29:13 <zodbot> Meeting started Mon Feb 28 19:29:13 2011 UTC.  The chair is Casper_v2. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:29:13 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:29:22 <Casper_v2> #meetingname Fedora-Fr
19:29:22 <zodbot> The meeting name has been set to 'fedora-fr'
19:29:23 <shaiton> Kevin Raymond
19:29:27 <pingou> .fas pingou
19:29:27 <zodbot> pingou: pingou 'Pierre-YvesChibon' <pingou@pingoured.fr>
19:29:28 <kwizart> Nicolas Chauvet
19:29:30 <alexises> .fas alexises
19:29:30 <zodbot> alexises: alexises 'Lameire Alexis' <alexisis-pristontale@hotmail.com>
19:29:35 <eseyman> .fas eseyman
19:29:36 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel.seyman@club-internet.fr>
19:29:39 <Pikachu_2014> .fas melmorabity
19:29:42 * kwizart part manger, mais n'est pas loin si besoin
19:29:44 <zodbot> Pikachu_2014: melmorabity 'Mohamed ElMorabity' <pikachu.2014@gmail.com>
19:29:50 <Casper_v2> #chair alexises eseyman pingou kwizart
19:29:50 <zodbot> Current chairs: Casper_v2 alexises eseyman kwizart pingou
19:30:06 <Casper_v2> #chair shaiton
19:30:06 <zodbot> Current chairs: Casper_v2 alexises eseyman kwizart pingou shaiton
19:30:17 <shaiton> https://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team
19:30:34 <Casper_v2> #topic Suivi des actions
19:31:05 * Casper_v2 cherche les actions...
19:31:08 <shaiton> c'est ce topic que je veux virer... suivis des actions par topic c'est plus intéressant
19:31:16 <Casper_v2> +1
19:31:31 <shaiton> #action shaiton nettoyer l'agenda :)
19:31:55 <shaiton> on passe alors ?
19:31:59 <pingou> yup
19:32:03 <Casper_v2> next
19:32:17 <Casper_v2> #topic Association Fedora-fr
19:32:25 <pingou> manque la fonction #next :D
19:32:30 <shaiton> ;)
19:32:32 <eseyman> !
19:32:52 <pingou> > eseyman
19:32:55 <eseyman> en retard, MrTom
19:33:33 <MrTom> eseyman ah bon ? :)
19:33:38 <MrTom> .fas mrtom
19:33:38 <zodbot> MrTom: mrtom 'Thomas Canniot' <thomas.canniot@mrtomlinux.org>
19:33:48 <eseyman> Jared a repondu au mail de Pingou. Ses questions (peut-on utiliser un acronyme, ..) sont entre les mains de Red Hat Legal et il nous répond des que possible
19:33:51 <eseyman> eof
19:34:05 <jsmith> Hopefully sooner rather than later :-)
19:34:17 <pingou> #info Fedora-Fr attends des nouvelles de RH-legal via jsmith
19:34:17 <Pikachu_2014> À propos de ?
19:34:35 <pingou> Pikachu_2014: une demande d'info concernant les possibilit
19:34:36 <shaiton> jsmith, thanks :)
19:34:41 <eseyman> le changement de nom de l'association
19:34:42 <pingou> és pour le changement de nom de l'asso
19:34:57 <Casper_v2> qui deviendrait ?
19:35:03 <pingou> c'est la question :)
19:35:08 <Pikachu_2014> C'est bien de préciser le contexte
19:35:12 <eseyman> on dépend des réponses de Jqred
19:35:16 <eseyman> s/q/a/
19:35:27 <MrTom> Casper_v2 sera déterminé en fonction des réponses de rh
19:35:41 <Casper_v2> ok
19:36:09 <Casper_v2> next ?
19:36:24 <pingou> #info le compte-rendu de l'AG sera bientôt dispo
19:36:35 <pingou> (bientôt
19:36:42 <pingou> étant avant mercredi)
19:37:00 <pingou> on l'annoncera sur le forum sur le sujet sur le changement de CA
19:37:08 <pingou> eof pour moi
19:37:10 <shaiton> ce soir, non ?
19:37:22 <pingou> shaiton: si tu te sens d'attaque :)
19:37:32 <shaiton> et bien il n'y a qu'à le poster... à priori
19:37:37 <Casper_v2> voir ça avec le secrétaire :D
19:37:56 <shaiton> ok, suprise vous verrez bien :)
19:38:16 <asrob> re
19:38:25 <Casper_v2> #next
19:38:28 <Casper_v2> #topic Muffin
19:38:45 <pingou> #info certains compte demandés ont été crées
19:38:57 <pingou> mais je suis sûr qu'il en reste que j'ai râté
19:39:40 <Casper_v2> je peux aider slobberbone pour fignoler le wiki
19:39:56 <Pikachu_2014> Tu veux fignoler quoi ?
19:40:00 <pingou> #info la discussion sur les "vieux" contributeurs a été commencé
19:40:26 <Casper_v2> Pikachu_2014, t'es allé sur le wiki récemment ???
19:41:26 <Pikachu_2014> Casper_v2, et vu le peu sur le numéro 3 qui reste, « fignoler » n'est peut-être pas le mot approprié
19:41:33 <Casper_v2> ya plein de pages standard a faire, qui n'on pas été faites depuis 3 N°
19:41:49 <Casper_v2> ouaip
19:42:14 <Casper_v2> enfin bref
19:42:16 <Pikachu_2014> Tu raconteras sur la liste alors
19:42:25 <Casper_v2> ouaip
19:42:37 <Casper_v2> #next ?
19:43:01 <shaiton> oui
19:43:03 <Casper_v2> #topic Fedora-Fr.org
19:44:07 <Casper_v2> [silence dans la salle]
19:44:11 <eseyman> Guillaume a été malade cettte semaine et n'a pas pu beaucoup avancer sur la v5
19:44:27 <eseyman> je pense qu'on peut passer à la suite
19:44:31 <Casper_v2> ok
19:44:46 <Casper_v2> #topic Projet Fedora
19:45:19 <Casper_v2> F15-alpha RC1 est sortie !
19:45:40 <alexises> met le en infos ;)
19:45:46 <Pikachu_2014> L'alpha reportée de deux semaines, c'est plutôt la (triste) vrai nouvelle
19:45:49 <MrTom> Casper_v2 oui mais ce n'est pas encore l'alpha
19:45:50 <Pikachu_2014> +e
19:46:01 <MrTom> Pikachu_2014 +1
19:46:13 <Casper_v2> ???
19:46:35 <MrTom> c'est pas encore l'alpha mais une RC pour l'alpha
19:46:55 <Casper_v2> ah ok
19:47:14 <Casper_v2> oups la gaffe
19:47:22 <Casper_v2> next ?
19:47:26 <eseyman> c'est la RC2 qui est sortie, pas la RC1
19:48:01 <Bouska> c'est un TC en fait
19:48:18 <MrTom> on s'enfonce :)
19:49:08 <Casper_v2> #topic Premier samedi à la Cité des Sciences
19:49:22 * kwizart y sera
19:49:26 <Casper_v2> shaiton: ?
19:49:32 <eseyman> j'y serai
19:49:55 <shaiton> je regarde la date, c'est samedi prochain
19:50:06 * shaiton fait ses additions
19:50:26 <alexises> Je ne pourrais pas etre la, il y a portes ouvertes dans mon univ
19:50:54 <shaiton> #info Samedi prochain (5 mars) c'est le Premier Samedi du Libre à la Cité des Sciences et de l'Industrie
19:51:25 <shaiton> alexises, tu fais des tracs pour les RF15 et solution linux alors ? :p
19:51:43 <alexises> tracs ?
19:51:53 <shaiton> tracts
19:51:58 <shaiton> non mais je n'étais pas sérieux
19:52:14 <alexises> ^^
19:52:53 <Casper_v2> #next
19:52:54 <shaiton> sinon pour le topic oublié, les RF15
19:53:29 <Casper_v2> heurement que tu suis hein ;)
19:53:34 <shaiton> héhé
19:53:35 <shaiton> #topic Rencontres Fedora 15
19:53:50 <kwizart> date ?
19:53:54 <shaiton> j'ai envoyé un email à David de la CSI, mais pas de réponse
19:53:58 <shaiton> pour valider ce weekend
19:54:11 <shaiton> j'en aurai une cette semaine normalement
19:54:30 <eseyman> je lui en parle samedi
19:54:36 <kwizart> de toute manière il y aura un premier samedi
19:54:43 <shaiton> ah oui c'est vrai, je vais au PSL aussi normalement: )
19:54:45 <shaiton> oui
19:54:45 <kwizart> donc pas réellement de desistement
19:55:46 <kwizart> a voir samedi, shaiton tiens nous au courant si tu as une réponse d'ici là
19:55:56 <shaiton> ok
19:56:22 <shaiton> #action shaiton confirmer la date (au PSL au plus tard)
19:56:44 <shaiton> topic suivant ?
19:56:53 <Casper_v2> #topic Solutions Linux 2011
19:58:35 <Casper_v2> aura lieu le 10, 11 et 12 Mai 2011
19:58:39 <eseyman> on a une personne désignée responsable pour SL2011 ?
19:59:00 <shaiton> je peux l'être normalement, avec guillaume
20:00:01 <eseyman> ok[5~
20:00:02 * kwizart devrait y être
20:00:22 <shaiton> pour l'inscription c'est bon il me semble, non ? ( MrTom )
20:00:38 <eseyman> y être, c'est un truc. centraliser les infos pour la préparation, c'est mieux
20:00:49 <eseyman> oui, c'est bon pour l'inscription
20:01:22 <shaiton> oui, pou rcentraliser les infos j'ai commencé une page wiki
20:01:26 <shaiton> https://fedoraproject.org/wiki/Solutions_Linux_2011
20:02:00 <shaiton> il faut surtout qu'on voit la production de goodies avant...
20:02:05 <shaiton> (peut-être)
20:03:00 <MrTom> shaiton ça risque d'être serré quand même
20:03:44 <shaiton> oui, à voir si on n'en fait pas un lot sans que ce soit l'asso qui paye mais fedora (plus facile pour les cd je suppose)
20:03:56 <shaiton> s/fedora/red hat/
20:04:14 <shaiton> sinon, on écoulera nos tshirt :D
20:05:35 <Casper_v2> topic discussion libre ?
20:06:04 <Casper_v2> on ferme alors ?
20:06:35 <eseyman> j'ai un truc
20:07:00 <eseyman> http://www.parinux.org/content/install-party-joinville-le-pont
20:07:23 <shaiton> #topic Discussion libre
20:07:24 <shaiton> ;)
20:07:33 <eseyman> Parinux organise 2 journées Logiciels Libre à Joinville le Pont
20:07:41 <eseyman> et on me propose un stand Fedora
20:07:48 <eseyman> ça vous dit ?
20:08:04 * shaiton révise sa géographie...
20:08:21 <MrTom> pas ma région oui... :)
20:08:39 * Casper_v2 empreinte la géographie de shaiton...
20:08:44 <Pikachu_2014> C'est pas trop trop loin ^^
20:08:47 <eseyman> c'est dans le 94
20:11:01 <eseyman> je balance sur fr-users ?
20:11:32 <shaiton> je trouve que c'est loin mais c'est quand même possible pour moi, je ne sais pas encore si je suis là à ce moment
20:11:39 <shaiton> à voir pour moi
20:11:48 <Pikachu_2014> Idem
20:11:54 <eseyman> ok
20:12:17 <shaiton> eseyman, j'ajouterai la ligne dans l'agenda pour la semaine prochaine si tu le souhaite
20:12:44 * kwizart pourra eventuellement être là
20:12:51 <eseyman> shaiton: oui, s'il te plaît
20:13:08 <shaiton> #action ajouter l'événement dans l'agenda des prochaines réunions
20:13:14 <shaiton> oops
20:13:15 <shaiton> #undo
20:13:15 <zodbot> Removing item from minutes: <MeetBot.items.Action object at 0x2b025f8a7710>
20:13:24 <shaiton> #action shaiton ajouter l'événement dans l'agenda des prochaines réunions
20:14:57 <shaiton> ça sent la fin, presque autant que la bouffe :)
20:15:03 <eseyman> je pense qu'on peut en rester là
20:15:03 <shaiton> ... je file ;)
20:15:20 <Casper_v2> ok bonne soirée à tous :)
20:15:36 <Casper_v2> #endmeeting