cloud
MINUTES

#fedora-meeting: Cloud SIG (16 Sep 2010)

Meeting started by gholms at 21:00:22 UTC (full logs).

Meeting summary

  1. Init process (gholms, 21:00:36)
  2. EC2 status (gholms, 21:02:42)
    1. jforbes working on documenting image building (gholms, 21:05:05)
    2. euca2ools == so far, so good (gholms, 21:05:46)
    3. ACTION: gholms to work on cloud-init some more; help is welcome (gholms, 21:15:19)

  3. Eucalyptus status (gholms, 21:18:40)
  4. Open floor (gholms, 21:20:53)


Meeting ended at 21:29:53 UTC (full logs).

Action items

  1. gholms to work on cloud-init some more; help is welcome


Action items, by person

  1. gholms
    1. gholms to work on cloud-init some more; help is welcome


People present (lines said)

  1. gholms (43)
  2. jforbes (19)
  3. smooge (14)
  4. zodbot (4)
  5. eric-smith (3)
  6. rbergeron (0)


Generated by MeetBot 0.1.4.