fedora-meeting
MINUTES

#fedora-meeting: Fedora-Fr

Meeting started by bochecha at 19:34:47 UTC (full logs).

Meeting summary

    1. http://fedoraproject.org/wiki/Ambassadors/FrenchTeam/Reunions l'ordre du jour (bochecha, 19:35:02)

  1. Association Fedora-Fr (bochecha, 19:40:34)
    1. l'AGO a eu lieu hier (bochecha, 19:40:43)
    2. Fedora-Fr aura enfin une assurance \o/ (bochecha, 19:42:57)

  2. Muffin (bochecha, 19:43:28)
    1. AGREED: on passe le sujet en l'absence de Cédrik (bochecha, 19:44:35)

  3. Fedora-Fr.org (bochecha, 19:44:42)
    1. lors de l'AG, le besoin d'une mailing list « annonces@ » a été formulé pour tenir au courant les gens qui ne passent pas forcément sur le forum (bochecha, 19:46:40)
    2. ACTION: bochecha faire la demande de la ML sur le Trac, en précisant tout ça (bochecha, 19:47:08)

  4. Traduction (bochecha, 19:48:10)
    1. une nouvelle traductrice a rejoint l'équipe (bochecha, 19:49:17)

  5. Projet Fedora (bochecha, 19:50:08)
  6. Solutions Linux 2010 (bochecha, 19:51:14)
    1. ACTION: lancer un appel à animateurs de stand sur le forum (bochecha, 19:54:47)
    2. http://fedoraproject.org/wiki/FedoraEvents/SolutionsLinux/SolutionsLinux2010 (bochecha, 19:56:34)

  7. Premier samedi à la Cité des Sciences (bochecha, 20:01:02)
  8. RMLL 2010 (bochecha, 20:02:38)
  9. Discussion libre (bochecha, 20:08:29)
  10. Traduction (bochecha, 20:09:24)
    1. on est passé en période de Translation freeze donc de gros rush pour les traductions, mais pour l'instant les troupes manquent à l'appel (Bouska1, 20:10:22)
    2. ACTION: MrTom réfléchit à expliciter le processus d'intégration de l'équipe de traduction du wiki (MrTom, 20:21:05)
    3. ACTION: Bouska envoyer un mail à la liste pour motiver les troupes (Bouska1, 20:21:19)
    4. HELP: MrTom devient psychotique, il faut lui piquer son travail avant qu'il ne craque (bochecha, 20:22:33)
    5. ACTION: MrTom réfléchit à faire une grève symbolique des traducteur francophone de fedora (MrTom, 20:22:51)

  11. Discussion libre (bochecha, 20:23:24)
  12. Rencontres bretonnes du logiciel libre (bochecha, 20:24:14)
    1. Twentyfour-fr représentera Fedora-Fr durant l'événement (bochecha, 20:24:35)

  13. Discussion libre (bochecha, 20:24:59)


Meeting ended at 20:26:26 UTC (full logs).

Action items

  1. bochecha faire la demande de la ML sur le Trac, en précisant tout ça
  2. lancer un appel à animateurs de stand sur le forum
  3. MrTom réfléchit à expliciter le processus d'intégration de l'équipe de traduction du wiki
  4. Bouska envoyer un mail à la liste pour motiver les troupes
  5. MrTom réfléchit à faire une grève symbolique des traducteur francophone de fedora


Action items, by person

  1. bochecha
    1. bochecha faire la demande de la ML sur le Trac, en précisant tout ça
  2. MrTom
    1. MrTom réfléchit à expliciter le processus d'intégration de l'équipe de traduction du wiki
    2. MrTom réfléchit à faire une grève symbolique des traducteur francophone de fedora
  3. UNASSIGNED
    1. lancer un appel à animateurs de stand sur le forum
    2. Bouska envoyer un mail à la liste pour motiver les troupes


People present (lines said)

  1. bochecha (87)
  2. MrTom (39)
  3. Twentyfour-fr (29)
  4. llaumgui (17)
  5. eseyman (9)
  6. Bouska1 (8)
  7. zodbot (5)
  8. Arkezis (3)


Generated by MeetBot 0.1.4.