fedora-meeting
LOGS
19:34:47 <bochecha> #startmeeting Fedora-Fr
19:34:47 <zodbot> Meeting started Sun Feb 21 19:34:47 2010 UTC.  The chair is bochecha. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:34:48 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:35:02 <bochecha> #link http://fedoraproject.org/wiki/Ambassadors/FrenchTeam/Reunions l'ordre du jour
19:35:06 <bochecha> qui n'est là ?
19:35:17 <bochecha> Mathieu Bridon
19:35:55 <Twentyfour-fr> Quentin Dumont
19:36:44 <MrTom> .fas mrtom
19:36:44 <zodbot> MrTom: mrtomtes 'Thomas Canniot' <mrtom@fedoraproject.org> - mrtom 'Thomas Canniot' <thomas.canniot@mrtomlinux.org>
19:37:26 <bochecha> à 3, on annule ?
19:37:29 <MrTom> oui
19:37:47 <bochecha> on attend jusqu'à 40 alors
19:37:53 <bochecha> des fois que quelqu'un d'autre arrive
19:37:55 <MrTom> ok
19:38:06 <Twentyfour-fr> pas de pb pour ma part
19:38:09 <Arkezis> Tom Dubin (désolé pour le retard)
19:38:28 <bochecha> Arkezis, on est 4 avec toi, on attend jusqu'à 40 un cinquième
19:38:56 <Arkezis> ah ok
19:39:00 <Arkezis> ben bonsoir alors :)
19:39:05 <llaumgui> bonsoir
19:39:35 <bochecha> MrTom, c'est combien le quorum ?
19:39:50 <MrTom> selon le bon vouloir du meeting leader
19:40:02 <bochecha> #chair MrTom Arkezis Twentyfour-fr llaumgui
19:40:02 <zodbot> Current chairs: Arkezis MrTom Twentyfour-fr bochecha llaumgui
19:40:27 <bochecha> allez, on la fait rapide alors
19:40:34 <bochecha> #topic Association Fedora-Fr
19:40:43 <bochecha> #info l'AGO a eu lieu hier
19:41:32 <bochecha> le CR devrait arriver rapidement (pingou était dans les transports et c'est lui qui a pris les notes), mais pour résumer, le bilan moral est voté, le bilan financier aussi, la confiance est renouvelée dans le trésorier, et le budget 2010 a été présenté
19:41:36 <bochecha> autre chose ?
19:42:04 <MrTom> l'assurance
19:42:17 <bochecha> ah oui, Armel a présenté les devis pour l'assurance
19:42:38 <bochecha> on a pris celui qui coute 5€ de plus par an mais avec 150€ de moins sur la franchise (et le reste des garanties équivalentes)
19:42:57 <bochecha> #info Fedora-Fr aura enfin une assurance \o/
19:43:01 <bochecha> autre chose ?
19:43:12 <MrTom> pas pour moi
19:43:28 <bochecha> #topic Muffin
19:43:38 <bochecha> je propose qu'on zappe vu que Cédrik est pas là
19:43:55 <MrTom> ok
19:44:17 <Twentyfour-fr> toujours partant pour le faire en édition papier quand il sera dispo
19:44:32 <bochecha> Twentyfour-fr, parle en sur la mailing list de Muffin
19:44:35 <bochecha> #agreed on passe le sujet en l'absence de Cédrik
19:44:42 <bochecha> #topic Fedora-Fr.org
19:44:44 <bochecha> llaumgui, ?
19:44:50 <llaumgui> euh
19:45:00 <llaumgui> un probleme avec la plateforme de blog solutionné
19:45:04 <llaumgui> pas grand chose de plus
19:45:06 <llaumgui> EOF
19:45:18 <bochecha> j'en ai un autre que je viens de rencontrer d'ailleurs, je te signale ça ce soir
19:45:48 <bochecha> personne d'autre ?
19:45:54 <MrTom> !
19:45:57 <bochecha> > MrTom
19:45:59 <MrTom> la ml dont on a parlé ?
19:46:04 <bochecha> aaaah !
19:46:05 <bochecha> bien vu
19:46:09 <bochecha> je fais la demande ce soir aussi
19:46:40 <bochecha> #info lors de l'AG, le besoin d'une mailing list « annonces@ » a été formulé pour tenir au courant les gens qui ne passent pas forcément sur le forum
19:47:08 <bochecha> #action bochecha faire la demande de la ML sur le Trac, en précisant tout ça
19:47:34 <bochecha> eseyman, houba, on est sur Fedora-Fr.org si tu as quelque chose à dire
19:47:40 <bochecha> quelqu'un ?
19:48:10 <bochecha> #topic Traduction
19:48:22 <bochecha> MrTom ?
19:48:53 <MrTom> une nouvelle traduct_rice_ s'est inscrite, copine de geek
19:48:59 <MrTom> on devrait avancer un peu :)
19:49:01 <MrTom> eof
19:49:17 <bochecha> #info une nouvelle traductrice a rejoint l'équipe
19:50:08 <bochecha> #topic Projet Fedora
19:50:11 <bochecha> quelqu'un ?
19:51:14 <bochecha> #topic Solutions Linux 2010
19:51:17 <MrTom> Les comptes rendu de l'asso seront traduis pour le projet puisse en profiter
19:52:18 <bochecha> MrTom, tu veux revenir au sujet précédent ?
19:52:19 <llaumgui> toujours qu emoi
19:52:23 <llaumgui> c le flip
19:52:30 <MrTom> non rien à ajouter bochecha :)
19:52:38 <MrTom> llaumgui: armel devrait y être également
19:52:46 <bochecha> llaumgui, y a Armel qui y sera avec toi, il a confirmé à l'AGO
19:52:47 <llaumgui> a ca  c un plus
19:52:57 <llaumgui> OK
19:53:04 <eseyman> !
19:53:16 <bochecha> > eseyman
19:53:19 <Twentyfour-fr> !
19:53:45 <eseyman> on pourrait peut-être poster un appel à animateurs de stands sur le forum
19:53:48 <eseyman> eof
19:54:11 <bochecha> eseyman, tu t'en charges ?
19:54:33 <eseyman> oui, si tu veux
19:54:47 <bochecha> #action lancer un appel à animateurs de stand sur le forum
19:55:06 <Twentyfour-fr> !
19:55:09 <bochecha> > Twentyfour-fr
19:55:13 <llaumgui> des gars un minimuml sérieux qd meme
19:55:25 <bochecha> llaumgui, vous les materez ;)
19:55:35 <llaumgui> on a le planing des apéros ?
19:55:48 <Twentyfour-fr> dans la mesure où je suis là pour mon asso je peux aussi filler un coup de main pour Fedora
19:55:51 <Twentyfour-fr> eof
19:55:54 <llaumgui> c toujours wine and cheese de l'APRIL mardi ?
19:55:55 <eseyman> !
19:56:17 <llaumgui> (c important, car il y as pas que le salon, il y a aussi la picole
19:56:34 <bochecha> #link http://fedoraproject.org/wiki/FedoraEvents/SolutionsLinux/SolutionsLinux2010
19:56:41 <bochecha> Twentyfour-fr, hésite pas à t'inscrire sur la page
19:56:43 <bochecha> > eseyman
19:57:31 <eseyman> Twentyfour-fr: si t'es tout seul sur le stand de Breizhtux, c'est pas la peine de le déserter pour tenir celui de Fedora-FR
19:57:34 <eseyman> eof
19:57:54 <Twentyfour-fr> eseyman, on sera 2 cette année
19:58:00 <llaumgui> :)
19:58:22 <llaumgui> au pire on sera loin ?
19:58:24 <llaumgui> j'ai pas vu le plan
19:59:27 <bochecha> personne sait ?
19:59:43 <eseyman> vous êtes suffisament loin pour que ça ne soit pas jouable facilement
19:59:49 <bochecha> tant pis
19:59:54 <bochecha> autre chose sur le sujet ?
20:01:02 <bochecha> #topic Premier samedi à la Cité des Sciences
20:01:13 <bochecha> ras pour ma part, quelqu'un veut dire quelque chose ?
20:02:22 <MrTom> pas me concernant
20:02:38 <bochecha> #topic RMLL 2010
20:02:46 <bochecha> quelqu'un ?
20:03:14 <Twentyfour-fr> on avance dans l'orga
20:03:44 <bochecha> Twentyfour-fr, t'es toujours à l'orga du truc ? oO
20:03:56 <Twentyfour-fr> exact
20:04:14 <bochecha> ah, je pensais que t'avais fait l'an dernier vu que c'était vers chez toi...
20:04:30 <Twentyfour-fr> non non j'ai rempoter encore
20:04:34 <Twentyfour-fr> pour cette année
20:04:41 <Twentyfour-fr> et peut être 2011
20:05:12 <Twentyfour-fr> au dernière nouvelles que j'ai vue sur les ML il est parler d'un stand unique pour les distrib
20:05:42 <bochecha> c'est misc qui a proposé cette idée à la réunion de dimanche dernier
20:05:56 <Twentyfour-fr> oui et ils en ont parler
20:05:57 <bochecha> on a contacté Patrice vu qu'on savait qu'il s'occupait des RMLL pour savoir si c'était faisable
20:06:05 <bochecha> faut qu'on en discute avec les autres distribs maintenant ;)
20:06:12 <bochecha> voir si ça les intéresse ou pas
20:06:13 <Twentyfour-fr> sur les ML
20:06:46 <bochecha> autre chose sur le sujet ?
20:06:50 <Twentyfour-fr> par contre apparemment c'est toujours Fclove qui s'occupe du village
20:07:37 <Twentyfour-fr> sinon j'ai pas d'autres news
20:07:42 <Twentyfour-fr> RAS
20:08:01 <bochecha> personne d'autre ?
20:08:29 <bochecha> #topic Discussion libre
20:08:41 <Bouska1> !
20:08:45 <bochecha> > Bouska1
20:09:16 <Bouska1> à propos de la traduction, je vais juste ajouter un petit truc
20:09:24 <bochecha> #topic Traduction
20:09:59 <Twentyfour-fr> !
20:10:22 <Bouska1> #info on est passé en période de Translation freeze donc de gros rush pour les traductions, mais pour l'instant les troupes manquent à l'appel
20:11:35 <MrTom> !
20:11:43 <bochecha> Twentyfour-fr, aussi pour la traduction ?
20:11:48 <Twentyfour-fr> non
20:11:56 <bochecha> alors > MrTom
20:12:41 <MrTom> Bouska1: certes, mais ça fait un mois qu'il est marqué dans les résumés des réunions que l'équipe est en effectif réduit et que les gens tombent comme des mouches petit à petit
20:13:11 <MrTom> personnellement, j'ai du mal à comprendre... on n'est peut être que les deux au monde que la traduction en français de fedora intéresse... flatteurs, mais assez pénible quand même
20:13:32 <Bouska1> !
20:13:40 <bochecha> Bouska1, vas-y
20:13:42 <MrTom> je me posais la question de passer une couche sur mon blog pour tenter d'expliciter la procédure présente sur le wiki. On a eu quelque retours des plus bavards
20:13:48 <MrTom> comme quoi elle faisait "peur"
20:13:55 <MrTom> j'aimerai bien aider à lever ce doute
20:13:56 <MrTom> eof
20:14:58 <Bouska1> un point aussi étrange à remarquer, c'est que la période de traduction a été complètement modifié pour F12
20:16:11 <Bouska1> alors qu'au début, une ou deux semaines avant la sortie de fedora, il n'y avait plus personne sur le pont, là on a eu de l'activité durant plus d'un mois près la sortie de fedora
20:17:09 <MrTom> complètement
20:17:47 <MrTom> Bouska1: bon d'un autre coté, vu ce qu'il reste à traduire pour f13, c'est faisable en 2 jours par une personne
20:17:59 <Bouska1> je ne sais pas si c'est un signe de changement, mais en tout cas, ça a été positif
20:18:12 <MrTom> rien de méchant, le plus chiant, c'est comme d'hab certaines doc, les sites web et les logiciels où on n'est pas upstream
20:19:08 <bochecha> (rappel: hésitez pas à abuser des commandes meetbot pour faire figurer des trucs au compte-rendu)
20:19:41 <bochecha> autre chose sur la traduction ?
20:20:06 <MrTom> j'ai oublié toutes les options dispo
20:20:09 <MrTom> pour meetbot
20:20:34 <bochecha> MrTom, sur la page de l'ordre du jour
20:20:43 <MrTom> #action MrTom réfélchit à expliciter le processus d'intégration de l'équipe de traduction du wiki
20:20:52 * llaumgui dois y aller +++
20:20:59 <MrTom> #undo
20:21:00 <zodbot> Removing item from minutes: <MeetBot.items.Action object at 0x27f298d0>
20:21:05 <MrTom> #action MrTom réfléchit à expliciter le processus d'intégration de l'équipe de traduction du wiki
20:21:19 <Bouska1> #action Bouska envoyer un mail à la liste pour motiver les troupes
20:21:50 <MrTom> moi si ça continue comme ça, je vais me mettre responsable de tout ce qu'il reste à traduire pour F13
20:22:00 <MrTom> et je vais jouer au con, si pas de relecture, je commit comme un porc hein
20:22:04 <MrTom> c'est vraiment énervant
20:22:07 <MrTom> ^^
20:22:09 <MrTom> eof
20:22:33 <bochecha> #help MrTom devient psychotique, il faut lui piquer son travail avant qu'il ne craque
20:22:36 <bochecha> :]
20:22:51 <MrTom> #action MrTom réfléchit à faire une grève symbolique des traducteur francophone de fedora
20:23:07 <bochecha> bon, on passe à la suite ? Twentyfour-fr s'impatiente :)
20:23:11 <MrTom> :)
20:23:19 <Twentyfour-fr> :D
20:23:20 <MrTom> sa tartine de vache qui rit l'attend
20:23:24 <bochecha> #topic Discussion libre
20:23:26 <bochecha> > Twentyfour-fr
20:23:37 <Twentyfour-fr> j'avais rajouter dans les sujet de réunion (un peut tardivement) concernant notre rencontre organisé sur Rennes cette année
20:23:57 <Twentyfour-fr> on renouvelle l'invitation de fedora pour cette année
20:24:03 <Twentyfour-fr> rien d'autre
20:24:14 <bochecha> #topic Rencontres bretonnes du logiciel libre
20:24:35 <bochecha> #info Twentyfour-fr représentera Fedora-Fr durant l'événement
20:24:37 <bochecha> :P
20:24:47 <Twentyfour-fr> oui aussi
20:24:59 <bochecha> #topic Discussion libre
20:25:02 <bochecha> plus rien ?
20:25:08 <Twentyfour-fr> mais bon vue que je m'occupe aussi de mon asso
20:25:16 <Twentyfour-fr> lol ce sera ping pong
20:25:23 <Twentyfour-fr> :D
20:26:10 <eseyman> bonne soirée, tous
20:26:22 <bochecha> je pense qu'on peut clore la réunion
20:26:26 <bochecha> #endmeeting