fedora-meeting
MINUTES

#fedora-meeting: spins-sig

Meeting started by biertie at 21:08:17 UTC (full logs).

Meeting summary

  1. games spin in F13 (biertie, 21:10:15)
    1. ACTION: kanarip fix the git repo for F12 :) (biertie, 21:14:53)
    2. ACTION: kanarip check for the ks packages (are they in final?) (biertie, 21:20:00)

  2. AOS spin status (biertie, 21:22:03)
    1. https://fedoraproject.org/wiki/SIGs/Spins (brunowolff, 21:24:26)
    2. ACTION: huff + nirik work to get AOS into the nightly builds for F13 (biertie, 21:38:55)
    3. ACTION: huff + nirik work to get AOS into the nightly builds for F13 (biertie, 21:39:06)
    4. http://alt.fedoraproject.org/pub/alt/nightly-composes/ (brunowolff, 21:44:21)


Meeting ended at 22:03:43 UTC (full logs).

Action items

  1. kanarip fix the git repo for F12 :)
  2. kanarip check for the ks packages (are they in final?)
  3. huff + nirik work to get AOS into the nightly builds for F13
  4. huff + nirik work to get AOS into the nightly builds for F13


Action items, by person

  1. huff
    1. huff + nirik work to get AOS into the nightly builds for F13
    2. huff + nirik work to get AOS into the nightly builds for F13
  2. nirik
    1. huff + nirik work to get AOS into the nightly builds for F13
    2. huff + nirik work to get AOS into the nightly builds for F13
  3. UNASSIGNED
    1. kanarip fix the git repo for F12 :)
    2. kanarip check for the ks packages (are they in final?)


People present (lines said)

  1. brunowolff (53)
  2. biertie (44)
  3. huff (26)
  4. nirik (16)
  5. sdziallas (12)
  6. Oxf13 (5)
  7. zodbot (2)


Generated by MeetBot 0.1.4.