fedora-fr
MINUTES

#fedora-meeting-2: Fedora-Fr

Meeting started by shaiton at 18:42:53 UTC (full logs).

Meeting summary

    1. http://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team l'ordre du jour (shaiton, 18:43:33)

  1. Association Fedora-fr (shaiton, 18:44:09)
  2. Muffin (shaiton, 18:46:20)
    1. la prochaine réunion s'organise par là : http://www.doodle.com/zpvvxyaxnyn534pf (shaiton, 18:47:36)

  3. Fedora-Fr.org (shaiton, 18:48:09)
    1. http://mon.fedora-fr.org/ (llaumgui, 18:50:55)

  4. Projet Fedora (shaiton, 18:56:26)
    1. ACTION: shaiton voir l'heure de la prochain réunion (changement de canal ou pas utile ?) (shaiton, 18:58:14)

  5. Premier samedi à la Cité des Sciences (shaiton, 18:58:51)
    1. Samedi prochain se déroule le PSL à la Cité des Sciences (shaiton, 18:59:14)

  6. Install-party à Joinville-le-Pont (shaiton, 19:00:20)
  7. Solutions Linux 2011 (shaiton, 19:04:45)
    1. http://fedoraproject.org/wiki/Solutions_Linux_2011 (shaiton, 19:07:11)
    2. que ceux qui viennent remplissent le tableau (lien au dessus) (shaiton, 19:08:04)

  8. Rencontres Fedora 15 à Universciences (shaiton, 19:10:37)
    1. HELP: qui pour atelier ou une conf ? (shaiton, 19:11:09)
    2. ACTION: shaiton définir les horaires pour la journée hackfest (poll mailing list) (shaiton, 19:13:49)

  9. Discussion libre (shaiton, 19:14:25)


Meeting ended at 19:17:17 UTC (full logs).

Action items

  1. shaiton voir l'heure de la prochain réunion (changement de canal ou pas utile ?)
  2. shaiton définir les horaires pour la journée hackfest (poll mailing list)


Action items, by person

  1. shaiton
    1. shaiton voir l'heure de la prochain réunion (changement de canal ou pas utile ?)
    2. shaiton définir les horaires pour la journée hackfest (poll mailing list)


People present (lines said)

  1. shaiton (65)
  2. llaumgui (33)
  3. alexises (16)
  4. Pikachu_2014 (11)
  5. zodbot (5)
  6. misc (3)


Generated by MeetBot 0.1.4.