fedora-fr
LOGS
18:42:53 <shaiton> #startmeeting Fedora-Fr
18:42:53 <zodbot> Meeting started Mon Mar 28 18:42:53 2011 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:42:53 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:42:58 <alexises> .fas alexises
18:42:58 <zodbot> alexises: alexises 'Lameire Alexis' <alexisis-pristontale@hotmail.com>
18:43:02 <shaiton> #meetingname Fedora-Fr
18:43:02 <zodbot> The meeting name has been set to 'fedora-fr'
18:43:27 <shaiton> #chair Pikachu_2014 alexises llaumgui misc
18:43:28 <zodbot> Current chairs: Pikachu_2014 alexises llaumgui misc shaiton
18:43:33 <shaiton> #link http://fedoraproject.org/wiki/Réunions_hebdomadaires_de_la_French_team l'ordre du jour
18:44:09 <shaiton> #topic Association Fedora-fr
18:45:04 <shaiton> pas grand chose à dire si ce n'est que nous cherchons toujours à un nouveau nom....
18:45:32 <shaiton> sujet suivant ?
18:45:41 <alexises> je rajouterais juste que sa bouge un peut et qu'on a eu les réponses a nos questions du coté de red hat legal
18:46:04 <shaiton> oui, à nous d'être efficace
18:46:10 <alexises> eof
18:46:20 <shaiton> #topic Muffin
18:46:49 <shaiton> peut -on supprimer ce sujet ?
18:46:53 <Pikachu_2014> Pourquoi ?
18:46:59 <shaiton> puisque des réunions sont organisée à coté
18:47:07 <shaiton> ca rentre dans fedora-fr non ?
18:47:14 <Pikachu_2014> Bof
18:47:14 <shaiton> (les infos du genre date de sortie etc)
18:47:16 <shaiton> ok
18:47:36 <shaiton> #info la prochaine réunion s'organise par là : http://www.doodle.com/zpvvxyaxnyn534pf
18:47:59 <shaiton> next
18:48:09 <shaiton> #topic Fedora-Fr.org
18:48:35 <shaiton> llaumgui, ras ?
18:48:43 <llaumgui> sisis
18:48:46 <shaiton> :)
18:48:55 <llaumgui> alors la en ce moment je migre le forums ne 1.4.5
18:49:02 <llaumgui> ca va arriver en prod d'ici 5 a 10 mn
18:49:07 <llaumgui> fluxbb 1.4.5
18:49:29 <llaumgui> sinon j'ai mis ne place une changelog : http://forums.fedora-fr.org/viewtopic.php?pid=452133#p452133
18:50:01 <llaumgui> Thomas bouffon nous a fait un theme fedora-fr v5 pour le wiki ;-)
18:50:06 <llaumgui> *queqlue retours, c'est sur SVN
18:50:30 <shaiton> génial tout ca :)
18:50:32 <llaumgui> Papsou a fait un thème confort blanc/noir, qui sera mis en prod en meme temps que la 1.4.5
18:50:39 <llaumgui> ca avance ;-)
18:50:44 <llaumgui> mon feodra-fr ce complète
18:50:54 <alexises> heu la je stop!
18:50:55 <llaumgui> http://mon.fedora-fr.org/
18:51:08 <llaumgui> oui alexises ?
18:51:13 <alexises> je ne suis pas sur le forum mais j'émais une énorme objection vis a vis de ce théme
18:51:25 <llaumgui> c pour ca qu'on a fait un truc confort
18:51:50 <alexises> ce théme n'est absolument pas a considérer comme un théme d'accéssibilité (et d'ailleur le site en général ne l'est pas)
18:51:52 <llaumgui> je crois meme que papsou t'a consulté
18:52:06 <llaumgui> c pour ca que je parle de confort
18:52:06 <alexises> et croyez en mon expérience de mal voyant
18:52:40 <llaumgui> l'accessiblité de fedora-fr est a peu pres bonne ou du moins du meme niveau que celel de fluxBB
18:52:45 <alexises> malgré que je le trouve moche (avis personnel) si il est vendu comme tel sa me vas.
18:52:47 <llaumgui> apres il peu y avoir des probleme de contraste
18:52:52 <llaumgui> d'ou le nouveau theme
18:53:41 <llaumgui> le problème alexises (et je parle en connaissance de cause car je travail sur un truc RGAA) c que tu as un type de déficiance visuel
18:53:46 <llaumgui> et il en existe plusieur
18:53:56 <alexises> ha oui !
18:54:02 <alexises> je confirme
18:54:07 <llaumgui> donc le CSS respecte les norme d'agrendissmeent pour les mal voyant configurant ça directmeent depuis la feuille de style
18:54:15 <llaumgui> on doit pas être mauvais pour les aveugle
18:54:17 <alexises> mais je vais émmetre mes critiques
18:54:26 <alexises> a l'auteur en personne.
18:54:27 <llaumgui> reste les gens qui ont des probleme de contraste pour qui la nouvelle CSS est faites
18:54:34 <alexises> eof
18:54:38 <llaumgui> oui alexises
18:54:45 <llaumgui> papsou a les acces SVN
18:54:48 <llaumgui> il a pris l'action
18:54:53 <llaumgui> donc voit ca avec lui
18:55:01 <llaumgui> mais sache que je suis sensible à ca
18:55:10 <alexises> ;)
18:55:17 <alexises> maintenent ta un expert ^^
18:55:35 <llaumgui> mais je préfère un truc pas tres beau qui couvre plusieurs handicap qu'un truc beau qui n'en gère qu'un
18:55:50 <llaumgui> donc ca arrive d'ici la pub de top chef
18:55:50 <llaumgui> :)
18:55:52 <llaumgui> EOF
18:56:09 <shaiton> ok, sujet suivant alors
18:56:26 <shaiton> #topic Projet Fedora
18:56:59 <shaiton> demain c'est la deadline pour la traduction des logiciels. Les traducteurs, à vos comits!
18:57:25 <shaiton> sinon, rien d'autre ?
18:57:57 <Pikachu_2014> La bêta de F15 est trop loin pour qu'on en parle, rien de transcendant de ce que j'ai pu retenir des listes
18:58:09 <shaiton> ok
18:58:14 <shaiton> #action shaiton voir l'heure de la prochain réunion (changement de canal ou pas utile ?)
18:58:21 <shaiton> (sinon on va l'oublier..)
18:58:33 <shaiton> sujet suivant
18:58:51 <shaiton> #topic Premier samedi à la Cité des Sciences
18:59:14 <shaiton> #info Samedi prochain se déroule le PSL à la Cité des Sciences
18:59:27 <shaiton> next ?
18:59:36 <alexises> en tout cas je serais présent
18:59:56 <shaiton> ok, moi aussi normalement (si j'ai rattrapé un peu mon retard)
18:59:56 <misc> présent aussi
19:00:13 <misc> shaiton: tu as pas pu venir à joinville ?
19:00:20 <shaiton> #topic Install-party à Joinville-le-Pont
19:00:24 <shaiton> non :(
19:00:39 <shaiton> c'étais comment ?
19:00:44 <Pikachu_2014> J'y étais le vendredi
19:01:10 <Pikachu_2014> Première journée plutôt dédiée à des présentations, plutôt convivial
19:01:22 <Pikachu_2014> Pas venu à la seconde journée
19:03:30 <shaiton> il y avait du monde ? C'était qui la cible ?
19:03:38 <misc> la 2eme journée, y a pas eu masse de monde une dizaine de gens
19:04:21 <shaiton> ok
19:04:25 <shaiton> sujet suivant ?
19:04:45 <shaiton> #topic Solutions Linux 2011
19:05:07 <shaiton> on devrait recevoir des CD F-14 de EMEA cette semaine
19:05:40 <Pikachu_2014> les derniers à brader :P
19:05:41 <shaiton> à pars ca, nous n'avons (n'aurons) plus de goodies...  on doit changer le nom de l'asso avant de s'en occuper
19:05:49 <shaiton> oui ;)
19:06:46 <Pikachu_2014> Qui a prévu de venir ?
19:06:57 <Pikachu_2014> Je pourrais (peut-être me libérer), j'ai des congés à brader
19:07:11 <shaiton> http://fedoraproject.org/wiki/Solutions_Linux_2011
19:07:15 <shaiton> pareil, j'ai posé mes congés
19:07:33 <Pikachu_2014> Y a du monde
19:07:35 <shaiton> (remplissez le tableau pour savoir qui vient)
19:07:38 <shaiton> mdr oui :)
19:08:04 <shaiton> #info que ceux qui viennent remplissent le tableau (lien au dessus)
19:09:21 <shaiton> sujet suiva,t
19:09:50 <llaumgui> Pour info les forums sont en 1.4.5 et vous pouvez choisir la CSS accessibilité
19:10:35 <shaiton> merci
19:10:37 <shaiton> #topic Rencontres Fedora 15 à Universciences
19:10:47 <shaiton> bon, toujours aucunes conf, aucun atelier...
19:11:09 <shaiton> #help qui pour atelier ou une conf ?
19:11:53 <shaiton> il faudrait bientot (début avril) donner le planning à la CSI
19:12:00 <shaiton> à suivre..
19:12:02 <Pikachu_2014> C'est short
19:12:17 <shaiton> oui, mais un planning général, une idée des sujets abordés
19:12:25 <shaiton> pas l'heure
19:12:41 <shaiton> d'ailleurs, il faudrait qu'on définisse le programme de la seconde journée
19:12:56 <shaiton> une journée entière ? (10h-18h) ?
19:13:14 <shaiton> (comme ca on mange là bas)
19:13:49 <shaiton> #action shaiton définir les horaires pour la journée hackfest (poll mailing list)
19:14:18 <shaiton> z'êtes pas bavard
19:14:19 <shaiton> suivant
19:14:25 <shaiton> #topic Discussion libre
19:16:34 <shaiton> ok, je clos
19:17:17 <shaiton> #endmeeting