fedora-fr
MINUTES

#fedora-meeting-1: Fedora-Fr

Meeting started by eseyman at 20:05:29 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 20:07:09)
  2. Fedora-Fr.org (eseyman, 20:08:05)
  3. Projet Fedora (eseyman, 20:08:57)
  4. Premier samedi à la Cité des Sciences (eseyman, 20:12:48)
    1. tout le monde est le bienvenu au premier samedi (eseyman, 20:14:37)

  5. JDLL 2014 (eseyman, 20:15:18)
  6. Solutions Linux et Open Source (eseyman, 20:18:24)
  7. RMLL 2014 (eseyman, 20:19:09)
  8. Flock 2014 (eseyman, 20:22:28)
  9. Discussion libre (eseyman, 20:23:16)
    1. ACTION: eseyman proposer de changer la date des réunions IRC sur la mailing-list (eseyman, 20:29:24)


Meeting ended at 20:29:43 UTC (full logs).

Action items

  1. eseyman proposer de changer la date des réunions IRC sur la mailing-list


Action items, by person

  1. eseyman
    1. eseyman proposer de changer la date des réunions IRC sur la mailing-list


People present (lines said)

  1. eseyman (65)
  2. misc (6)
  3. zodbot (6)
  4. nobrakal (6)
  5. Bouska (4)
  6. Jehane (3)


Generated by MeetBot 0.1.4.