fedora-fr
LOGS
20:05:29 <eseyman> #startmeeting Fedora-Fr
20:05:29 <zodbot> Meeting started Tue Feb 25 20:05:29 2014 UTC.  The chair is eseyman. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:05:29 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:05:36 <eseyman> #meetingname Fedora-Fr
20:05:36 <zodbot> The meeting name has been set to 'fedora-fr'
20:05:51 <eseyman> présentez vous au log, s'il vous plaît
20:05:56 <eseyman> .fas eseyman
20:05:57 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
20:06:02 <nobrakal> .fas nobrakal
20:06:03 <zodbot> nobrakal: nobrakal 'Alexandre Moine' <nobrakal@gmail.com>
20:06:15 <eseyman> #chair nobrakal Jehane misc
20:06:15 <zodbot> Current chairs: Jehane eseyman misc nobrakal
20:06:33 <eseyman> llaumgui, Casper_v2, shaiton : ping
20:06:53 <eseyman> allez, on commence
20:07:09 <eseyman> #topic  Association Borsalinux-fr
20:07:13 <eseyman> RAS
20:07:34 <eseyman> j'ai pas eu le temps d'avancer sur le CR de l'AG ce weekend
20:07:41 <eseyman> ce sera pour celui qui vient
20:07:55 <eseyman> next
20:08:05 <eseyman> #topic Fedora-Fr.org
20:08:11 <eseyman> llaumgui, toujours pas là ?
20:08:46 <eseyman> next...
20:08:57 <eseyman> #topic Projet Fedora
20:09:02 <eseyman> qq'un ?
20:09:55 <eseyman> j'ai rien vu passer de spécial
20:09:57 <nobrakal> Un agenda commence à se dessiner pour f21
20:10:21 <eseyman> tu parles du "Fedora.next schedule estimation" ?
20:10:36 <nobrakal> Oui
20:10:37 <eseyman> tiens, un Bouska
20:10:45 <eseyman> faut le dire vite, alors
20:10:58 <Bouska> :)
20:11:19 <Bouska> Ça m'arrive d'être vivant :D
20:12:33 <eseyman> mais c'est vrai que,maintenant que les WG ont leurs objectifs, on va pouvoir plancher plus sérieusement sur F21
20:12:38 <eseyman> allez, next
20:12:48 <eseyman> #topic Premier samedi à la Cité des Sciences
20:12:59 <eseyman> c'est le prochain samedi
20:13:10 <Jehane> je ne pourrai pas être présente
20:13:15 <eseyman> j'y serai
20:13:20 <eseyman> misc, nobrakal ?
20:13:39 <nobrakal> Oui, j'essaierai de passer, mais je ne suis pas encore sur
20:13:58 <misc> eseyman: je seais sans doute la
20:14:01 <eseyman> ok
20:14:37 <eseyman> #info tout le monde est le bienvenu au premier samedi
20:15:07 <eseyman> next
20:15:18 <eseyman> #topic JDLL 2014
20:15:40 <eseyman> pour info, Jehane et moi allons profiter du premier samedi d'avril pour préparer des goodies pour Fedora Lyon
20:15:57 <eseyman> elle pourra emporter ça avec elle pour les JDLL
20:16:10 <eseyman> (et nous ramener des t-shirts, Jehane ?)
20:16:30 <Jehane> eseyman: ça va dépendre du poids et du volume
20:17:18 <eseyman> misc, tu seras aux JDLL ?
20:17:33 <misc> eseyman: je sais pas encore, sans doute
20:17:50 <eseyman> ok
20:18:12 <eseyman> la suite au premier samedi d'avril
20:18:14 <eseyman> next !
20:18:24 <eseyman> #topic Solutions Linux et Open Source
20:18:28 <eseyman> RAS
20:18:56 <eseyman> c'est trop tôt pour qu'il y ait de l'activité
20:18:59 <eseyman> next
20:19:09 <eseyman> #topic RMLL 2014
20:19:34 <eseyman> l'appel à conférenciers est toujours ouvert
20:19:59 <eseyman> et ce serait bien qu'on ait des confs Fedora-centriques
20:20:21 <eseyman> je vais voir si on peut aussi avoir un stand
20:20:25 <misc> si des gens vont
20:21:07 <Bouska> à Montpellier ?
20:21:09 <eseyman> j'y serai
20:21:16 <eseyman> Bouska, oui
20:21:24 <eseyman> j'imagine que llaumgui sera dans les parages
20:22:03 <eseyman> on verra le moment venu
20:22:11 <eseyman> c'est en juillet, on a le temps
20:22:21 <eseyman> next...
20:22:28 <eseyman> #topic Flock 2014
20:22:38 <eseyman> RAS
20:22:54 <eseyman> pas de nouvelle annonce depuis la date de l'évènement
20:23:11 <eseyman> et enfin...
20:23:16 <eseyman> #topic Discussion libre
20:24:18 <eseyman> quelqu'un voit-il un inconvénient a ce qu'on change de jour et d'horaire pour la réunion IRC hebdomadaire ?
20:24:32 <nobrakal> Tout dépend pour quand :)
20:24:43 <misc> oui, pour quand
20:24:47 <eseyman> le choix du mardi 21h commence à dater et je me dit qu'il est temps de refaire un vote
20:24:50 <Jehane> pareil
20:25:04 <misc> bah, on peut faire une reunion pour discutter :p
20:25:16 <eseyman> bah, comme la dernière fois, on propose un sondage avec tout un tas d'heures et de jours
20:25:56 <eseyman> mais je me dis qu'on verrait peut-être plus de monde plus tôt ou que certains sont disponibles d'autres jours que le mardi
20:27:06 <eseyman> j'en parle sur la liste fr-users ?
20:27:51 <misc> oui,
20:28:11 <nobrakal> +1
20:28:21 <Bouska> +1
20:29:24 <eseyman> #action eseyman proposer de changer la date des réunions IRC sur la mailing-list
20:29:40 <eseyman> et sur ce, je pense qu'on peut se quitter
20:29:43 <eseyman> #endmeeting