fedora-fr
MINUTES

#fedora-meeting-1: Fedora-Fr - http://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team

Meeting started by shaiton at 20:00:01 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (shaiton, 20:06:12)
  2. Fedora-Fr.org (shaiton, 20:10:50)
  3. Projet Fedora (shaiton, 20:14:01)
  4. Premier samedi (shaiton, 20:17:25)
    1. liste de diffusion pour le PSL créée. voir ^ (shaiton, 20:19:45)
    2. les absents ont toujours tord (shaiton, 20:21:28)

  5. Solution Linux 2013 (shaiton, 20:22:38)
    1. ACTION: eseyman créer une page SL2013 sur le wiki fedoraproject (eseyman, 20:23:28)

  6. Discussion libre (shaiton, 20:24:20)
    1. ACTION: shaiton avancer dans le mentoring amba (shaiton, 20:24:36)


Meeting ended at 20:32:03 UTC (full logs).

Action items

  1. eseyman créer une page SL2013 sur le wiki fedoraproject
  2. shaiton avancer dans le mentoring amba


Action items, by person

  1. eseyman
    1. eseyman créer une page SL2013 sur le wiki fedoraproject
  2. shaiton
    1. shaiton avancer dans le mentoring amba


People present (lines said)

  1. shaiton (78)
  2. eseyman (27)
  3. Casper_v2 (23)
  4. llaumgui_zhukov (11)
  5. Nobrakal (7)
  6. zodbot (5)


Generated by MeetBot 0.1.4.