fedora-fr
LOGS
20:00:01 <shaiton> #startmeeting Fedora-Fr - http://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team
20:00:01 <zodbot> Meeting started Tue Mar 26 20:00:01 2013 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:00:01 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:00:08 <shaiton> merci Casper_v2 :)
20:00:12 <shaiton> Roll Call
20:00:15 <Casper_v2> de rien :)
20:00:18 <shaiton> #meetingname Fedora-Fr
20:00:19 <zodbot> The meeting name has been set to 'fedora-fr'
20:00:36 * Casper_v2 is here
20:00:53 <eseyman> .fas eseyman
20:00:54 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
20:00:58 * shaiton Kévin Raymond
20:01:02 <Casper_v2> Matthieu Saulnier
20:01:52 <shaiton> c'est tout nouveau, le lien vers la page est dans le sujet :p (Bon, par contre j'ai merdé les accents...)
20:02:22 <eseyman> tiens, un llaumgui
20:02:29 <llaumgui_zhukov> :)
20:02:45 <shaiton> on commence dans quelques minutes
20:04:41 <llaumgui_zhukov> ok
20:06:12 <shaiton> #topic Association Borsalinux-fr
20:06:15 <shaiton> C'est partit
20:06:29 <shaiton> eseyman: tu as transmi les documents à la PP?
20:06:35 <shaiton> (préfécture de police)
20:06:40 <eseyman> oui, c'est fait
20:06:49 <shaiton> cool
20:07:01 <shaiton> ok, pour l'asso il me semble que c'est bon
20:07:07 <eseyman> je pense,  oui
20:07:15 <shaiton> doit-on communiquer sur la boutique ?
20:07:39 <eseyman> bonne question
20:07:51 <eseyman> j'ai envie de dire "oui, tant qu'on le peut"
20:08:07 <eseyman> d'autres avis
20:08:08 <eseyman> ?
20:08:23 <Casper_v2> ben.....
20:08:44 <shaiton> pingou dirai que plus on la ferme, moins on a besoin d'officialiser la chose, et mieux c'est... :p Je suppose
20:09:00 <shaiton> je parle niveau international/Planet/Projet
20:09:02 <shaiton> pas Fr
20:09:08 <eseyman> j'avais pas compris ça commr  ça à l'AG
20:09:16 <shaiton> ok
20:09:24 <shaiton> est-ce que le string est parti ?
20:09:28 <shaiton> Ou j'ai le temps de..
20:09:31 <shaiton> lol
20:10:00 <Casper_v2> non le string n'est pas parti
20:10:33 <shaiton> ok on verra
20:10:35 <shaiton> sujet suivant
20:10:50 <shaiton> #topic Fedora-Fr.org
20:10:53 <shaiton> llaumgui_zhukov: ?
20:10:58 <llaumgui_zhukov> ras
20:11:07 <llaumgui_zhukov> ou alors rien d'interessant
20:11:08 <llaumgui_zhukov> a si
20:11:17 <llaumgui_zhukov> j'ai ouvert un topic sur le 01/04
20:11:25 <llaumgui_zhukov> histoire de newser un truc simpa
20:11:40 <shaiton> :)
20:11:41 * Casper_v2 a bien aimé "fedora-fork-fr" de pingou
20:12:30 <eseyman> je cherche encore, de mon côté
20:13:46 <llaumgui_zhukov> next ?
20:13:48 <shaiton> sujet suivant ?
20:13:49 <shaiton> ok
20:13:53 <Casper_v2> next
20:14:01 <shaiton> #topic Projet Fedora
20:14:25 <shaiton> l'alpha est prévue pour le 16 avril
20:14:39 <llaumgui_zhukov> nice !
20:14:40 <shaiton> on a 3 semaines pour s'inquiéter
20:14:48 <Nobrakal> ^^
20:14:56 <shaiton> #chair eseyman
20:14:56 <zodbot> Current chairs: eseyman shaiton
20:14:59 <shaiton> (au cas ou :p)
20:15:38 <shaiton> Sinon, pour info, on en sait bientôt plus sur le prochain FUDCon
20:15:47 <shaiton> suite à la dernière réunion FamSco
20:16:01 <shaiton> Le budget n'est pas encore clos, mais ça va arriver.
20:16:13 <shaiton> l'idée est de le faire au US pour nous aussi, en même temps.
20:16:16 <shaiton> à suivre
20:16:26 <shaiton> Rien d'autre ?
20:16:29 <llaumgui_zhukov> si
20:16:33 * shaiton fait le ménage dant Transifex :p
20:16:37 <shaiton> > llaumgui_zhukov
20:16:42 <llaumgui_zhukov> faudrait peu etre mettre solution linux a l'ordre du jour ?
20:16:48 <shaiton> il y est ,)
20:16:51 <shaiton> enfin, chez moi
20:17:15 <shaiton> prochain sujet donc :)
20:17:15 <eseyman> voui
20:17:25 <shaiton> #topic Premier samedi
20:17:28 <shaiton> eseyman: ?
20:17:36 <eseyman> RAS
20:17:47 <Nobrakal> Même sur la mailing list?
20:17:48 <shaiton> (je ne devrais plus être le contact dans le tableau...)
20:17:49 <eseyman> ah non, pardon
20:18:02 <eseyman> la liste de diffusion est crée
20:18:07 <Nobrakal> aaahhh
20:18:08 <eseyman> s/ée/éée/
20:18:22 <shaiton> :)
20:18:26 <eseyman> mais j'ai pas eu le temps de faire le tour des contacts
20:19:21 <eseyman> la liste s'appelle installeurs@lists.premier-samedi.org
20:19:45 <shaiton> #info liste de diffusion pour le PSL créée. voir ^
20:20:35 <eseyman> si quelqu'un veut être inscrit, filez moi votre adresse mail en mp
20:21:03 <shaiton> tous les amba de Paris devraient y être
20:21:09 <Casper_v2> +1
20:21:15 <shaiton> Je suggère que tu les ajoute par défaut :p
20:21:21 <eseyman> bof
20:21:28 <shaiton> #info les absents ont toujours tord
20:21:30 <shaiton> :D
20:21:33 * Casper_v2 n'est pas amba, donc /me n'y sera pas (merci shaiton :p)
20:21:37 <shaiton> ;)
20:21:44 <eseyman> on n'a pas l'habitude d'inscrire les gens de force sur le mailman de parinux
20:21:55 <shaiton> eseyman: je plaisantai
20:21:57 <shaiton> s
20:22:00 <shaiton> sujet suivant
20:22:38 <shaiton> #topic Solution Linux 2013
20:22:41 <shaiton> eseyman: '
20:22:42 <shaiton> ?
20:23:09 <eseyman> on s'y met serieusement à partir de maintenant
20:23:28 <eseyman> #action eseyman créer une page SL2013 sur le wiki fedoraproject
20:24:01 <eseyman> c'est tout pour l'instant
20:24:12 <shaiton> ok
20:24:20 <shaiton> #topic Discussion libre
20:24:24 <shaiton> À vous
20:24:36 <shaiton> #action shaiton avancer dans le mentoring amba
20:24:38 <shaiton> :s
20:24:52 <Nobrakal> Pourquoi tu dis ça?
20:24:58 <Nobrakal> ^^
20:25:03 <shaiton> Pour moi bien sûr :D
20:25:54 <shaiton> je clos bientôt
20:26:07 <Nobrakal> Amen
20:26:41 <Casper_v2> looool
20:26:51 <Casper_v2> XD
20:27:19 <eseyman> a noter que les gens des RMLL cherchent des conférenciers
20:27:25 <Casper_v2> hey Nobrakal tu viens au prochain psl hein, qu'on se fasse un petit hackfest entre n00bz
20:27:29 <eseyman> si quelqu'un peut faire un truc sur fedora
20:28:09 <eseyman> ou sur un outil + ou - spécifique à Fedora, ce serait super-méga-délire
20:28:17 <Nobrakal> Casper_V2, malheureusement, je ne pourrais pas ve,ire... (sauf en cas de force majeur ^ ^)
20:28:29 <eseyman> par contre, faut le faire d'ici la fin de la semaine
20:28:45 <Casper_v2> ok
20:29:46 <Casper_v2> bon bah shaiton ferme dans 15"
20:29:58 <Casper_v2> 3
20:29:59 <Casper_v2> 2
20:30:00 <Casper_v2> 1
20:30:01 <Casper_v2> 0
20:30:11 <Casper_v2> #endmeeting :p
20:30:21 <Casper_v2> #fail
20:30:24 <shaiton> tiens
20:30:28 <shaiton> suis re :)
20:30:57 <shaiton> quelqu'un a fedmsg shell-notify ici ?
20:31:11 <shaiton> J'ai l'impression que Casper tu as envoyé une notif chez moi
20:31:13 <Casper_v2> l'extention ?
20:31:13 <shaiton> tu peux retester ?
20:31:15 <shaiton> :)
20:31:17 <shaiton> oui
20:31:27 <Casper_v2> j'ai l'extention, mais elle marche pas
20:31:40 <shaiton> si elle fonctionne (depuis longtemps pour moi)
20:31:42 <Casper_v2> par contre les #endmeeting etc, sont notifiés par fedmsg
20:31:58 <shaiton> oui, mais tu n'aurai pas eu le droit, puisque tu n'es pas chair
20:32:01 <shaiton> enfin bon
20:32:03 <shaiton> #endmeeting