fedora-fr
MINUTES

#fedora-meeting-1: Fedora-Fr

Meeting started by shaiton at 20:02:46 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (shaiton, 20:12:01)
    1. le matériel de l'asso (+tshirt) est à la Cité des sciences (shaiton, 20:12:22)
    2. ACTION: eseyman contacter Carlos et faire le point sur la boutique (eseyman, 20:16:30)

  2. Fedora-Fr.org (shaiton, 20:18:11)
  3. Projet Fedora (shaiton, 20:19:02)
    1. F19 a été forké de Rawhide (eseyman, 20:20:01)
    2. https://fedorahosted.org/emea-swag-tracking/ticket/218 (shaiton, 20:22:49)
    3. on a reçu les dvd, c'est au bureau RH Paris. Voir avec misc (shaiton, 20:24:07)
    4. http://www.parinux.org/content/forum-de-linitiative-et-de-lengagement-etudiant-paris-v-descartes (eseyman, 20:25:53)

  4. Premier samedi (shaiton, 20:29:48)
    1. ACTION: eseyman relancer les admins de Parinux sur la liste de diffusion (eseyman, 20:31:49)

  5. Discussion libre (shaiton, 20:33:34)


Meeting ended at 20:39:59 UTC (full logs).

Action items

  1. eseyman contacter Carlos et faire le point sur la boutique
  2. eseyman relancer les admins de Parinux sur la liste de diffusion


Action items, by person

  1. eseyman
    1. eseyman contacter Carlos et faire le point sur la boutique
    2. eseyman relancer les admins de Parinux sur la liste de diffusion


People present (lines said)

  1. shaiton (44)
  2. eseyman (30)
  3. zodbot (8)
  4. Nobrakal (8)
  5. llaumgui (1)
  6. llaumgui_android (1)
  7. kwizart (1)


Generated by MeetBot 0.1.4.