fedora-fr
LOGS
20:02:46 <shaiton> #startmeeting Fedora-Fr
20:02:46 <zodbot> Meeting started Tue Mar 12 20:02:46 2013 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:02:46 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:02:47 <shaiton> #meetingname Fedora-Fr
20:02:47 <zodbot> The meeting name has been set to 'fedora-fr'
20:03:24 <eseyman> \o/
20:03:45 <shaiton> présentation, à vous ;)
20:03:51 * shaiton Kévin Raymond
20:03:54 <eseyman> .fas eseyman
20:03:54 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
20:04:01 <llaumgui> .fas llaumgui
20:04:02 <zodbot> llaumgui: llaumgui 'Guillaume Kulakowski' <llaumgui@gmail.com>
20:05:52 <shaiton> je préviens, je suissur wifi et ya du lag parfois
20:06:34 <shaiton> il y a eu du relachement, pas de réunion la semaine dernière :)
20:06:46 <shaiton> on attends encore 5 minutes, on n'a pas tellement de sujets
20:06:52 <eseyman> ok
20:08:24 <Nobrakal> .fas Nobrakal
20:08:25 <zodbot> Nobrakal: nobrakal 'MOINE Alexandre' <nobrakal@gmail.com>
20:08:36 <Nobrakal> Bonsoir
20:08:39 <shaiton> Salut
20:08:41 <kwizart> .fas kwizart
20:08:42 <zodbot> kwizart: kwizart 'Nicolas Chauvet' <kwizart@gmail.com>
20:08:47 <shaiton> #chair eseyman llaumgui kwizart
20:08:47 <zodbot> Current chairs: eseyman kwizart llaumgui shaiton
20:11:56 <shaiton> C'est partit
20:12:01 <shaiton> #topic Association Borsalinux-fr
20:12:05 <shaiton> eseyman: ?
20:12:22 <eseyman> ras
20:12:22 <shaiton> #info le matériel de l'asso (+tshirt) est à la Cité des sciences
20:12:36 <shaiton> (par contre, c'est free mais payant, hum)
20:12:44 <eseyman> voila, c'est à peu près tout
20:13:06 <shaiton> sujet suivant
20:13:13 <shaiton> ah, où en est là boutique ?
20:15:19 <shaiton> s/là/la
20:15:55 <eseyman> faut poser la question à Carlos, amha
20:16:09 <eseyman> d'ailleurs, faut reprendre la main sur le sujet
20:16:30 <eseyman> #action eseyman contacter Carlos et faire le point sur la boutique
20:17:16 <eseyman> next
20:18:06 <shaiton> merci
20:18:11 <shaiton> #topic Fedora-Fr.org
20:18:19 <shaiton> llaumgui: any news?
20:18:22 <llaumgui_android> Ras
20:18:34 <shaiton> Sujet suivant donc
20:19:02 <shaiton> #topic Projet Fedora
20:19:46 <eseyman> la branche f19 a été créée dans les dépôts git
20:20:01 <eseyman> #info F19 a été forké de Rawhide
20:20:14 <eseyman> à partir de maintenant, c'est stabilisation
20:20:42 <Nobrakal> Ca rigole plus
20:20:59 <eseyman> c'est clair
20:21:45 <shaiton> next
20:21:57 <shaiton> ah non
20:22:01 <shaiton> 2s
20:22:41 <shaiton> je vérifie le ticket suivant
20:22:49 <shaiton> https://fedorahosted.org/emea-swag-tracking/ticket/218
20:24:07 <shaiton> #info on a reçu les dvd, c'est au bureau RH Paris. Voir avec misc
20:24:14 <shaiton> ...qui ne sais pas compter, ah ah
20:24:39 <shaiton> rappel, les casquettes et mugs ne sont *que* pour les contributeurs
20:24:52 <eseyman> je vais avoir besoin des dvds pour le 21
20:25:03 <shaiton> le 21 ?
20:25:29 <eseyman> il y a le forum de l'initiative et de l'engagement étudiant à Paris V
20:25:36 <eseyman> Parinux est invité
20:25:44 <eseyman> j'ai proposé une conf sur le projet Fedora
20:25:53 <eseyman> http://www.parinux.org/content/forum-de-linitiative-et-de-lengagement-etudiant-paris-v-descartes
20:25:57 <shaiton> cool
20:27:44 <eseyman> ce serait encore plus cool si je savais ce que j'allais raconter
20:28:02 <eseyman> mais bon, j'ai le temps de faire quelque chose
20:28:06 <shaiton> :)
20:28:30 <Nobrakal> ^^
20:29:30 <shaiton> sujet suivant
20:29:46 <shaiton> Je ne sais pas si Renault a créé la page wiki pour son événement...
20:29:48 <shaiton> #topic Premier samedi
20:30:22 <eseyman> il y a un nouveau responsable au Carrefour Numérique
20:30:34 <eseyman> dont je n'ai même pas retenu le nom
20:30:46 <Nobrakal> Au fait, y a t il une liste de diff maintenant?
20:31:30 <eseyman> toujours pas, les mails continuent d'aller au ca de Parinux
20:31:49 <eseyman> #action eseyman relancer les admins de Parinux sur la liste de diffusion
20:31:59 <Nobrakal> dac, merci
20:32:00 <eseyman> merci d'y avoir pensé, Nobrakal
20:32:12 <Nobrakal> je sais, merci, merci...
20:32:15 <eseyman> je t'avoue que j'ai un peu zappé ça dans ma tête
20:32:19 <Nobrakal> ^^
20:33:15 <shaiton> Et moi je ne connaissais pas ce sujet :(
20:33:23 <shaiton> (ça y est, je suis loin ^^)
20:33:30 <shaiton> dernier sujet
20:33:34 <shaiton> #topic Discussion libre
20:33:50 <eseyman> !
20:34:03 <shaiton> à toi
20:34:26 <eseyman> Aline Hof de Linux Pratique m'a contacté. Elle veut une mini-interview pour me présenter aux lecteurs
20:34:36 <eseyman> je vais en profiter pour parler de Fedora
20:34:38 <shaiton> Génial
20:34:40 <eseyman> eof
20:37:19 <shaiton> ok, je clos dans quelques minutes
20:39:59 <shaiton> #endmeeting