fedora-meeting-1
MINUTES

#fedora-meeting-1 Meeting

Meeting started by eseyman at 19:01:40 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 19:04:08)
  2. Muffin (eseyman, 19:08:32)
  3. Muffin (misc, 19:10:16)
  4. FUDCon (eseyman, 19:12:17)
    1. http://openetherpad.org/fedora-fr (pingou, 19:12:41)
    2. ACTION: shaiton récupérer nappe et payer (shaiton, 20:07:17)
    3. ACTION: shaiton plastifier les affiches (shaiton, 20:07:24)
    4. ACTION: shaiton recevoir les dessous de verre (shaiton, 20:08:01)
    5. ACTION: kwizart récupérer et payer calicot + kakemono (shaiton, 20:08:15)
    6. ACTION: eseyman faire une charte graphique pour les badges (eseyman, 20:08:27)
    7. ACTION: eseyman se renseigner pour des autocollants (eseyman, 20:08:44)
    8. ACTION: teuf aller au bouot (pingou, 20:08:53)
    9. ACTION: teuf aller au boulot (pingou, 20:09:00)
    10. https://fedoraproject.org/wiki/FUDCon:Paris_2012_Schedule (pingou, 20:16:58)
    11. ACTION: eseyman et RH, voir comment transférer les tshirt (shaiton, 20:48:23)
    12. ACTION: shaiton confirmer la possibilité de dépose du matériel avec Sabrina (shaiton, 20:49:38)
    13. ACTION: shaiton imprimer liste des inscrits (*3) (shaiton, 20:51:16)


Meeting ended at 21:01:17 UTC (full logs).

Action items

  1. shaiton récupérer nappe et payer
  2. shaiton plastifier les affiches
  3. shaiton recevoir les dessous de verre
  4. kwizart récupérer et payer calicot + kakemono
  5. eseyman faire une charte graphique pour les badges
  6. eseyman se renseigner pour des autocollants
  7. teuf aller au bouot
  8. teuf aller au boulot
  9. eseyman et RH, voir comment transférer les tshirt
  10. shaiton confirmer la possibilité de dépose du matériel avec Sabrina
  11. shaiton imprimer liste des inscrits (*3)


Action items, by person

  1. eseyman
    1. eseyman faire une charte graphique pour les badges
    2. eseyman se renseigner pour des autocollants
    3. eseyman et RH, voir comment transférer les tshirt
  2. kwizart
    1. kwizart récupérer et payer calicot + kakemono
  3. shaiton
    1. shaiton récupérer nappe et payer
    2. shaiton plastifier les affiches
    3. shaiton recevoir les dessous de verre
    4. shaiton confirmer la possibilité de dépose du matériel avec Sabrina
    5. shaiton imprimer liste des inscrits (*3)
  4. UNASSIGNED
    1. teuf aller au bouot
    2. teuf aller au boulot


People present (lines said)

  1. shaiton (209)
  2. eseyman (116)
  3. pingou (64)
  4. misc (31)
  5. opossum1er (27)
  6. kwizart (25)
  7. zodbot (10)
  8. Renault (8)
  9. Casper_v2 (3)
  10. llaumgui_zhukov (2)
  11. llaumgui (2)
  12. eseyman_ (1)


Generated by MeetBot 0.1.4.