fedora-meeting-1
LOGS
19:01:40 <eseyman> #startmeeting
19:01:40 <zodbot> Meeting started Tue Oct  9 19:01:40 2012 UTC.  The chair is eseyman. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:01:40 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:01:45 <eseyman> pizza \o/
19:02:06 <eseyman> #chair shaiton misc kwizart llaumgui Casper_v2
19:02:06 <zodbot> Current chairs: Casper_v2 eseyman kwizart llaumgui misc shaiton
19:02:14 <llaumgui> !fas llaumgui
19:02:28 <llaumgui> .fas llaumgui
19:02:28 <zodbot> llaumgui: llaumgui 'Guillaume Kulakowski' <llaumgui@gmail.com>
19:02:33 <Casper_v2> matthieu saulnier
19:02:36 <opossum1er> .fas opossum1er
19:02:36 <zodbot> opossum1er: opossum1er 'Carlos Vassalo' <opossum.premier@gmail.com>
19:02:38 <eseyman> pingou, opossum1er, ping
19:02:45 * shaiton Kévin Raymond
19:02:52 <eseyman> .fas eseyman
19:02:52 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
19:02:54 <Renault> .fas Renault
19:02:55 <zodbot> Renault: renault 'Charles-Antoine Couret' <cacouret@wanadoo.fr> - frenault 'Fabio Renault Monteiro' <renaultmonteiro@gmail.com> - rrenault 'Rodrigo Renault' <rodrigorenault@gmail.com>
19:03:05 <shaiton> oahhh ya du monde :)
19:03:15 <eseyman> vive les mardis \oµ/
19:03:19 <opossum1er> :)
19:03:39 <kwizart> .fas kwizart
19:03:39 <zodbot> kwizart: kwizart 'Nicolas Chauvet' <kwizart@gmail.com>
19:03:40 <eseyman> bon, go, go, go
19:04:08 <eseyman> #topic Association Borsalinux-fr
19:04:28 <eseyman> RAS de mon côté, pas eu le temps de faire quoi que ce soit
19:04:30 * pingou here
19:04:45 <shaiton> oui, on reprendra tranquilement après le FUDCon ;)
19:04:49 <eseyman> +1
19:05:05 * kwizart a toujours pas accès au compte en ligne
19:05:08 * shaiton entend les pizza arriver :)
19:05:12 <pingou> faut qu'on vois pour que l'asso se fasse rembourser les dépenses engager pour le FUDCon
19:05:15 <eseyman> :-(
19:05:15 <eseyman> décidement
19:05:18 <shaiton> kwizart: mais au moins ça va arriver
19:05:20 <pingou> histoire que shaiton et moi se fassions rembourser
19:05:32 <shaiton> pour les remboursement
19:05:34 <shaiton> s
19:05:39 <shaiton> il faut ouvrir un ticket sur le trac
19:05:48 <shaiton> puis fournir à Robyn les factures
19:05:48 <kwizart> pingou, pourquoi ne pas vous faire rembourser directement ?
19:05:55 <shaiton> ne pas les oublier ce weekend
19:06:10 <pingou> kwizart: pas de paypal
19:06:11 <shaiton> kwizart: mois je n'ai pas paypal :(
19:06:14 <shaiton> ah :)
19:06:31 <pingou> shaiton: le pdf et le screenshot sont dans les boites mails
19:06:32 <kwizart> nan mais vous pouvez creer un compte
19:06:43 * shaiton brb (30s, chopper une assiette et une pizza)
19:06:48 * pingou préfère éviter
19:06:57 <kwizart> bon enfin a voir ce week-end
19:06:58 <shaiton> kwizart: j'en ai un, mais jamais associé à ma banque
19:07:01 <shaiton> oui
19:08:32 <eseyman> allez, next
19:08:32 <eseyman> #topic Muffin
19:08:43 <Casper_v2> ras
19:10:01 <Casper_v2> next ?
19:10:13 <eseyman> Casper_v2, ?
19:10:14 <eseyman> tiens, pas de changement de topic ?
19:10:16 <misc> euh ?
19:10:16 <misc> la réunion vient de s'arreter ?
19:10:16 <misc> #topic Muffin
19:10:40 <shaiton> on était déjà en muffin..
19:11:13 <eseyman_> allo ?
19:11:13 <eseyman> allo ?
19:11:13 <opossum1er> on avance...
19:11:13 <eseyman> ouf, revenu
19:11:13 <opossum1er> je confirme :)
19:11:37 <pingou> on passe direct au FUDCon ?
19:11:44 <opossum1er> +1
19:11:57 <kwizart> k
19:11:58 <eseyman> llaumgui, quelque chose à dire sur le site web ?
19:12:04 <llaumgui_zhukov> non
19:12:06 <llaumgui_zhukov> ras
19:12:11 <shaiton> +1 pingou
19:12:12 <eseyman> bon, on zappe tout le reste
19:12:17 <eseyman> #topic FUDCon
19:12:40 <shaiton> eseyman: tu as vu le pad ?
19:12:41 <pingou> http://openetherpad.org/fedora-fr
19:12:52 <eseyman> j'ai vu, je suis dessus
19:13:16 <shaiton> ajoutez ce que vous voulez, peut-être que dans 2 minutes on peut commenter points par point
19:13:20 <kwizart> question: on mange ou le panier repas ?
19:13:42 <shaiton> kwizart: à l'OWF, ou on veut, la salle de hack, par terre, .... ^^
19:13:54 <eseyman> je confirme
19:13:55 <kwizart> normalement pas dans la salle
19:13:57 <shaiton> ya une salle de "repos"
19:14:13 <shaiton> en même temps c'est vrai que le samedi c'est pas pareil
19:14:25 <shaiton> peut-être avec l'osdc
19:15:06 <kwizart> k
19:15:38 <shaiton> bon, on prends les points dans le désordre, ou vous proposez un autre ODJ ?
19:16:37 <eseyman> va pour le désordre
19:16:59 <eseyman> "badges impréssion", ça veut dire quoi ?
19:17:10 <misc> imprimer les badges
19:17:14 <pingou> :)
19:17:15 <misc> ( je suppose)
19:17:43 <pingou> c'est ça, pour les mettres dans les portes-badges
19:18:19 <shaiton> voilà, en gros on a des badges blancs, vides...
19:18:30 <eseyman> ah, faire du publipostage
19:18:39 <shaiton> soit on fait imprimer, soit on colle une étiquette (qu'il faudra imprimer) soit on écrit à la mano
19:18:47 <shaiton> eseyman: si tu le dis :)
19:19:52 <eseyman> qui a les badges exactement ?
19:19:56 <shaiton> moi
19:20:15 <shaiton> demain aprem je suis en congé
19:21:19 <eseyman> bah, du coup, ça limite un peu qui peut faire quoi
19:21:28 <shaiton> donc pour les badges, j'ai un prestataire qui peut nous les publiposter pour environ 2€.
19:21:39 <shaiton> Sauf si on fait imprimer des étiquettes, qu'on colle samedi
19:21:41 <shaiton> ;)
19:21:55 <pingou> shaiton: 2€/badges ?
19:21:57 <shaiton> n'importe qui peut s'en charger
19:21:59 <Renault> le samedi matin je peux les coller, si besoin
19:22:01 <shaiton> pingou: oui (100 badges)
19:22:08 <pingou> shaiton: 200€ donc
19:22:11 <shaiton> oui
19:22:19 <pingou> :/
19:22:27 <eseyman> pareil
19:22:33 <pingou> c'est cher mais ce sera de meilleur qualité quand même, mais c'est cher
19:22:33 <shaiton> c'est aussi pour ça qu'on partait sur le principe des etiquettes ^^
19:22:39 <opossum1er> Quelles sont les dimensions des badges?
19:22:46 <shaiton> mais bon, ça  ne sert qu'une fois
19:22:50 <shaiton> opossum1er: je regarde
19:22:51 <eseyman> et imprimer 100 étiquettes, ça couterait combien ?
19:23:01 <Renault> opossum1er>  taille standard, 86x54mm je crois
19:23:21 <shaiton> 0.40mm d'épaisseur
19:23:33 <pingou> eseyman: 200€
19:23:41 <eseyman> o_O
19:24:02 <shaiton> eseyman: mais non j'imagine que non (-1 pingou ^^)
19:24:19 <pingou> ah les étiquettes
19:24:20 <shaiton> par contre je n'ai pas d'imprimeur sous la main
19:24:23 <shaiton> oui ;)
19:24:26 <pingou> je croyais les badges, pardon
19:25:23 * shaiton pense que chaque contributeur devrai venir avec son badge... :)
19:25:24 <opossum1er> C'est des badges rigides? Je croyais que c'étais de "pochettes" où on pouvait glisser se qu'on voulait dedans
19:25:38 <shaiton> opossum1er: non rigide, genre carte vitale
19:26:07 <shaiton> la pochette ça aurait plus pratique, mais un peu chiant à porter non ? M'enfin, c'est fait
19:26:19 <opossum1er> Ouais, donc on a pas vraiment le choix.
19:26:30 <shaiton> opossum1er: je vois les 3 choix que j'ai proposé
19:27:31 <opossum1er> Oui, j'entends bien. Mais le meilleur choix serait quand même l'impression des badges.
19:27:58 <shaiton> meilleurs en qualité, mais bon
19:28:23 <eseyman> va pour
19:28:39 <shaiton> on a le budget ? (j'imagine mais bon)
19:28:45 <pingou> shaiton: qualité et temps vs budget
19:28:58 <shaiton> dans ce cas il faut un design type
19:29:12 <shaiton> juste nom+prénom (j'ai la liste) ou logo en plus
19:29:13 <eseyman> dans tous les cas, non ?
19:29:21 <shaiton> eseyman: surement
19:29:33 <shaiton> mais en fait pour l'impression, je dois envoyer ça ce soir
19:29:35 <pingou> shaiton: le prix change ? sinon logo ça peut le faire (logo fudcon tant qu'à faire)
19:29:36 <shaiton> dem
19:29:54 <shaiton> pingou: une fois qu'ils auront les trucs ils feront le devis...
19:30:09 <shaiton> donc on peut proposer avec puis version dégradée pas chere ^ĉ
19:30:15 <shaiton> mais ce serait dommage de devoir i
19:30:22 <shaiton> imprimer juste le nom en noir et blanc
19:30:31 <pingou> +1
19:30:42 <shaiton> qui peut se charger de ça ?
19:30:48 <shaiton> (design@
19:31:06 <eseyman> faut quel format ?
19:31:35 <eseyman> un .odt, ça te va ? a priori, il te faut du .pdf
19:31:56 <shaiton> le prestataire c'est http://www.ger-facilities.com/ il demande juste la charte graphique.. et la liste des noms en xls
19:32:34 <eseyman> la charte graphique, il demande quel format ?!?
19:33:56 <shaiton> eseyman:
19:33:58 <shaiton> Je vous invite à nous faire parvenir votre charte graphique ou à passer nous voir à notre bureau au 93-95 avenue du général leclerc ( galerie le square) 75014 paris pour que l’on effectue quelques tests.
19:34:00 <shaiton> ^^
19:34:04 <shaiton> j'en sais pas plus..
19:34:56 <shaiton> eseyman: sinon, je te mets en copie et tu gère avec lui pour la charte. En fait ya jusqu'à demain aprèm
19:34:56 <pingou> con que je sois pas à Paris :(
19:35:09 <opossum1er> Le badge est en mode portrait ou paysage?
19:35:16 <shaiton> opossum1er: paysage
19:35:17 <pingou> paysage
19:36:04 <eseyman> c'est plutôt en faveur de passer par un copytop (ou équivalent) demain
19:36:16 <eseyman> s/c'est/je suis/
19:36:19 <shaiton> eseyman: pour des étiquettes ?
19:36:24 <eseyman> oui
19:36:32 <shaiton> moi aussi
19:36:44 <eseyman> je m'en occupe
19:37:00 <shaiton> en fait on devrait initier le fait de réutiliser les badges... trop tard pour cette fois
19:37:20 <eseyman> ce sera pour la prochaine fois
19:37:34 <pingou> faudrai le pseudo aussi sur les badges au fait
19:38:05 <eseyman> bah, le commentaire de la page du wiki, surtout
19:38:09 <eseyman> je gère
19:38:30 <shaiton> nice
19:38:31 <pingou> oui voila
19:39:12 <pingou> suivant ?
19:39:18 <shaiton> yes
19:39:23 <pingou> les dessous de verre, on m'a confirmé leur envois hier
19:39:29 <pingou> normalement ils arrivent chez shaiton demain
19:40:09 <pingou> suivant ?
19:40:18 <eseyman> +1
19:40:26 <pingou> Nappe
19:40:33 <pingou> shaiton: ben tu paies :)
19:40:37 * pingou vois pas le problème
19:40:59 <pingou> on a perdu shaiton :)
19:41:39 * shaiton pas loin
19:42:13 <shaiton> ok
19:42:21 <pingou> shaiton: tu as les sous ?
19:42:28 <shaiton> (c'est juste 600€........
19:42:41 <shaiton> faut pas que ça traine trop non plus le remboursement...
19:42:43 <shaiton> ;è)
19:42:44 <pingou> shaiton: tu as les fonds pour avancer ou pas ?
19:42:55 <shaiton> oui
19:43:07 <pingou> ok, au pire dit moi
19:43:18 <shaiton> ça ira, j'ai prévu
19:43:53 <pingou> bon Calicot+Kakemono alors
19:44:08 <shaiton> c'est ou chez qui et quand ? :p
19:44:13 <eseyman> c'est le truc dans le 77, non ?
19:44:28 <shaiton> non c'est la banière il me semble, ou les deux..
19:44:33 <opossum1er> Non
19:44:39 <opossum1er> dans le 77 c'est les nappes
19:44:50 <shaiton> oops je voulais dire nappe ;)
19:44:59 <opossum1er> Le kakemono et le calicot c'est à Suresnes
19:45:28 <shaiton> ahh, faut aller chercher ? je bosse à suresnes..
19:45:32 * kwizart travaille à Suresnes aussi
19:45:33 <eseyman> ça, je peux y aller facilement
19:45:49 <pingou> moi je bosse pas dans ce coin là
19:45:55 <shaiton> :p
19:45:58 <pingou> comme ça je vous laisse choisir hein :)
19:45:58 * eseyman slaps pingou
19:46:13 <eseyman> kwizart, tu peux faire ça ?
19:46:21 <opossum1er> Pour rappel, il y en a pour 367,17€
19:46:31 <opossum1er> Ils sont prêts demain tous les 2 :-D
19:46:40 <shaiton> Super
19:47:07 <opossum1er> C'est les horaires classiques et ça peut aller jusqu'à 18H30
19:47:30 <eseyman> moi, je ne peux pas avant jeudi après-midi
19:48:04 <shaiton> on a perdu kwizart v v
19:48:18 <opossum1er> Ca c'est pas gênant, il suffit que je préviennes le gars de qui passe et quand
19:48:21 <kwizart> faire quoi ?
19:48:39 <kwizart> chercher la nappe ?
19:48:54 <eseyman> et payer, accessoirement
19:49:02 <shaiton> non calicot et kakemono
19:49:05 <shaiton> le truc à suresnes
19:49:13 <shaiton> la nappe, c'est moi
19:49:17 <eseyman> oui, pardon
19:49:23 <kwizart> eseyman, c'est sur le budget de l'asso ?
19:49:40 <shaiton> kwizart: c'est fudcon, mais on doit avancer. Soit l'asso avance, soit nous
19:49:49 <kwizart> k
19:50:02 <shaiton> soit tu choppes robyn demain et misc te l'amenes de la défense pour payer
19:50:04 <shaiton> :p
19:50:10 <kwizart> et c'est validé ?
19:50:11 <opossum1er> :)
19:50:33 <kwizart> au pire ce sera pour l'asso
19:50:36 <shaiton> kwizart: c'est nous qui validons. on a un budget, on l'utilise comme on juge nécessaire ;)
19:50:37 <kwizart> ok,
19:50:44 <shaiton> oui, de toute manière il fallait le faire
19:50:45 <eseyman> on le garde après ?
19:50:48 <shaiton> oui
19:51:04 <opossum1er> Ou alors si Robyn peut faire un virement on a les infos sur le devis
19:51:07 <opossum1er> :p
19:51:17 <eseyman> donc oui, au pire, c'est l'association qui le paye
19:51:28 <kwizart> j'ai pas accès au net et si ils ferme à 19h je pourrais pas grand chose
19:51:32 <kwizart> cela dit
19:51:42 * kwizart regardes les info
19:52:01 <shaiton> Robyn est en avion là, elle arrive sur Paris demain matin. Voir avec misc si'il peut la promener un peu :p
19:52:32 <opossum1er> kwizart : il n'y a pas moyen au cas où de faire des virement par fax par exemple?
19:52:53 <pingou> lol
19:52:59 <misc> misc, il travaille demain, d'une part, et il est de corvée d'upgrade :/
19:53:07 <shaiton> au temps du minitel, on passait un coup de fil et c'était fini
19:53:09 <shaiton> :p
19:53:14 <kwizart> un chèque çà ira ?
19:53:14 <shaiton> :)
19:53:30 <shaiton> les tchèques ils arrivent samedi
19:53:58 <eseyman> je vous propose qu'on reste serieux
19:54:06 <shaiton> Oui
19:54:52 <opossum1er> perso j'étais sérieux^^ concernant l'ordre de virement par fax
19:54:54 <opossum1er> :p
19:55:05 <eseyman> on dit que c'est bon et on passe au sujet suivant ?
19:55:14 <kwizart> oui
19:55:24 <opossum1er> +1
19:55:43 <opossum1er> Euh du coup qui passe à Suresnes?
19:55:52 <eseyman> kwizart,
19:56:30 <opossum1er> Ok, que je previenne le commercial
19:56:41 <eseyman> kwizart, tu confirmes
19:56:43 <eseyman> ?
19:57:05 <kwizart> j'irai pendant midi
19:57:08 <kwizart> si ouvert
19:57:10 <eseyman> merci
19:58:38 <kwizart> ensuite
19:59:10 <eseyman> décoration : je vous propose qu'on ait les deux sets sur chaque site
19:59:33 <eseyman> je m'occupe de transporter ça entre samedi et dimanche
19:59:36 <shaiton> +1
19:59:51 <pingou> +1
19:59:52 <shaiton> eseyman: il faudra penser à prendre les tshirt aussi
20:00:09 <shaiton> eseyman: je n'ai pas vu la réponse de David, mais tu devrais pouvoir avoir un ticket de parking pour la CSI
20:00:20 <eseyman> oui, c'est prévu
20:01:06 <eseyman> next ?
20:01:11 <shaiton> oui
20:01:41 <eseyman> Lanyards ?
20:01:49 <shaiton> aucune nouvelles.
20:02:11 <misc> laniére ?
20:02:29 <eseyman> oui
20:02:31 <eseyman> teuf m'avait avoir reçu un colis mais ne pas savoir ce qu'il y avait dedans
20:02:35 <shaiton> tshirt
20:02:38 <shaiton> la semaine dernière
20:02:42 <misc> oui, j'ai confirmé
20:02:48 <misc> mais il a peut etre recu un autre colis
20:02:55 <misc> faudrait qu'il se raméne au taf
20:03:01 <shaiton> :)
20:03:08 <eseyman> tu y es demain ?
20:03:52 <misc> moi oui
20:03:55 <misc> teuf, je sais pas :p
20:04:09 <eseyman> tu peux te renseigner, stp ?
20:05:00 <misc> yep
20:05:11 <eseyman> allez, next
20:05:14 <eseyman> affiche
20:05:18 <eseyman> shaiton ?
20:05:36 <shaiton> moi j'ai imprimé juste Fedora en couleur, format A4 et A5
20:05:49 <shaiton> je vais faire plastifier demain aprèm normalement, si bookinette travaille...
20:06:06 <misc> bookinete ?
20:06:08 <shaiton> On verra ou les mettre le jour J, ce sera un minimum ^^
20:06:20 <pingou> la secrétaire de l'April ?
20:06:23 <shaiton> misc: secrétaire april, vice secrétaire parinux il me semble
20:06:24 <eseyman> oui
20:06:34 <eseyman> aussi
20:07:06 <shaiton> hé, on a oublié les balises...
20:07:17 <shaiton> #action shaiton récupérer nappe et payer
20:07:24 <shaiton> #action shaiton plastifier les affiches
20:08:01 <shaiton> #action shaiton recevoir les dessous de verre
20:08:15 <shaiton> #action kwizart récupérer et payer calicot + kakemono
20:08:20 * shaiton a oublié le reste
20:08:27 <eseyman> #action eseyman faire une charte graphique pour les badges
20:08:44 <eseyman> #action eseyman se renseigner pour des autocollants
20:08:53 <pingou> #action teuf aller au bouot
20:08:57 <pingou> #undo
20:09:00 <pingou> #action teuf aller au boulot
20:09:06 <shaiton> :)
20:09:22 <eseyman> #action kwizart récupérer le kakemono
20:09:27 <eseyman> #undo
20:09:27 <zodbot> Removing item from minutes: <MeetBot.items.Action object at 0x1c3396d0>
20:09:28 <shaiton> sujet suivant, annonce presse
20:09:33 <eseyman> pardon, c'était
20:09:38 <eseyman> fait
20:09:55 * shaiton a oublié le « ? »
20:10:05 * opossum1er revient de suite
20:10:54 <shaiton> il reste encore plein de trucs.. :s
20:11:00 <eseyman> ça me semble très bien
20:11:03 <shaiton> vous validez le texte pour l'anonce ?
20:11:12 <pingou> LA FUDCon vraiment ?
20:11:22 <shaiton> ok, je lui confirme, si quelqu'un veut prendre ma place entre les parenthèŝes finales, il peut ;è)
20:11:28 <Renault> pour l'annonce
20:11:31 <pingou> le titre est anglais et en anglais il y a pas de féminin/masculin
20:11:32 <shaiton> pingou: on va corriger en Le :)
20:11:39 <pingou> shaiton: merci :)
20:11:43 <Renault> il manque je crois le lieu associé à chaque ojur
20:11:50 <Renault> (le samedi est précisé, pas les autres)
20:12:13 <Renault> vu qu'il y a un changement, ça peut être ambigue
20:12:24 <misc> pingou: la fudcon, pour "la conférence utilisateur et developpeur Fedora"
20:12:34 <shaiton> ça y est mais pas bien précisé Renault, je fais corriger
20:12:42 <misc> ceci dit, c'est surtout parce qu'on a l'habitude de dire "le fudcon" que ça choque
20:12:47 <pingou> misc: le titre est anglais, cf la première ligne
20:12:51 <misc> (tout comme en elfique, on dit la soleil)
20:13:32 <shaiton> Disons que FUDCon c'est le nom de l'événement,
20:13:37 <shaiton> bon, je valide
20:14:12 <Renault> sinon pour l'annonce, ça me semble bien, modulo ma précision ;)
20:14:22 <pingou> Renault: +1
20:14:41 <eseyman> +1
20:15:51 <shaiton> par contre, on nn'a pas le détail du plannig pour samedi
20:16:04 <shaiton> alors que c'est le truc le plus précis qu'on ai..
20:16:37 <shaiton> eseyman: tu as accès au planing du samedi sur le trut de l'osdc ?k
20:16:58 <pingou> https://fedoraproject.org/wiki/FUDCon:Paris_2012_Schedule
20:17:45 <shaiton> oh nice :)
20:18:31 <shaiton> 30 minutes pour manger, ah ah
20:18:42 <shaiton> bon donc suivant
20:18:54 <pingou> shaiton: 1h\
20:19:16 <eseyman> bonne question
20:19:49 <pingou> c'est ce qui est sur le planning
20:21:57 <eseyman> je chope number80 demain pour le planning owf
20:23:01 <eseyman> next ?
20:23:06 <shaiton> ok
20:24:03 <shaiton> on parle du ravitaillement et des cafetières/théieres ?
20:24:11 <shaiton> ça c'est pour la CSI
20:24:25 <shaiton> (mais dimanche c'est un peu tout fermé)
20:24:56 <eseyman> je peux apporter une bouilloire et du café instantané
20:25:49 <shaiton> café innstantané ou véritable cafetière ? si quelqu'un en a une à prêter
20:26:39 <eseyman> j'ai pas
20:26:40 <shaiton> par contre faudra prévoire des bidons d'eau de 5L peut-être, histoire d'éviter de traverser les couloirs sans arrêt
20:27:08 <eseyman> et amha, il en faudra 2-3
20:27:15 <shaiton> moi j'ai mais je dois négocier avec mes colocs (qui m'en veulent déjà de ne pas être là pour l'anniversaire...)
20:27:28 <eseyman> je pensais à des bouteilles d'1,5l
20:27:38 <shaiton> oui, plusieurs packe
20:27:40 <shaiton> -e
20:27:44 <eseyman> oui
20:28:04 <shaiton> qui fait les courses du coup ?
20:28:17 <eseyman> je peux m'en occuper
20:28:30 <shaiton> peut-être qu'on peut demander à xavier sinon, il a une voiture (qu'il ma répondu)
20:28:32 <shaiton> ok
20:28:56 <eseyman> par contre, faut prévoir des cafétières
20:29:03 <shaiton> eseyman: prends du soluble, au pire si je peux emprunter une cafetière je prends café+filtre
20:29:21 <shaiton> je peux prendre une bouilloire (1L)
20:30:27 <shaiton> eseyman: tu gères l'achat thé, + couverts, gobelets etc ?
20:30:36 <eseyman> oui
20:30:39 <shaiton> tu veux qu'on fassse une liste ? :)
20:30:53 <eseyman> j'aurai aussi une bouilloire
20:30:56 <shaiton> cool
20:31:24 <shaiton> ah, faut penser aux petits-dej aussi (brioche et compagnie ?)
20:31:37 <pingou> croissants ? :)
20:31:43 <pingou> on commande à une boulangerie ? :)
20:31:54 <shaiton> pingou: tu veux commander ? :)
20:31:56 <pingou> 100 croissants chaud/frais :)
20:31:59 <shaiton> ça doit ce faire
20:32:09 <pingou> shaiton: je peux demander à côté de chez moi histoire d'avoir une idée et un prix
20:32:20 <shaiton> pingou: ou a côté de la CSI
20:32:21 <pingou> mais ils ne seront pas chaud à l'arriver :(
20:32:31 <shaiton> parce que à trimbaler, ça doit être gros
20:32:33 <pingou> shaiton: bah je connais pas les bonnes boulangerie là pas :(
20:32:37 <eseyman> à côté de la CSI, c'est un peu mort
20:32:44 <pingou> shaiton: tu viens me prendre en moto ? :D
20:32:49 <shaiton> oui, puis ils n'ont pas de téléphone
20:32:57 <shaiton> pingou: ou alors on voit avec l'IBIS ^^
20:33:02 <shaiton> on leur commande, ah aah
20:33:08 <pingou> peut être possible aussi :s
20:33:51 <shaiton> bon, c'est dans les mains d' eseyman sauf mention contraire :)
20:33:57 <eseyman> +1
20:34:51 <shaiton> next
20:34:52 <eseyman> next ?
20:35:06 <shaiton> Qui déplace les tshirt et quand... Pour l'owf
20:35:16 <shaiton> Moi j'y suis vendredi soir, peut-être que  je pourrais
20:35:20 <shaiton> en passant par RH avant
20:35:30 <shaiton> mais il faut voir si on peut entreposer...
20:35:38 <shaiton> J'appelle Sabrina demain
20:35:52 <shaiton> misc: tu penses que je pourrai récupérer le carton vendredi aprèm ?
20:36:00 <shaiton> ah, il passe sur une moto ?
20:36:02 <shaiton> :p
20:39:10 <shaiton> ping
20:39:13 <shaiton> :@)
20:39:22 <pingou> misc: ?
20:39:29 <misc> oui ?
20:39:46 <misc> je suis pas au bureau vendredi aprés midi, mais je peux prévenir de ton passage
20:40:08 <misc> (en fait, juste au moment ou je sort de la pizzeria pour rentrer à l'appart tout la pluie, on me parle :p)
20:40:41 <shaiton> Ok,on voit ça demain et après demain alors
20:41:00 <shaiton> #action shaiton voir pour apporter les tshirt (dépose vendredi)
20:41:14 <shaiton> misc: tu l'as vu le carton ? Pour moi c'est énorme, en moto... :s ^^
20:41:19 <misc> shaiton: oui
20:41:24 <misc> c'est énorme
20:41:54 <shaiton> hum vous avez du rab de petit carton histoire de couper en deux et faire deux voyases ?:p
20:42:00 <shaiton> voyages
20:42:23 <misc> mhhh, on doit avoir des cartons, ouais
20:42:30 <misc> sinon, on prends une partie jeudi aprés midi
20:43:12 <shaiton> vous passez à l'owf ?
20:43:29 <eseyman> je peux passer en voiture jeudi  après-midi
20:43:44 <shaiton> jeudi j'ai l'inoguration officielle de mon site (bureau) donc moi je suis cloitré... à ranger
20:43:48 <shaiton> ah :)
20:44:12 <misc> bahje bosse pas jeudi aprés midi
20:46:21 <shaiton> ah
20:46:41 <eseyman> toi ou teuf ou n'importe qui qui puisse nous filer les cartons de borsalinux, hein
20:47:15 <shaiton> penser à Jerôme peut-être aussi
20:47:29 <misc> ou william
20:47:30 <pingou> faudrai qu'on avance un peu encore :)
20:47:36 <misc> ou florien
20:47:50 <shaiton> donc vous voyez entre vous, super E)
20:47:58 * shaiton ne maitrise pas son clavier
20:48:08 <shaiton> #undo
20:48:08 <zodbot> Removing item from minutes: <MeetBot.items.Action object at 0x1762e950>
20:48:23 <shaiton> #action eseyman et RH, voir comment transférer les tshirt
20:48:32 <eseyman> +1
20:48:36 <eseyman> next, svp
20:48:44 <shaiton> eseyman: tu veux que j'appelle sabrina tout de même pour te confirmer que tu puisses poser le carton ?
20:48:50 <shaiton> et banières..
20:49:13 <eseyman> oui, thx
20:49:26 <shaiton> ok.
20:49:38 <shaiton> #action shaiton confirmer la possibilité de dépose du matériel avec Sabrina
20:49:41 <shaiton> next
20:50:40 <eseyman> il y a quoi en next ?
20:50:48 <shaiton> ah, il faut des listes, pour cocher à qui on a donné les tshirt
20:50:52 <shaiton> les paniers repas
20:50:54 <shaiton> etc
20:50:57 <shaiton> je peux les imprimer
20:51:10 <eseyman> vas-y
20:51:16 <shaiton> #action shaiton imprimer liste des inscrits (*3)
20:51:24 <shaiton> ensuite, il y a les booklets :)
20:51:30 <shaiton> eseyman: tu te charge de l'impression aussi ?
20:51:36 <shaiton> On ajoute des trucs ?
20:51:44 <shaiton> Ou une page wiki plus détaillée ?
20:52:06 <eseyman> j'ai complété avec vos  remarques, à teuf et à toi
20:52:21 <eseyman> j'ai aussi rajouté des trucs sur la page wiki
20:52:21 <shaiton> genre j'imagine qu'ils seront perdus, on pourrait leur dire, en arrivant à Bauvais il faut,,, en sortan tde l'hotel ya....
20:52:28 <shaiton> cool ok
20:52:45 <eseyman> patches welcome, en même temps
20:53:19 <shaiton> ah sinon, ya aussi le problème des vidéos projecteurs
20:53:27 <shaiton> à la CSI il va en manquer en salles EF
20:53:42 <eseyman> il faudra s'en passer, amha
20:53:58 <shaiton> ok. C'est un peu tard pour en emprunter :(
20:54:00 <pingou> pour les hackfest pas de pb, mais pour les talks ?
20:54:06 <pingou> :S
20:54:46 <eseyman> c'est trop tard
20:54:53 <shaiton> j'avais fait une liste, ya quand même de quoi faire, mais 2 ou 3 supplémentaires auraient été les bienvenus
20:55:10 <misc> je peux essayer d'en choper un au taf
20:55:26 <misc> mais je crois que le video pro de secours est deja utilisé :/
20:55:33 <eseyman> misc, essaye toujours
20:56:09 <misc> eseyman: deja utilisé comme "mis au plafond pour remplacer celui qui est en rade" :)
20:56:24 <eseyman> ah
20:56:44 <eseyman> renseigne toi quand même, svp
20:56:57 <eseyman> je vais faire la même chose de mon côté
20:58:03 <eseyman> next ?
20:58:44 <misc> yep
20:59:09 * shaiton est à cours de sujet, et vous ?
20:59:33 <shaiton> (il doit bien y avoir autre chose, mais bon)
21:00:11 <eseyman> je t'avoue qu'il est tard et que je suis fatigué
21:00:25 <eseyman> la suite demain sur IRC
21:00:45 <shaiton> ok !
21:01:01 <shaiton> on a bien avancé ce soir :)
21:01:17 <eseyman> #endmeeting