fedora-fr
MINUTES

#fedora-meeting-1: Fedora-Fr

Meeting started by eseyman at 18:33:54 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 18:35:05)
  2. Muffin (eseyman, 18:38:38)
    1. Rédactions en cours... (Casper_v2, 18:39:07)

  3. Fedora-Fr.org (eseyman, 18:39:49)
    1. ACTION: eseyman se renseigner sur le prix d'un seeder (eseyman, 18:45:19)

  4. Projet Fedora (eseyman, 18:45:45)
    1. Les notes de version sont en cours de traductions, nous avons jusqu'au 16 mai, aidez-nous ! (ya du boulot…) (shaiton_, 18:46:49)
    2. les #info ne fonctionnent pas (eseyman, 18:48:05)

  5. Premier samedi à la Cité des Sciences (eseyman, 18:50:05)
  6. JRDL 2012 (eseyman, 18:54:18)
  7. Solutions Linux (eseyman, 18:57:09)
  8. FUDCon EMEA 2012 (eseyman, 18:58:24)
    1. ACTION: eseyman organiser une soirée Fedora Paris pour la préparation du FUDCon (eseyman, 19:01:04)

  9. UnderConstruction (eseyman, 19:01:55)
    1. ACTION: eseyman faire un CR du weekend Underconstruction cette semaine (eseyman, 19:04:57)

  10. Rencontres Fedora 17 (eseyman, 19:05:26)
  11. Discussion libre (eseyman, 19:12:57)


Meeting ended at 19:21:30 UTC (full logs).

Action items

  1. eseyman se renseigner sur le prix d'un seeder
  2. eseyman organiser une soirée Fedora Paris pour la préparation du FUDCon
  3. eseyman faire un CR du weekend Underconstruction cette semaine


Action items, by person

  1. eseyman
    1. eseyman se renseigner sur le prix d'un seeder
    2. eseyman organiser une soirée Fedora Paris pour la préparation du FUDCon
    3. eseyman faire un CR du weekend Underconstruction cette semaine


People present (lines said)

  1. eseyman (81)
  2. shaiton_ (50)
  3. Casper_v2 (19)
  4. zodbot (4)
  5. anassking (3)


Generated by MeetBot 0.1.4.