fedora-fr
LOGS
18:33:54 <eseyman> #startmeeting Fedora-Fr
18:33:54 <zodbot> Meeting started Mon Apr 30 18:33:54 2012 UTC.  The chair is eseyman. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:33:54 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:34:06 <eseyman> ça commence bien, cette histoire
18:34:18 <eseyman> #meetingname Fedora-Fr
18:34:18 <zodbot> The meeting name has been set to 'fedora-fr'
18:34:33 <eseyman> presentez vous
18:34:37 <eseyman> .fas eseyman
18:34:37 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel.seyman@club-internet.fr>
18:34:43 * Casper_v2 Matthieu Saulnier
18:35:05 <eseyman> #topic Association Borsalinux-fr
18:35:24 <shaiton_> eseyman: moi je copie le log de la dernière réu ^^
18:35:28 * shaiton_ Kévin Raymond
18:35:42 <eseyman> Nicolas et moi étions à l'agence République de la BNP-Paribas samedi
18:36:09 <eseyman> la conseillière la-bas a demandé le transfert du compte d'une agence à l'autre
18:36:44 <eseyman> et nous lui avons donné les papiers nécessaires pour avoir la signature
18:36:56 <eseyman> réponse d'ici la fin du mois
18:36:58 <eseyman> eof
18:37:02 <shaiton_> Merci à vous !
18:37:25 <eseyman> merci à kwizart, surtout. C'est lui qui a tout fait
18:37:32 <eseyman> affaire à suivre, donc
18:38:25 <eseyman> next
18:38:38 <eseyman> #topic Muffin
18:38:45 <eseyman> qq'1 ?
18:39:07 <Casper_v2> #info Rédactions en cours...
18:39:10 <Casper_v2> eof
18:39:13 * shaiton_ n'a pas commencé :(
18:39:35 <eseyman> ok
18:39:49 <eseyman> #topic Fedora-Fr.org
18:40:07 <shaiton_> ?
18:40:29 <eseyman> sans llaumgui, ça va être compliqué
18:40:52 <shaiton_> Casper_v2: j'ai transmis ta demande pour héberger les ISO francisées sur Stetson, à l'équipe qui gère fedora-fr.org (ML fedora-fr-team@)
18:41:08 <shaiton_> La réponse, c'est que notre bande passante ne sera probablement pas suffisante
18:41:19 <shaiton_> il faudrait voir s'il y a moyen au sein du FP
18:41:23 <Casper_v2> ah c'est sur @team ? je savais pas, j'aurais pû le faire en plus...
18:41:28 <eseyman> on peut prendre une seedbox aussi
18:41:35 <shaiton_> Casper_v2: tu as du recevoir la réponse du coup ;)
18:41:39 <Casper_v2> yep
18:41:47 <shaiton_> eseyman: c'est quoi/combien ?
18:42:08 <eseyman> c'est un serveur dédié au seeding de fichiers torrent
18:42:18 <shaiton_> Casper_v2: c'est que du torrent vous ?
18:42:20 <eseyman> ça commence à 30€/mois, de mémoire
18:42:24 <Casper_v2> les deux
18:42:30 <Casper_v2> http et p2p
18:43:38 <eseyman> next ?
18:43:43 <Casper_v2> mais vous savez ya pas beaucoups de dl hein
18:44:24 <Casper_v2> en p2p j'uploade moins d'un iso par jour, alors en http j'imagine que ça doit pas être pire
18:44:43 <shaiton_> Casper_v2: une fois en première page, il y en aura plus ;)
18:44:52 <Casper_v2> oki
18:44:56 <shaiton_> eseyman: à voir, il faut définir une action sinon on ne va rien fair e:p
18:45:04 <Casper_v2> so next
18:45:12 <shaiton_> Casper_v2: tu peux demander au niveau du fp ? (fesco ou infra, j'en sais rien)
18:45:18 <Casper_v2> oki
18:45:19 <eseyman> #action eseyman se renseigner sur le prix d'un seeder
18:45:34 <eseyman> next, maintenant
18:45:45 <eseyman> #topic Projet Fedora
18:45:50 <shaiton_> !
18:45:58 <eseyman> > shaiton_
18:46:49 <shaiton_> #info Les notes de version sont en cours de traductions, nous avons jusqu'au 16 mai, aidez-nous ! (ya du boulot…)
18:47:04 * shaiton_ pas chair donc pas certain que le #info fonctionne
18:47:06 <shaiton_> eof
18:47:25 <Casper_v2> (les #info ne fonctionnent pas ;))
18:47:39 <shaiton_> Casper_v2: ah bon ? hum… ^^
18:47:40 <eseyman> ça tombe bien, j'ai des jours de congés qui tombent
18:48:05 <eseyman> #info les #info ne fonctionnent pas
18:48:11 <shaiton_> :p
18:48:11 <Casper_v2> lol
18:48:35 <Casper_v2> il est #chair ça marchera ^^
18:48:59 <eseyman> shaiton_, t'es sur IRC pour les jours à venir ?
18:49:29 <shaiton_> eseyman: j'y suis connecté mais pas forcément devant (problèmes de routages…). Email au cas ou ;)
18:49:39 <eseyman> o
18:49:41 <eseyman> ok
18:49:55 <eseyman> next
18:50:05 <eseyman> #topic Premier samedi à la Cité des Sciences
18:50:25 <eseyman> c'est samedi qui vient
18:50:46 * shaiton_ won't make it
18:50:51 <eseyman> j'y serai. shaiton_, toi pas, si j'ai bien compris
18:50:52 <eseyman> voila
18:52:44 * shaiton_ reviens dans 1 minutes
18:53:13 <eseyman> je ferai un point avec David pour FUDCon EMEA
18:54:01 <eseyman> allez, next
18:54:18 <eseyman> #topic JRDL 2012
18:54:49 <eseyman> en même temps, 24 n'est pas là donc on va pas en savoir plus
18:55:54 <eseyman> next
18:56:28 <eseyman> rappel : les Journées de Rencontres Du Libre 2012 se dérouleront à Saint-Brieuc du 2 au 6 mai 2012.
18:56:46 <eseyman> c'est le weekend prochain pour ceux qui peuvent se libérer
18:57:09 <eseyman> #topic Solutions Linux
18:57:52 <eseyman> j'ai reçu les login/mdp du compte exposant sur l'extranet de Tarsus
18:57:56 <eseyman> sinon RAS
18:58:24 <eseyman> #topic FUDCon EMEA 2012
18:58:45 <eseyman> shaiton_, t'as pu avoir ta réunion
18:58:46 <eseyman> ?
18:59:02 <shaiton_> eseyman: non, je vais la relancer cette semaine
18:59:09 <shaiton_> (c'est elle qui devait revenir verse moi)
18:59:48 <eseyman> ok
19:00:05 <eseyman> faut qu'on se fasse une réunion Fedora Paris pour préparer ça
19:00:11 <shaiton_> oui
19:00:59 <shaiton_> eseyman: pour l'hotel, tu pourra y passer samedi ?
19:01:04 <eseyman> #action eseyman organiser une soirée Fedora Paris pour la préparation du FUDCon
19:01:08 <eseyman> next
19:01:16 <shaiton_> tu souhaites que je corrige le contrat ?  (juste à enlever les petits-dej)
19:01:33 <eseyman> si tu peux le faire, oui
19:01:55 <eseyman> #topic UnderConstruction
19:02:01 <shaiton_> ok je vais essayer de nouveau ^^
19:02:08 <eseyman> c'était ce weekend
19:02:22 <anassking> bonne soire tout le monde
19:02:27 <eseyman> et j'ai trouvé ça très intéressant, ma foi
19:02:36 <eseyman> bonsoir, anassking
19:02:44 <shaiton_> merci d'avoir assuré notre présence eseyman
19:03:22 <anassking> quelqu'un connais le pseudo de kevin ?
19:03:30 <eseyman> c'est shaiton_
19:03:33 <shaiton_> kevin qui ?:p
19:03:50 <anassking> kevin raymond
19:03:56 <shaiton_> anassking: c'est moi
19:04:04 <shaiton_> anassking: pv si tu veux
19:04:27 <Casper_v2> ouais c'est bien lui :D
19:04:35 <shaiton_> ;)
19:04:57 <eseyman> #action eseyman faire un CR du weekend Underconstruction cette semaine
19:05:21 <eseyman> next
19:05:26 <eseyman> #topic Rencontres Fedora 17
19:06:16 <eseyman> c'est pas le prochain Premier samedi mais le suivant
19:06:25 <eseyman> il va falloir commencer la communication
19:06:30 <shaiton_> et on n'aura pas de cd.
19:06:38 <eseyman> et harceler EMEA pour les médias
19:06:39 <shaiton_> eseyman: oui, du coup il faut le planning des confs :s
19:07:00 <eseyman> c'est sur qu'on aura pas de CD/DVD ?
19:08:12 <shaiton_> eseyman: non pas certain
19:08:15 <shaiton_> mais bon…
19:08:32 <eseyman> grumph
19:09:45 <eseyman> commence à me faire chier, cette histoire...
19:10:46 <shaiton_> oui, mais on ne va pas faire les rencontres en juillet non plus !
19:10:58 <shaiton_> moi @amba me fait chier aussi…
19:11:20 <eseyman> t'auras 5 minutes cette semaine pour qu'on en discute sur IRC ?
19:11:33 <shaiton_> eseyman: oui pas de soucis
19:11:49 <shaiton_> ce soir si tu veux, ou plus tard
19:12:06 <eseyman> je dois aller faire des courses, là
19:12:10 <shaiton_> ok ;)
19:12:11 <eseyman> donc pas maintenant
19:12:16 <shaiton_> (ça m'arrange)
19:12:46 <eseyman> je me permets d'enlever Underconstruction des sujets de la réunion
19:12:53 <shaiton_> oui, merci
19:12:57 <eseyman> #topic Discussion libre
19:13:13 * eseyman est maintenant co-mainteneut de liferea
19:13:24 * shaiton_ connait pas ^^
19:14:10 <eseyman> l'aggregateur de flux de Gnome
19:14:15 <shaiton_> ah cool
19:14:29 <Casper_v2> yeah super \ð/
19:14:33 <eseyman> j'avais pas d'occupations
19:14:36 <Casper_v2> liferea pour la life :D
19:15:38 <Casper_v2> ça tombe bien je venais de l'adopter ^^
19:18:07 <eseyman> je clos dans 2 minutes
19:19:17 <shaiton_> ok !
19:20:12 <shaiton_> Pour info, anassking organise un événement (dans quelle ville ?), je vais l'aider, mais anassking n'hésite pas à poser tes questions sur la liste de diffusion fr-users
19:20:22 <shaiton_> (afin qu'on ne se repose pas que sur moi)
19:21:04 <eseyman> +1
19:21:25 <eseyman> je veux bien plus d'info (par mail), si possible
19:21:30 <eseyman> #endmeeting