fedora-latam
MINUTES

#fedora-latam Meeting

Meeting started by LoKoMurdoK at 22:49:23 UTC (full logs).

Meeting summary

  1. ticket 67 (aeperezt, 22:57:53)
  2. ticket 117 (aeperezt, 22:58:57)
    1. AGREED: con el cambio de la lista el nuevo nombre seria embajadores-latam@lists.fedoraproject.org (aeperezt, 23:06:11)

  3. ticket 118 (aeperezt, 23:07:01)
    1. ACTION: LoKoMurdoK va a verficar que canal de fedora se puede usar para las reuniones de latam (aeperezt, 23:15:38)

  4. openfloor (aeperezt, 23:15:58)
  5. seleccion de nuevo mentor para brasil (LoKoMurdoK, 23:16:37)
    1. AGREED: crear ticket para determinar un nuevo mentor para Brasil, y se enviara correo a la lista de Brazil (aeperezt, 23:23:41)

  6. dominio proyectofedora.org y dominio projetofedora.org cambio de dueño (aeperezt, 23:24:26)


Meeting ended at 23:53:41 UTC (full logs).

Action items

  1. LoKoMurdoK va a verficar que canal de fedora se puede usar para las reuniones de latam


Action items, by person

  1. LoKoMurdoK
    1. LoKoMurdoK va a verficar que canal de fedora se puede usar para las reuniones de latam


People present (lines said)

  1. LoKoMurdoK (182)
  2. aeperezt (89)
  3. echeveandroid (47)
  4. FabioOlive (32)
  5. yn1v (31)
  6. lvaz (28)
  7. itamar_ (27)
  8. sergiodj (14)
  9. ramilton (14)
  10. zodbot (12)
  11. echeve (10)
  12. wporta (5)
  13. jsmith (4)
  14. Danniel-Lara (3)
  15. crsesilva (1)
  16. valentinbasel (0)


Generated by MeetBot 0.1.4.