fedora-latam
LOGS
22:49:23 <LoKoMurdoK> #startmeeting
22:49:23 <zodbot> Meeting started Wed May 22 22:49:23 2013 UTC.  The chair is LoKoMurdoK. Information about MeetBot at http://wiki.debian.org/MeetBot.
22:49:23 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
22:49:34 <echeveandroid> .fas echevemaster
22:49:34 <zodbot> echeveandroid: echevemaster 'Eduardo Javier Echeverria Alvarado' <echevemaster@gmail.com>
22:49:44 * echeveandroid Venezuela
22:49:47 <LoKoMurdoK> #chair echeveandroid lvaz valentinbasel aeperezt
22:49:47 <zodbot> Current chairs: LoKoMurdoK aeperezt echeveandroid lvaz valentinbasel
22:49:57 <LoKoMurdoK> agenda
22:50:01 <LoKoMurdoK> .fas lbazan
22:50:02 <zodbot> LoKoMurdoK: lbazan 'Luis Enrique Bazán De León' <bazanluis20@gmail.com>
22:50:10 * LoKoMurdoK Panamà
22:50:18 * LoKoMurdoK rollback
22:50:19 <FabioOlive> .fas fleite
22:50:20 <zodbot> FabioOlive: fleite 'Fabio Olive Leite' <fabio.olive@gmail.com>
22:50:36 * FabioOlive Brasil
22:50:50 <Danniel-Lara> .fas danniel
22:50:51 <zodbot> Danniel-Lara: hdanniel 'Hector Paz' <hdanniel@gmail.com> - danniel 'Daniel Lara Souza' <daniellarasouza@yahoo.com.br>
22:50:57 * Danniel-Lara Brasil
22:51:20 <LoKoMurdoK> echeveandroid: tenemos 5 tickets
22:51:54 <LoKoMurdoK> lvaz:
22:51:54 <echeveandroid> Agenda?
22:51:57 <LoKoMurdoK> agenda
22:52:03 <LoKoMurdoK> echeveandroid: donde la tenemos
22:52:28 <echeveandroid> Debe estar en el trac estoy desde el Phone
22:52:33 <LoKoMurdoK> echeveandroid: ok pera
22:52:53 <itamar_> .fas itamarjp
22:52:53 <zodbot> itamar_: itamarjp 'Itamar Reis Peixoto' <itamar@ispbrasil.com.br>
22:52:55 <echeveandroid> Sino empieza desde el ticket de menor a mayor
22:52:59 * itamar_ Brazil
22:53:07 <LoKoMurdoK> bienvenidos todos
22:53:23 <LoKoMurdoK> echeveandroid: empezamos por los tickets ?
22:53:25 <LoKoMurdoK> creo
22:53:28 <LoKoMurdoK> tenemos 5 en agenda
22:54:12 <echeveandroid> Si
22:54:54 <echeveandroid> LoKoMurdok
22:55:38 <LoKoMurdoK> echeveandroid: 1 seg
22:55:45 <aeperezt> hola disculpen
22:55:52 <LoKoMurdoK> aeperezt: listo tienes chair
22:55:56 <aeperezt> me confundi con la hora el hoy
22:56:00 <aeperezt> .fas aeperezt
22:56:00 * LoKoMurdoK :o
22:56:00 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
22:56:05 <LoKoMurdoK> wporta: saludos
22:56:08 * aeperezt panama
22:56:29 <wporta> LoKoMurdoK: gracias
22:56:36 <wporta> .fas wporta
22:56:36 <zodbot> wporta: wporta 'Wilfredo Porta' <wporta@gmail.com>
22:56:49 <aeperezt> que bien que iniciaron la reunion
22:57:21 <LoKoMurdoK> aeperezt: agenda tenemos 5 tickets
22:57:53 <aeperezt> #topic ticket 67
22:58:10 <aeperezt> ya eso fue resuelto porque faltaba la factura y ya la subieron
22:58:31 <aeperezt> los demas topics son normales
22:58:50 <aeperezt> el ticket 117 no se siquieran conversarlo
22:58:55 <LoKoMurdoK> aeperezt: ok
22:58:57 <aeperezt> #topic ticket 117
22:59:01 <crsesilva> .fas crsesilva
22:59:01 <zodbot> crsesilva: crsesilva 'Cândido Raphael de Souza e Silva' <crsesilva@gmail.com>
22:59:03 <LoKoMurdoK> aeperezt: tengo un tema para despues de esto
22:59:46 <echeveandroid> Esto se preguntó en la lista hace 2 semanas
23:00:37 <echeveandroid> Se trata de mover la lista de correos de los embajadores de RH  a la infra de Fedora
23:00:43 <aeperezt> si el unico tema con esto es que el nombre de la lista cambiaria de embajadores-fedora-latam a emabajadores-latam
23:01:04 <LoKoMurdoK> aeperezt: este tema es viejisimo
23:01:06 <echeveandroid> Habría algún problema serio?
23:01:19 <LoKoMurdoK> yn1v: saludos
23:01:22 <aeperezt> todas las demas listas que estaba en servidores RH se mudaron a servidores de Fedora
23:01:31 <aeperezt> es un tema inconcluso y viejo
23:01:34 * yn1v tarde :(
23:01:45 <yn1v> .fas yn1v
23:01:45 <zodbot> yn1v: yn1v 'Neville A. Cross' <neville@taygon.com>
23:01:45 <aeperezt> el cambio de nombre no me da invonveniente
23:01:51 <aeperezt> lo unico es que la lista
23:01:56 * yn1v Nicaragua
23:02:09 <echeveandroid> Ok.  Pero es provechoso para nosotros o no?
23:02:09 <itamar_> +1 for the move, no hay problema cambiar el nombre.
23:02:25 <aeperezt> estaria fuera por un par de horas en la migracion pero creo que eso lo comprendemos
23:02:25 <wporta> +1
23:02:46 <LoKoMurdoK> aeperezt: +1
23:02:53 <echeveandroid> Obviamente.
23:03:04 <yn1v> +1 yo estuve cuestionando porque todas las otras listas se movieron y esta quedo solita, resagada
23:03:40 <echeveandroid> +1
23:03:50 <aeperezt> yn1v, eso porque nadie tomo es ticket en Infra al parecer la gente que esta en infra de latam no le tomo cuidado a eso
23:04:11 <FabioOlive> +1 que se cambie muy pronto :)
23:04:14 <aeperezt> entonces no tenemos detalle con el cambio de nombre
23:04:27 <echeveandroid> En realidad no
23:04:30 <aeperezt> el cambio esta programado para el 2013-05-30
23:04:41 <LoKoMurdoK> aeperezt: esto debe influir en que se tengan que registrar de nuevo?
23:04:47 <LoKoMurdoK> algun contra con este tema
23:04:49 <aeperezt> LoKoMurdoK, no
23:04:49 <LoKoMurdoK> ?
23:04:54 <LoKoMurdoK> solo nombre
23:04:55 <LoKoMurdoK> ?
23:04:57 <echeveandroid> Lo más seguro LoKoMurdok
23:04:58 * wporta Nicaragua
23:05:12 <aeperezt> simplemente pasan la lista con todos los usuarios y correos historicos
23:05:16 <echeveandroid> Aunque la copia de mailman no debería tener problemas
23:05:18 <LoKoMurdoK> aeperezt: ok
23:05:24 <LoKoMurdoK> echeveandroid: no deberia...
23:05:27 <LoKoMurdoK> aeperezt: listo
23:05:29 <LoKoMurdoK> aeperezt: appoved
23:05:33 <LoKoMurdoK> aeperezt: ?
23:06:00 * echeveandroid low battery
23:06:05 <LoKoMurdoK> echeveandroid: ja
23:06:11 <aeperezt> #agreed con el cambio de la lista el nuevo nombre seria embajadores-latam@lists.fedoraproject.org
23:06:18 <LoKoMurdoK> aeperezt: listo
23:06:22 <wporta> clap clap
23:06:42 <echeveandroid> Alguien la semana pasada
23:06:44 <echeveandroid> Sugirió
23:06:51 <lvaz> (sorry guys, I was on the phone)
23:07:01 <echeveandroid> Mover los meeting a fedora - meeting
23:07:01 <aeperezt> #topic ticket 118
23:07:28 <aeperezt> tenemos una solicitud de media para geraldoweb
23:07:37 <aeperezt> pero al parecer no esta en la reunion
23:08:22 <LoKoMurdoK> aeperezt: ok
23:08:22 <ramilton> aeperezt, acabou de chegar no meu email.
23:08:28 <itamar_> geraldo vive em mesma ciudade del sergio
23:08:39 <aeperezt> ramilton, va a atender estos casos
23:09:03 <aeperezt> entonces sera facil que le envie las media
23:09:29 <aeperezt> pero hay que ponerce de acuerdo ramilton puede ayudar con ello
23:09:30 <aeperezt> ?
23:09:51 <ramilton> sim... eu concordo
23:10:19 <aeperezt> hay decirle a gerardo que tiene que venir a la reunion para que explique que necesita en la reunion como se ha hecho con todos
23:10:30 <aeperezt> con eso cerramos los tickets
23:10:56 <LoKoMurdoK> que mas..
23:11:14 <echeveandroid> Lo de mover el meeting
23:11:15 <aeperezt> alguien tiene algun otro tema yo tengo dos mas que quiero discutir pero me gustaria ver si hay algo mas
23:11:21 <echeveandroid> Se va a hacer?
23:11:34 <echeveandroid> Es pregunta
23:11:37 * LoKoMurdoK tengo un tema importante
23:11:46 <LoKoMurdoK> aeperezt: o/
23:11:50 <echeveandroid> Entonces pasemos a ellos
23:11:50 <LoKoMurdoK> !
23:11:53 <yn1v> yo lo propuse, porque algunas veces aparece alguien pidiendo soporte y no sabe que estamos en reunión
23:11:57 <aeperezt> echeveandroid,  lo podriamos hacer pero hay que ver si el canal esta disponibe a esta hora
23:12:15 <echeveandroid> Ok aeperezt
23:12:25 <aeperezt> y ponerlo en la lista de reuniones del canal
23:12:37 <LoKoMurdoK> aeperezt: fedora-meeting
23:12:37 <LoKoMurdoK> ?
23:12:55 <LoKoMurdoK> aeperezt: se debe poner en la agenda nada mas
23:12:55 <aeperezt> para que no choque es un poquito mas complejo que simplemente mudarnos
23:13:00 <yn1v> agendarlo con el nuevo "fedocal"
23:13:02 <LoKoMurdoK> a esta hora nadie tiene meetings
23:13:04 <aeperezt> alguien quiere tomar esa tarea
23:13:17 <echeveandroid> yn1v no me acordaba que eras tú el quién lo propuso
23:13:22 <aeperezt> para verficar si nos podemos mudar para alla si no coincidimos con nadie mas
23:13:37 <echeveandroid> LoKoMurdok deberías
23:13:48 <echeveandroid> Verificar
23:13:55 <echeveandroid> Aceptas la tarea?
23:13:56 <yn1v> hay varios canales, fedora-metting f-m-1 f-m-2 y asi
23:14:11 <LoKoMurdoK> me queria proponer ya que el jefe insiste
23:14:14 <aeperezt> tambien en ese caso deberiamos avisar a los demas en las listas que  las reuniones de latam se mudam al canal de reuniones de fedora #fedora-meeting
23:14:30 <LoKoMurdoK> aeperezt: primero toca verificar si logor ponerla en la agenda
23:14:43 <LoKoMurdoK> del fedora-meeting , ""1, ""2
23:14:45 <LoKoMurdoK> se pasa
23:14:56 <aeperezt> LoKoMurdoK, esacto si se puede o se usa un canal alternativo
23:15:12 <LoKoMurdoK> aeperezt: ok pongame esa tareita leve
23:15:14 <LoKoMurdoK> ;)
23:15:16 <aeperezt> pero siempre y cuando no coincidamos con nadie
23:15:35 <echeveandroid> Ok entonces discutamos eso la próxima semana a
23:15:38 <aeperezt> #action LoKoMurdoK va a verficar que canal de fedora se puede usar para las reuniones de latam
23:15:43 <LoKoMurdoK> aeperezt: tengo un tema
23:15:45 <echeveandroid> Cuando tengamos datos precisos
23:15:47 <aeperezt> echeveandroid, esacto
23:15:58 <aeperezt> #topic openfloor
23:15:59 <LoKoMurdoK> me dices para poner el topic
23:16:01 <LoKoMurdoK> a ok
23:16:02 <LoKoMurdoK> listo
23:16:04 <aeperezt> LoKoMurdoK, ponlo
23:16:37 <LoKoMurdoK> #topic seleccion de nuevo mentor para brasil
23:16:42 <LoKoMurdoK> yn1v: asi se escucha bien
23:16:43 <LoKoMurdoK> xD
23:16:58 <LoKoMurdoK> aeperezt: nos gustaria poder seleccionar a un nuevo mentor para brasil
23:17:10 <yn1v> apoyo la mocion
23:17:17 <echeveandroid> +1
23:17:17 <LoKoMurdoK> aeperezt: tenemos ciertos candidatos
23:17:20 <FabioOlive> mentor para los embajadores?
23:17:24 <LoKoMurdoK> correcto
23:17:25 <LoKoMurdoK> FabioOlive:
23:17:26 <echeveandroid> Me encanta la idea
23:17:27 <LoKoMurdoK> si
23:17:27 <FabioOlive> ok
23:17:35 <yn1v> si, mentor para embajadores
23:17:37 <LoKoMurdoK> ok este tema se lleva acabo solo los mentores actuales
23:17:38 <LoKoMurdoK> aeperezt:
23:17:40 <LoKoMurdoK> echeveandroid:
23:17:59 <LoKoMurdoK> pero nos gustaria derrepente conversar con todos
23:18:12 <LoKoMurdoK> como diriamos para conocerlos mejor
23:18:25 <aeperezt> segun lo que entiendo los mentores en este caso yn1v y LoKoMurdoK pueden proponer el candidato a Famsco en escribiendo en la lista de famsco
23:18:35 <LoKoMurdoK> aeperezt: es correcto
23:18:38 <FabioOlive> bueno, que se traigan los candidatos y que se hagan conocer, no?
23:18:40 <LoKoMurdoK> aeperezt: no hay problema
23:18:41 <LoKoMurdoK> con eso
23:18:49 <yn1v> yo proponia invitar a los colaboradores de brasil para que ellos den retroalimentacion sobre los posibles candidatos
23:18:49 <aeperezt> y se aprueba segun entiendo en la misma lista o en la reunion de famsco
23:18:49 <echeveandroid> Quienes son los candidatos
23:18:57 <LoKoMurdoK> yn1v: correcto
23:19:04 <yn1v> hacerlo en la proxima reunión
23:19:09 <LoKoMurdoK> yn1v: +1
23:19:24 <yn1v> fedora siempre trabaja con el input local
23:19:26 <echeveandroid> +1
23:19:28 <LoKoMurdoK> y de ahi sacar el ticket con el candidato
23:19:35 <aeperezt> pongan un ticket en el track de latam para que podamos recordarlo en la agenda de la proxima reunion
23:19:41 <LoKoMurdoK> aeperezt: ok
23:19:46 <LoKoMurdoK> yn1v: yo lo creo
23:19:49 <LoKoMurdoK> :)
23:20:01 <aeperezt> de esa forma si aguien quiere comentar algo puede hacerlo alli tambien
23:20:12 <LoKoMurdoK> si alguien cree poder llevar este rol que conlleva tiempo, paciencia, tacto y otros
23:20:15 <yn1v> yo abro el ticket
23:20:22 <LoKoMurdoK> puede proponerse en la proxima reuniòn sin problemas
23:20:26 <itamar_> ok, aeperezt, usted ira enviar un correo en lista de brazil ?
23:20:36 <LoKoMurdoK> debe hablar la lengua nativa de brasil (portugues) y queremos que sea brasileño
23:20:39 <LoKoMurdoK> jejeje
23:20:44 <aeperezt> si yo envio el correo a la lista de brasil
23:20:49 <LoKoMurdoK> itamar_: nosotros lo enviamos
23:20:50 <FabioOlive> :)
23:20:51 <LoKoMurdoK> no problem
23:20:53 <echeveandroid> LoKoMurdok troll
23:20:54 <LoKoMurdoK> aeperezt: ok
23:20:55 <LoKoMurdoK> listo
23:21:01 <echeveandroid> Eof
23:21:06 <LoKoMurdoK> echeveandroid: deja el desorden
23:21:08 <LoKoMurdoK> :)
23:21:17 <LoKoMurdoK> alguien tiene algo que decir al respecto de esto
23:21:17 <LoKoMurdoK> ?
23:21:30 <echeveandroid> Me parece buena idea
23:21:34 <aeperezt> alguna objecion todos a favor?
23:21:34 <LoKoMurdoK> queremos que sea totalmente transparente
23:21:35 <FabioOlive> creo que es bueno, si
23:21:38 <LoKoMurdoK> FabioOlive: ok
23:21:43 <sergiodj> hi all.  ramilton pinged me to ask about how tickets are handled in the Fedora Trac.  I just wanted to say that I will teach him what I've doing
23:21:46 <LoKoMurdoK> quienes son de brasil aqui ahora mismo
23:21:47 <sergiodj> hope it helps
23:21:53 <FabioOlive> no sé quien es el "mentor de brasil" actual
23:22:04 <aeperezt> sergiodj, thanks
23:22:05 <LoKoMurdoK> FabioOlive: no se preocupe por eso
23:22:09 <LoKoMurdoK> se mantieen ==
23:22:17 <sergiodj> aeperezt: no problem!  :)
23:22:18 <LoKoMurdoK> se va a agregar 1 mas
23:22:30 <LoKoMurdoK> sergiodj: saludos
23:22:32 <ramilton> Otimo sergiodj
23:22:34 <FabioOlive> LoKoMurdoK: ahh ok :) makes sense :)
23:22:36 <sergiodj> LoKoMurdoK: saludos!  :D
23:22:37 <LoKoMurdoK> yn1v: algo mas que agregar
23:22:41 <LoKoMurdoK> ?
23:22:59 * echeveandroid se le acaba el tiempo
23:23:13 * LoKoMurdoK echeveandroid vete :-)
23:23:27 <LoKoMurdoK> aeperezt: creo que es todo
23:23:28 <FabioOlive> echeveandroid: hasta :)
23:23:30 * LoKoMurdoK EOF
23:23:41 <aeperezt> #agreed crear ticket para determinar un nuevo mentor para Brasil, y se enviara correo a la lista de Brazil
23:23:48 <LoKoMurdoK> aeperezt: correcto
23:23:52 <yn1v> ticket creado #120 para mentor adicional
23:23:56 <LoKoMurdoK> :o
23:24:00 <echeveandroid> Dios
23:24:04 <LoKoMurdoK> yn1v: eminencia
23:24:05 <echeveandroid> Eso es rápido
23:24:11 <FabioOlive> speedy gonzales
23:24:14 <yn1v> tambien hay que enviarlo a la lista de embajadores de latam
23:24:26 <aeperezt> #topic dominio proyectofedora.org y dominio projetofedora.org cambio de dueño
23:24:39 <LoKoMurdoK> yn1v: el se envia auto
23:24:40 <FabioOlive> y yo tengo que suscribir a la lista de latam (oops, disculpa)
23:25:30 <aeperezt> El día lunes Daniel Bruno me escribo diciendo que Rodrigo Padula aceptaba trasferir los dominios y que cambiemos el sitio a otro hosting
23:25:38 <LoKoMurdoK> aeperezt: ok
23:25:41 <LoKoMurdoK> aeperezt: bluehost
23:25:42 <LoKoMurdoK> :)
23:25:44 <LoKoMurdoK> aeperezt: de una
23:25:45 <LoKoMurdoK> ?
23:25:48 <echeveandroid> Excelente noticia
23:25:59 <aeperezt> pero tenemos que definir quien va a recibir el dominio
23:26:06 <echeveandroid> Quién ostentara los domingos
23:26:10 <echeveandroid> Dominios
23:26:19 <LoKoMurdoK> aeperezt: acepto cualquier responsabilidad junto a alguien ams
23:26:20 <LoKoMurdoK> mas
23:26:22 <LoKoMurdoK> :))))
23:26:35 <itamar_> why no fedoraproject ?
23:26:38 <echeveandroid> Se había hablado de Jsmith
23:26:56 <LoKoMurdoK> echeveandroid: si que lo administre el seria mejor conoce bluehost de atras palante
23:27:06 <echeveandroid> Y de aeperezt o gomix o rbergero
23:27:07 <yn1v> dominio es distinto de hosting ... el dominio debe quedar a nombre de alguien
23:27:24 <echeveandroid> Propongo Jsmith por las razones planteadas por LoKoMurdok
23:27:53 <yn1v> me gustaria que fuera jsmith. Hay que ver si el acepta
23:28:01 <itamar_> why no redirect it to fedoraproject.org
23:28:02 <itamar_> ?
23:28:17 <ramilton> Então esse dominio ainda vai ser utilizado?
23:28:20 <lvaz> o/
23:28:24 <LoKoMurdoK> jsmith: ping
23:28:25 <LoKoMurdoK> :)
23:28:26 <jsmith> pong
23:28:37 <yn1v> proyectofedora.org nos da espacio para contendio mas latino
23:28:40 <LoKoMurdoK> jsmith: puede aceptar la responsabilidad de administrar el dominio
23:28:41 <LoKoMurdoK> :)
23:28:43 <itamar_> jsmith who will accept the domain ?
23:28:45 <LoKoMurdoK> jsmith: maestro
23:28:50 <jsmith> Si, porque no
23:28:50 <LoKoMurdoK> :)
23:28:53 <LoKoMurdoK> listo
23:28:55 <LoKoMurdoK> weeeee
23:28:56 <LoKoMurdoK> aeperezt:
23:28:59 <itamar_> I suggest fedoraproject and redirect it to fedoraproject.org
23:29:35 <FabioOlive> tal vez sea interesante buscar que tipo de contenido localisado se puede colocar en fedoraproject.org
23:29:42 <ramilton> Disseram que não poderia utilizar nada que não seja oficial
23:30:07 <aeperezt> ustedes ya van por el segundo tema que tenia
23:30:14 <LoKoMurdoK> aeperezt: jajajaja
23:30:17 <LoKoMurdoK> FabioOlive: please !
23:30:19 <LoKoMurdoK> jejejee
23:30:41 <LoKoMurdoK> aeperezt: ellos leen tu mente tu no sabes
23:30:47 <LoKoMurdoK> echeveandroid: apagate
23:30:57 <aeperezt> Daniel y varios en latam siempre han comentado que lo que esta en el domino de proyectofedora.org y projetofedora.org contiene materiar
23:31:15 <FabioOlive> creo que la cuestión principal és si se puede añadir contenido más variado que solo traducir las páginas principales, no?
23:31:26 <aeperezt> que puede no cumplir con los lineamientos a patentes y demas que fedoraproject.org requiere
23:31:27 <FabioOlive> (eso en fedoraproject.org)
23:31:44 <yn1v> si, es los dominios latinos habia algunas cosas en areas grises
23:32:18 <aeperezt> entonces el tema es que pasa con eso un ejemplo que me parecio interesante sobre este tema y que salio en la lista de Brazil
23:32:28 <lvaz> o/
23:32:30 <aeperezt> es Fedora easylife
23:32:34 <FabioOlive> ugh
23:32:41 <itamar_> easylife have his own domain
23:33:05 <aeperezt> que tiene es un script que instala un monton de cosas que no son autorizadas por el proyecto
23:33:36 <aeperezt> el dueño de ese proyecto menciona que el no ve ningun problema con que no se le mencione en projetofedora.org
23:33:42 <LoKoMurdoK> aeperezt: easylifeproject.org
23:33:43 <echeve> Disculpen
23:33:43 <FabioOlive> si, "easylife" as in "install mp3, flash, etc"
23:33:47 <aeperezt> pero el caso es valido
23:33:49 <echeve> Se desconecto
23:34:07 <ramilton> sim... mais esses post, são feitos para ajudar usuarios comuns utilizar e instalar programas no fedora
23:34:10 <echeve> Estamos en donde?
23:34:21 <ramilton> essa é a questao..
23:34:24 <yn1v> yo tengo una opinion dividida... por un lado nos permite cosas en áreas grises. Por otro lado es mas trabajo escribir que traducir. Pero me queda la inquietud, como hacer para que una redireccióna fedoraproject.org a la primera página en inglés no termine en paginas sin traduccion.
23:34:30 <aeperezt> sin embargo creo que se puede mencionar en el planet del proyecto el detalle estaria si se hosteara en el sitio algo que no es asi
23:35:08 <ramilton> instalar programas que não seja do projeto, para usuarios comuns utilizar o fedora. Esse é proposito dos post, e que eles estao querendo manter o dominio. Para não ter restrinção
23:35:18 <FabioOlive> ramilton: mas o projeto fedora não tem a missão de facilitar o uso de software proprietário, esse é o problema. Em um site oficial ou "quase-oficial" não se pode ter esse tipo de conteúdo
23:35:27 <FabioOlive> ramilton: que se poste em blogs pessoais então
23:35:33 <yn1v> digo una redirección a la pagina de fedoraproject a la pagina en español, tarde o temprano te lleva a una pagina sin traduccion
23:35:33 <ramilton> Sim, FabioOlive
23:35:43 <itamar_> ramilton o easylife nao tem nada a ver com o projetofedora.
23:35:58 <LoKoMurdoK> itamar_: +1
23:36:06 <ramilton> eu concordo com vc, pra mim isso nem existia... Mais se queremos trazer usuario para o fedora, temos que facilitar a vida deles
23:36:10 <itamar_> o rodrigo padula adicionou o link do easylife no sitio projetofedora.org apenas para ter uma desculpa para manter um dominio separado.
23:36:17 <FabioOlive> ramilton: não temos! aí é que está
23:36:26 <itamar_> ramilton, o easylife ja tem site proprio
23:36:28 <ramilton> Entao nao precisamos de manter o dominio
23:36:30 <itamar_> nao necessita do site do fedora.
23:36:36 <ramilton> basta utilizar o proprio dominio oficial
23:36:48 <ramilton> pra que manter dois serviço com o mesmo objetivo
23:37:15 <lvaz> o/
23:37:19 * FabioOlive prefere gastar o pouco tempo que tem ajudando no domínio oficial
23:37:19 <LoKoMurdoK> lvaz:
23:37:29 <yn1v> deberiamos trabajar más en traducir el sitio oficial y trabajar más en conseguir más colaboradores de traduccion
23:37:30 * itamar_ prefere gastar o pouco tempo que tem ajudando no domínio oficial
23:37:30 <lvaz> (thanks LoKoMurdoK)
23:37:55 <LoKoMurdoK> yn1v: +1
23:37:59 <LoKoMurdoK> lvaz: adelante
23:38:07 <aeperezt> en mi opinion nosotros como representantes de Fedora sabemos que debemos mantener los lineamientos de Fedora aunque el sitio no sea de fedora
23:38:14 <lvaz> I think we should use the official project infrastructure and redirect all domains to the main.
23:38:33 <aeperezt> por ello creo que el tema del contenido no deberia ser ningun problema
23:38:34 <itamar_> lvaz +1
23:38:40 <LoKoMurdoK> lvaz: +1
23:38:48 <LoKoMurdoK> aeperezt: +1
23:38:58 <lvaz> We can define as a requirement for all new contributors to maintain a blog
23:39:20 <aeperezt> si en algun momento necesitamos un subdominio para algo interno de latam se puede pedir
23:39:30 <LoKoMurdoK> aeperezt: eso es correcto
23:39:37 <FabioOlive> aha, mucho mejor un latam.fedoraproject.org
23:39:45 <aeperezt> pero que el dominio principal valla al proyecto
23:39:46 <FabioOlive> en el *futuro* *si* necesario
23:39:48 <ramilton> ai vc tem razão aeperezt
23:39:54 <lvaz> FabioOlive++
23:40:03 <itamar_> FabioOlive++
23:40:08 <Danniel-Lara> FabioOlive++
23:40:13 <aeperezt> entonce estamos de acuerdo
23:40:13 <yn1v> creo que el único asunto será ver como mantenemos un planet latino
23:40:21 <FabioOlive> y que no se pierda más tiempo y recursos con otros dominios
23:40:29 <echeve> Yo se como hacerlo
23:40:34 <itamar_> planet-latino.fedoraproject.org
23:40:37 <echeve> El planeta
23:40:40 <aeperezt> yn1v, planeta.proyectofedora.org
23:40:49 <LoKoMurdoK> aeperezt: +1
23:40:53 <yn1v> nice... estamos de acuerdo :)
23:41:08 <LoKoMurdoK> bueno creo que con esto el openfloor concluye bien
23:41:16 <lvaz> o/
23:41:19 <LoKoMurdoK> podemos terminar este meeting algo mas que agregar
23:41:21 <LoKoMurdoK> lvaz:
23:41:23 <LoKoMurdoK> adelante
23:41:33 <aeperezt> entonces estamos de acuerdo los contenidos deben ser con las normas del proyecto y la transferencia a jsmith
23:41:40 <LoKoMurdoK> aeperezt: +1
23:41:40 <aeperezt> ahora bien
23:41:41 <FabioOlive> hay el planet.fedoraproject.org, lo de latam puede ser planetA.fedoraproject.org ;-)
23:41:43 <lvaz> Why don't we pick all this ideas and address it to the main project?
23:41:45 <echeve> Si +1
23:42:01 <sergiodj> if I may, it has been a while since I think those domains should be deleted.  they are worthless IMO (people get confused because they don't know who is "fedoraproject" and who is "projetofedora"), and everything should go to fedoraproject.org (again, IMO).
23:42:04 <sergiodj> :)
23:42:06 <lvaz> if we create a thousand of domains/pages/planets/etc
23:42:09 * sergiodj crawls back to his cave
23:42:37 <itamar_> +1 for sergiodj , lvaz
23:42:43 <LoKoMurdoK> aeperezt: en eso tienen razon
23:42:46 <aeperezt> sergiodj, you are welcome any time, please get out of the cave
23:42:52 <lvaz> it will be only work to spread content on the internet, and what we actually should keep in mind is feeding fedoraproject.org
23:43:12 <aeperezt> lvaz, +1
23:43:12 <sergiodj> aeperezt: I'm not really following the discussion here, but thanks a lot :)
23:43:25 * itamar_ please no more fedora alternative domains
23:43:27 <LoKoMurdoK> lvaz: 1
23:43:32 <FabioOlive> lvaz: +1
23:43:34 <itamar_> +1
23:43:37 <itamar_> lvaz +1
23:43:39 <echeve> +1
23:43:45 <lvaz> let's look around and see how other projects handle it
23:43:54 <lvaz> archlinux, debian, canonical etc
23:44:08 <lvaz> we are trying to reinvent the wheel here gentleman
23:44:16 <aeperezt> solo porque no quiero que esto se vuelva un punto de no retorno como la vez anteriors
23:44:32 <LoKoMurdoK> aeperezt: podemos votar
23:44:45 <LoKoMurdoK> bueno aunque ya tiene todos los +1
23:44:46 <lvaz> and I don't think that's the main problem to be solved though
23:44:57 <LoKoMurdoK> listo caso cerrado?
23:45:02 <aeperezt> si a Padula no le parece dar los dominios a jsmith por que es un gringo :-) quisiera tener algun voluntario para tomar el dominio
23:45:18 <lvaz> when we get the domains back we could handle this situation
23:45:22 <LoKoMurdoK> aeperezt: pasamelo
23:45:27 <sergiodj> aeperezt: I am now wondering what made Padula change his mind :-P
23:45:28 <LoKoMurdoK> si estan de acuerdo
23:45:33 <echeve> Yo me ofrezco tb
23:45:34 <lvaz> the contents should be merged
23:45:34 <itamar_> aeperezt, fedoraproject non profit organization should own the domain
23:45:46 <aeperezt> sergiodj, I'm not sure
23:46:00 <aeperezt> itamar_, +1
23:46:03 <lvaz> and the domains be redirected
23:46:27 <yn1v> yo tengo un puñado de dominios registrados, asi que tambien puedo hacerme cargo
23:46:31 <FabioOlive> bueno, que uno de nosotros tome los dominios, y entonces que pase a fedora non profit :)
23:46:44 <aeperezt> FabioOlive, +1
23:46:45 <LoKoMurdoK> yn1v: +1
23:46:55 <LoKoMurdoK> listo
23:46:59 <echeve> +1
23:47:10 <FabioOlive> si rodrigo padula no los pasa directo al non profit
23:47:11 <aeperezt> ya que tenemos varios voluntarios voy a conversar con Daniel Bruno al respecto
23:47:15 <FabioOlive> ok
23:47:18 <lvaz> to save people time, reduce maintenance and use the time on things which can return something
23:47:46 <echeve> Los administradores anteriores del hosting se mantienen aeperezt!?
23:48:02 <sergiodj> FYI, ISTR Fedora Project does not exist as an organization, all fedora domains are registered by Red Hat, one cannot ask "Fedora Project" to own something
23:48:04 <sergiodj> Registrant Name:Red Hat, Inc.
23:48:06 <sergiodj> Registrant Organization:Red Hat, Inc.
23:48:06 <aeperezt> echeve, creo que serian los que se tienen con el Fedora-latam.org
23:48:16 <sergiodj> ^^^ this is the "whois" of fedoraproject.org
23:48:16 <yn1v> todos ustedes me quitaron la incertidumbre, redirijamos el contenido. Pero eso es secundario a asegurar el dominio
23:48:36 <itamar_> sergiodj, its not necessary to have a organization to receive it.
23:48:36 <lvaz> sergiodj: domains should be donated to the main project
23:48:38 <aeperezt> yn1v, esacto
23:48:48 <lvaz> (in case Red Hat)
23:49:20 <yn1v> que Daniel hable con padula, le de la lista de nombres y padula escoja a quien le paresca mas confiable y listo
23:49:23 <aeperezt> creo que jsmith tiene mas experiencia en como manejar eso por lo que el nos puede guiar al respecto
23:49:37 <sergiodj> yes, I know.  I'm just reminding you because I saw Olive explictly saying to pass the domain to Fedora Project :)
23:49:38 <itamar_> I volunteer to receive the domain and pass it to the person or entity that your decide later
23:49:43 <aeperezt> yn1v, si algo así
23:49:50 <FabioOlive> :)
23:49:59 * lvaz votes for Jared
23:50:00 <itamar_> PARA ITAMAR DANIEL BRUNO IS CURRENT OWNER OF DOMAIN
23:50:13 <yn1v> si acepta a jsmith seria lo ideal, si no a cualquiera de los que hemos levantado la mano
23:50:29 <LoKoMurdoK> jared +1
23:50:37 <jsmith> I would prefer to give the domain to Red Hat, but if Padula/Daniel don't want to do that, I'll take it
23:50:42 <lvaz> jared +1
23:50:44 <jsmith> (if they'll trust me)
23:51:04 <aeperezt> creo que nuesta parte esta decidida lo que ocurra lo veremos en la siguiente reunion
23:51:11 <LoKoMurdoK> aeperezt: listo
23:51:15 <FabioOlive> ok
23:51:15 <LoKoMurdoK> cerrando openfloor
23:51:17 <LoKoMurdoK> en
23:51:18 <LoKoMurdoK> 5
23:51:19 <aeperezt> algun voluntario en crear un ticket para este tema
23:51:19 <LoKoMurdoK> 4
23:51:29 <aeperezt> algo mas niños
23:51:33 <LoKoMurdoK> 3
23:51:35 <LoKoMurdoK> 2
23:51:42 <LoKoMurdoK> aeperezt: el ticket
23:51:42 <LoKoMurdoK> ?
23:51:46 <LoKoMurdoK> 1 1/2
23:51:52 <LoKoMurdoK> 0.9
23:51:55 <LoKoMurdoK> 0.8
23:51:57 <LoKoMurdoK> 0.7
23:52:00 <LoKoMurdoK> ya
23:52:03 <LoKoMurdoK> cerramos
23:52:06 <LoKoMurdoK> gracias por estar presentes
23:52:12 <yn1v> el tiecket como recordatorio de volver sobre el status del dominio?
23:52:13 <aeperezt> gracias a todos
23:52:14 <LoKoMurdoK> que tengan buenas nochest trades etc
23:52:17 <aeperezt> esacto
23:52:21 <LoKoMurdoK> ok
23:52:23 <lvaz> thanks
23:52:28 <LoKoMurdoK> lvaz: create a ticket
23:52:30 <yn1v> otro ticket instantaneo
23:52:31 <LoKoMurdoK> you can?
23:52:35 <LoKoMurdoK> yn1v:
23:52:40 <LoKoMurdoK> lo vas a crear
23:52:56 <lvaz> LoKoMurdoK: which ticket man
23:52:58 <lvaz> ?
23:52:59 <lvaz> :)
23:53:08 <yn1v> si, yo lo hago
23:53:09 <LoKoMurdoK> lvaz: remember the domain..
23:53:19 <LoKoMurdoK> no problem yn1v accepte the task
23:53:20 <LoKoMurdoK> :=
23:53:22 <LoKoMurdoK> :-)
23:53:34 <LoKoMurdoK> cerrando meeting
23:53:37 <LoKoMurdoK> chauuuu
23:53:41 <LoKoMurdoK> #endmeeting