fedora-latam
MINUTES

#fedora-latam: Fedora-latam

Meeting started by LoKoMurdoK at 21:31:14 UTC (full logs).

Meeting summary

    1. http://fedoraproject.org/es/join-fedora (rino, 21:46:28)

  1. Fedora/draft/sponsor (LoKoMurdoK, 21:46:51)
    1. https://fedoraproject.org/wiki/Join#Translator (rino, 21:48:07)
    2. https://fedoraproject.org/wiki/Fedora_Sponsor/Draft (LoKoMurdoK, 21:52:55)
    3. ACTION: LoKoMurdoK investigar como podría enviarse el correo cuando un usuario crea una cta fas (por región) o general (LoKoMurdoK, 21:58:41)

  2. openfloor (LoKoMurdoK, 22:30:52)
    1. ACTION: LoKoMurdoK pasando topic para proxima semana, y creando nuevos con temas conversados de rino (LoKoMurdoK, 22:34:10)


Meeting ended at 22:34:48 UTC (full logs).

Action items

  1. LoKoMurdoK investigar como podría enviarse el correo cuando un usuario crea una cta fas (por región) o general
  2. LoKoMurdoK pasando topic para proxima semana, y creando nuevos con temas conversados de rino


Action items, by person

  1. LoKoMurdoK
    1. LoKoMurdoK investigar como podría enviarse el correo cuando un usuario crea una cta fas (por región) o general
    2. LoKoMurdoK pasando topic para proxima semana, y creando nuevos con temas conversados de rino
  2. rino
    1. LoKoMurdoK pasando topic para proxima semana, y creando nuevos con temas conversados de rino


People present (lines said)

  1. rino (129)
  2. LoKoMurdoK (113)
  3. Hacataka (29)
  4. zodbot (5)
  5. aeperezt (2)
  6. valentinbasel (2)
  7. ribe (1)


Generated by MeetBot 0.1.4.