fedora-latam
LOGS
21:31:14 <LoKoMurdoK> #startmeeting
21:31:14 <zodbot> Meeting started Wed Mar 14 21:31:14 2012 UTC.  The chair is LoKoMurdoK. Information about MeetBot at http://wiki.debian.org/MeetBot.
21:31:14 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
21:31:25 <LoKoMurdoK> Call Rolls
21:31:44 <LoKoMurdoK> .fas lbazan
21:31:44 <zodbot> LoKoMurdoK: lbazan 'Luis Enrique Bazán De León' <bazanluis20@gmail.com>
21:32:07 <LoKoMurdoK> #chair Hacataka aeperezt
21:32:07 <zodbot> Current chairs: Hacataka LoKoMurdoK aeperezt
21:32:29 <aeperezt> .fas aeperezt
21:32:31 <zodbot> aeperezt: aeperezt 'Alejandro Perez' <alejandro.perez.torres@gmail.com>
21:32:35 <Hacataka> acabo de terminar de leer estoy preparado para aportar algun granito de arena
21:32:41 <LoKoMurdoK> Hacataka: ok
21:33:07 <LoKoMurdoK> la semana pasada se toco el tema sobre una problematica actual
21:33:28 <LoKoMurdoK> uno de los aporte que tenemos al final es de neville
21:33:33 <Hacataka> Hacataka: hacataka 'Henry Salvador Anchante Castro' <hacataka@gmail.com>
21:33:57 <LoKoMurdoK> de realizar sprint translation en los diferentes paises
21:34:03 <rino> buenas gente
21:34:12 <LoKoMurdoK> rino: saludos
21:34:17 <LoKoMurdoK> rino: presente para el meeting
21:34:17 <LoKoMurdoK> ?
21:34:23 <rino> alguno sabe donde hay que pedir para que agreguen el canal de argentina a esta web --> http://fedoraproject.org/wiki/Communicate#IRC
21:34:30 <rino> cai de casualidad estab laburando
21:34:34 <rino> pero si ya empieza me puedo quedar
21:34:38 <rino> me habia olvidado que es miercoles
21:34:43 <LoKoMurdoK> rino: bienvenido
21:34:52 <LoKoMurdoK> tenemos el tema del primer contacto
21:35:05 <rino> aver que leo el historial que paso
21:35:30 <rino> recien empieza bueno listo me quedo :)
21:35:58 <aeperezt> rino es una wiki lo puedes agregar alli tu si deseas
21:36:07 <LoKoMurdoK> lo que veo es que al final debemos guiar a los embajadores a que aporten a algun area que les guste donde puedan aportar mas para la comunidad
21:36:23 <rino> pense que no cualquiera podia editarla
21:37:05 <rino> +1
21:37:15 <rino> ej LoKoMurdoK ?
21:37:35 <LoKoMurdoK> rino:
21:38:04 <LoKoMurdoK> y observo otro detalle realizar una camapaña para que se registren a FAS que ganamos con eso
21:38:07 <LoKoMurdoK> ?
21:38:29 <LoKoMurdoK> aeperezt, rino, Hacataka para que realizar una campaña que se registren y despues no los volvemos a ver
21:38:32 <LoKoMurdoK> ?
21:38:35 <LoKoMurdoK> no se es mi punto de vista
21:38:51 <LoKoMurdoK> 500 registrrados y 250 son los que estan activos
21:38:57 <rino> digo volviendo a donde mencionaste guiar a los embajadores para que ap roten en un area
21:39:06 <valentinbasel> lokomurdok y tu planteo con fas cual seria?
21:39:07 <Hacataka> he visto la necesidad de muchos en ser embajadores y las finales se quedan el camino por que nunca recibieron apoyo
21:39:40 <rino> por ejemplo en mi caso, me gusta dar charlas, puedo ayudar a promocionar los nuevas versiones
21:39:51 <LoKoMurdoK> valentinbasel: lo que digo es para que decirles registrate registrate si despues desaparecen al final tenemos que darles seguimiento
21:39:54 <LoKoMurdoK> rino:
21:39:57 <rino> y por otro lado tengo perfil tecnico pero no tengo idea como ayudar ahi y no supe como hacerlo
21:39:58 * LoKoMurdoK disculpas
21:39:58 <Hacataka> tambien es el mio rino
21:40:56 <LoKoMurdoK> valentinbasel: seria darles seguimientos llevarlos a registrar crear su wiki y meterlos en el proyecto a un area que les llame la atención
21:41:09 <LoKoMurdoK> rino: no recibistes el apoyo
21:41:22 <rino> en la parte tecnica que me gustaria ayudar por ahi no tanto
21:41:29 <rino> y lo deje de lado y segui con las charlas
21:41:34 <LoKoMurdoK> rino: ok
21:41:39 <rino> pero bueno es verdad hay que hacer foco en eso que decis
21:42:07 <rino> otro ejemplo yo doy clases en institutos y tengo muchos alumnos interesados pero me pregunto como guiarlos..
21:42:33 <rino> como que todas las cosa que hay que hacer para empezar son muchas
21:43:22 <LoKoMurdoK> rino: para colaborar solo con tener una cuenta fas y tu wiki puedes ser traductor documentado, o aplicar al area de infra
21:43:25 <LoKoMurdoK> y mas
21:43:27 <LoKoMurdoK> empacador
21:43:34 <rino> si suena facil decirlo cuando lo explicas
21:43:49 <rino> pero el que empieza cuando le toca colaborar se encuentra con mil cosas
21:43:51 <rino> y se marea
21:44:09 <LoKoMurdoK> rino: como cuales?
21:44:23 <rino> muchos pasos
21:44:36 <rino> o por ahi es la falta de que alguient e guie
21:44:42 <rino> porque te dicen segui la wiki
21:44:52 <rino> y te encontras con una pagina entera de pasos para x tarea
21:45:04 <rino> y no hay nadie que te diga bueno a ver estas aca
21:45:07 <rino> no pero segui asi
21:45:13 <rino> en cambio es segui la wiki
21:45:25 <rino> ojo por ahi es mi caso particular, no quiero generalizar
21:46:20 <rino> le digo a alguien queres estar en fedora
21:46:22 <rino> podes hacer todo esto
21:46:24 <LoKoMurdoK> #meetingtopic Fedora/draft/sponsor
21:46:28 <rino> http://fedoraproject.org/es/join-fedora
21:46:38 <LoKoMurdoK> #meetingtopic Fedora-latam
21:46:41 <rino> listo elige traductor
21:46:51 <LoKoMurdoK> #topic Fedora/draft/sponsor
21:47:15 <rino> uhh que paso con la web..
21:47:22 <LoKoMurdoK> rino: consultastes con alguien ? sobre como ser traductor y te abandono en el camino ?
21:47:30 <rino> no digo estoy simulando
21:47:33 <rino> el camino que sigue
21:47:46 <rino> para ponerme en su lugar cuando alguien que no sabe nada tiene que empezar
21:47:58 <LoKoMurdoK> rino: ok ok
21:48:04 <rino> luego aca ca
21:48:07 <rino> https://fedoraproject.org/wiki/Join#Translator
21:48:20 <rino> y se encuentra con tres cosas mas que no tiene idea
21:48:24 <rino> ponele hace click en
21:48:29 <rino> Work with I18n (internationalization)
21:48:29 <LoKoMurdoK> rino: por lo general si me preguntan quiero ser traductor le digo como funciona le comento que debe entrar presentarse en la lista de correo
21:48:43 <LoKoMurdoK> y entrar al canal de ese area
21:48:51 <rino> llega aca https://fedoraproject.org/wiki/I18N
21:48:57 <rino> y ahi bueno tiene un poco un panorama gral
21:49:08 <rino> pero te perdes
21:49:24 <rino> osea planteandolo de ese lado el embajador tendria que saber bien el procedimiento
21:49:30 <rino> para guiarlo bien
21:50:08 <rino> nose si es asi por ahi estoy encarandolo diferente, les pregunto a los embajadores mas viejos ..
21:50:28 <LoKoMurdoK> rino: aunque pienso que las wikis estan bien explicadas los pasos para ser cada cosa tambien debemos darles ese apoyo para que sientan que estamos con ellos
21:50:56 <rino> mas que nada porque uno se piensa que colaborar es meterse y listo
21:51:12 <rino> hay una estructura que la gente que arranca no la conoce o se da cuenta que esto es algo muy grande
21:51:21 <rino> y tiene muchas cosas y procedimientos para trabajar
21:51:51 <rino> y ahi es donde creo que hay que hacer foco, en entender esos procedimientos y guiarlos para que se den cuenta que las tareas estan bien acotadas y delimitadas
21:52:37 <LoKoMurdoK> mira este punto
21:52:38 <LoKoMurdoK> Modificar el formulario de registro para obtener los gustos y preferencias de los usuarios.
21:52:51 <LoKoMurdoK> eso esta en el link
21:52:55 <LoKoMurdoK> #link https://fedoraproject.org/wiki/Fedora_Sponsor/Draft
21:53:12 <LoKoMurdoK> pienso que eso deberia ser primero
21:53:53 <LoKoMurdoK> alguien te dice soy programador en x lenguaje y tu le dices te interesaria colaborar con la comunidad etc etc te gustaria ser empacador
21:53:57 <LoKoMurdoK> funciona asi...........
21:54:02 <LoKoMurdoK> rino: creo que puedes empeszar asi
21:54:07 <valentinbasel> me tengo que ir, veo de volver a prender la notebook en casa
21:54:25 <rino> si buen punto
21:54:58 <rino> pero si el draft esta bien
21:55:35 <LoKoMurdoK> rino: otro punto que veo ahi
21:55:36 <LoKoMurdoK> es
21:55:40 <LoKoMurdoK> Lograr que FAS envíe un correo a la lista correspondiente tras el registro de un usuario
21:56:01 <LoKoMurdoK> creo que se refirieron cuando alguien se registra que envie un correo a toda la comunidad fedora
21:56:24 <rino> si tambien
21:56:30 <rino> lo fundamental es acomodar todo eso
21:56:32 <rino> y empezar a actuar
21:57:16 <LoKoMurdoK> este tema se debe tocar con el personal de admin
21:57:33 <LoKoMurdoK> a ver que posibilidades hay para esto
21:57:53 <LoKoMurdoK> pero al enviar el correo sería a los de la region de latam u otros
21:58:05 <LoKoMurdoK> sería bueno investigar este punto bien
21:58:06 <rino> y se puede controlar mejor asi
21:58:41 <LoKoMurdoK> #action LoKoMurdoK investigar como podría enviarse el correo cuando un usuario crea una cta fas (por región) o general
21:58:54 <LoKoMurdoK> Hacataka: que te parece eso del correo
21:58:55 <LoKoMurdoK> ?
21:59:09 <Hacataka> aca estoy
21:59:12 <Hacataka> estoy leyendo
21:59:21 <LoKoMurdoK> lei algo que no vi
21:59:22 <LoKoMurdoK> mmm
21:59:26 <LoKoMurdoK> miren esto
21:59:26 <LoKoMurdoK> Este correo se podría entregar solamente al responsable de cada lista?, para no saturarla y que el responsable se encarge de introducir a los nuevos usuarios a la lista
21:59:53 <Hacataka> mira rino tiene razon en muchas de las cosas que indica
21:59:55 <rino> mm quien seria el responsble?
22:00:09 <LoKoMurdoK> rino: quieresz investigar esa parte
22:00:10 <LoKoMurdoK> ?
22:00:23 <LoKoMurdoK> para comentarlo despues
22:00:24 <LoKoMurdoK> ?
22:00:26 <Hacataka> va ser una chamba de hormiga
22:00:26 <rino> la de si se puede hacer eso con la lista de correo=?
22:01:36 <LoKoMurdoK> es que cada usuario se inscribe a la lista de correo que le parece y donde va a participar
22:01:58 <Hacataka> pero que acaso no hay?
22:01:59 <LoKoMurdoK> Hacataka: si en verdad rino tiene bastante razon en muchas de las cosas que esta comentando
22:02:03 <rino> ok esa idea, no entiendo que tengo que hacer
22:02:11 <LoKoMurdoK> Hacataka: si hay bastantes
22:02:16 <Hacataka> si existe una lista de correo peru tiene una lista
22:02:37 <LoKoMurdoK> voy a consultar a que se refieren cuando hablan de esa parte
22:02:46 <LoKoMurdoK> Hacataka: exacta,emte no se
22:03:03 <Hacataka> yo administro la lista de correo de peru
22:03:05 <rino> hayq ue hablar con la gente que matiene las listas y ver si se puede crear una asi?
22:03:15 <rino> imagino que esta todo en servidores de fedora no?
22:03:20 <LoKoMurdoK> rino: ya hay bastantes
22:03:37 <LoKoMurdoK> lista de perú panamá venezuela
22:03:40 <LoKoMurdoK> todos tienen listas
22:04:29 <Hacataka> LoKoMurdoK claro, piensas crear una lista adicional a la de embajadores y soporte que es general
22:04:40 <LoKoMurdoK> Hacataka: no
22:04:46 <LoKoMurdoK> Hacataka: creo que con esas son suficientes
22:05:45 <LoKoMurdoK> mira otro punto que tenemos en este link
22:05:59 <LoKoMurdoK> rino, Hacataka el area de primer contacto
22:06:17 <LoKoMurdoK> creo que eso responderia a rino
22:06:31 <rino> perdon pero me perdi
22:06:45 <rino> estamos viendo de armar una lista adicional y que la administre alguien
22:06:56 <LoKoMurdoK> rino: no creo que sea necesario
22:07:04 <LoKoMurdoK> rino: cada país tiene su lista
22:07:09 <LoKoMurdoK> ademas de la de embajadores, usuarios
22:07:24 <LoKoMurdoK> aparte de los distintos grupos en fedora
22:07:30 <rino> bueno entonces no entendi la idea que es lo que se sugiere hacer
22:07:54 <LoKoMurdoK> rino: por eso digo tenemos que preguntar a que se refieren con esa idea
22:07:57 <LoKoMurdoK> :)
22:08:27 <LoKoMurdoK> geek_cl: buenos
22:09:08 <rino> LoKoMurdoK: jeej :)
22:09:24 <LoKoMurdoK> rino: :P ok podemos ver el otro punto del primer contacto
22:10:06 <LoKoMurdoK> rino: creo que eso te ayudaria para guíar a alguien a entrar a la comunidad
22:10:20 <LoKoMurdoK> siempre le damos como un intro al proyecto
22:10:43 <Hacataka> pienso que en cada pais podria haber un reclutador designado por Fedora y se el eje del equipo en cada pais
22:10:57 <rino> si seria contarles que es esto como cuando lo explico en las charlas
22:11:02 <Hacataka> ejemplo, se viene el flisol y aca no saben a quien invitar ni como tener contacto conmigo
22:11:25 <rino> porque el flujo parece facil
22:11:30 <rino> emabajador te cuenta el cuentito
22:11:34 <rino> mira la wiki
22:11:41 <rino> sumate a lal ista de correo
22:11:42 <rino> manda mail
22:11:45 <rino> anda al irc
22:11:46 <rino> y despues ?
22:12:05 <rino> me lavo las manos o sigo?
22:12:12 <LoKoMurdoK> rino: si logras que lleguen al irc si lo conocen entran los jovenes nuevos no quieren usar irc
22:12:38 <rino> bueno alguna applicacion de iphone o android
22:12:44 <rino> esta en la wiki que diga como usar irc por celular?
22:12:47 <rino> por ahi eso los tienta
22:12:50 <Hacataka> bien rino, para que estas dando con palo
22:12:56 <Hacataka> vamos muchachos es lo que me paso a mi
22:12:59 <LoKoMurdoK> rino: mira es un tema que estamos tocando desde varias reuniones anteriores la motivación
22:13:06 <Hacataka> y muchos de muchso paises me guiaran y aun no tengo fas
22:13:14 <LoKoMurdoK> Hacataka: no tienes fas
22:13:21 <LoKoMurdoK> Hacataka: pero eres embajador no?
22:13:22 <Hacataka> imaginate
22:13:36 <ribe> PREGUNTA  an pensado en producir un podcast en Español?
22:13:37 <rino> hay muchos procedimientos!!
22:13:50 <rino> el emabajador no puede ser el responsable de crear el usuario?
22:13:59 <Hacataka> si
22:14:02 <rino> o si o si lo tiene que autogetionar?
22:14:07 <Hacataka> pero hace 3 meses no estaba en la lista de embajadores
22:14:09 <rino> el invitado
22:14:57 <rino> resumiendo,
22:15:16 <rino> motivacion, primer contacto
22:15:36 <rino> y ambiente amigable, setirse comodo
22:15:39 <rino> al entrar al irc
22:15:59 <LoKoMurdoK> rino: que no te hace sentir como?
22:16:06 <LoKoMurdoK> creo que sería la pregunta
22:16:11 <rino> por ahi es paranoia mia pero son muchos pasos
22:16:20 <rino> osea me pongo en lugar del otro
22:16:31 <rino> y me dicen si fedora es lo mas no sabes la charla que me dieron
22:16:44 <rino> todo lo que puedo ayudar yo que no soy nada (pensando en el futuro usuario)
22:17:03 <rino> y cuando llega la hora de entrar a la comunidad
22:17:16 <rino> ahi es donde el sueño se cae
22:17:22 <rino> porque no hay gente que lo guie
22:17:26 <rino> o mucho mira la wiki
22:17:32 <rino> y vas de un lado a otro
22:17:38 <rino> desconocimiento de lo que es una lista de correo
22:17:41 <rino> de lo que es un irc
22:17:45 <rino> de lo que es seguir un procedimiento
22:18:02 <rino> ' ¿ese tipo de gente sirve?
22:18:50 <Hacataka> joder...........! que fuerte rino
22:19:14 <Hacataka> jajajaja si es cierto hay usuarios que entraron y puff patapufete
22:19:15 <rino> perdon!
22:19:20 <rino> pero trato de ser empatico
22:19:30 <Hacataka> es broma sigue rino
22:19:32 <rino> jaja
22:19:34 <Hacataka> lo mismo pienso yo
22:19:47 <rino> y lo vivo dia  a dia en clase cuando intento sumar gente
22:20:07 <rino> y por mas que tengas ganas no sirve, no sirve si no hay gente que te motive
22:20:12 <rino> porque ahroa como esta es muy autodidacta
22:20:23 <Hacataka> me ha pasado que cuando he enseñado fedora desde cero a los primeros alumnos de los primeros ciclos les digo de la wiki y patapufete nunca ams los veo
22:20:30 <rino> y bueno por ahi es porque la comunidad es asi, todo sale del esfuerzo de todos
22:20:50 <Hacataka> pienso que deberian de ser mas practico
22:21:01 <rino> imaginate uno que no sabe nada
22:21:07 <rino> se mete a traducir porque por lo menos ingles sabe
22:21:08 <Hacataka> llena tu cuadro, inscrito y apoyar
22:21:16 <rino> pero no tiene idea que es una comunidad
22:21:20 <rino> trabajar en equipo
22:21:28 <rino> seguir formas de trabajo
22:21:31 <rino> pasos etc
22:21:39 <rino> y ahi es donde tiene que estar alguien que los guie
22:21:47 <rino> y explotar futuros colaboradores exitosos
22:22:13 <LoKoMurdoK> rino: +1
22:22:36 <rino> pero la conclusion es, nosotros o cada uno de los emabajadores disponemos de tiempo para hacerlo
22:22:43 <rino> o como logramos para hacerlo si dividimos tareas entre todos
22:22:49 <rino> embajadores o roles de cada sector
22:23:12 <Hacataka> rino presidente.........!
22:23:16 <rino> si bien esto no es un trabajo, lo hacemos para devolver lo que la comunidad nos dio, lo que fedora nos da
22:23:33 <rino> trabajar en esto para saber que es para nosotros
22:23:38 <rino> es mi forma de verlo :S
22:23:48 <Hacataka> rino +1
22:24:23 <rino> y ahi quedo con esos pensamientos porque lo demas sale de la sinergia entre todos
22:25:09 <LoKoMurdoK> rino: +1
22:25:16 <LoKoMurdoK> Hacataka: en verda rino presidente
22:25:18 <LoKoMurdoK> :)
22:25:32 <rino> ajajy gratis no pido jubilacion ni gastos pagos jaja
22:26:03 <rino> osea no llevo mucho tiempo aca en la estructura, seguro uds lidiaron con mas cosas y enteinden mas como se maneja la rueda
22:26:14 <rino> pero es lo que puedo ver con lo poco que hice
22:26:27 <LoKoMurdoK> ok
22:28:07 <rino> tengo que ir a sacar al perro porque esta como loco
22:28:11 <LoKoMurdoK> rino: ok
22:28:15 <LoKoMurdoK> rino: Hacataka
22:28:15 <rino> si me tienen que asignar una tarea no hay drama
22:28:17 <LoKoMurdoK> vamos hacer algo
22:28:23 <rino> escriban aca y de ultima si no entiendo pregunto por mail a la lista
22:28:35 <rino> por ahi llego y estan y pregunto
22:28:39 <LoKoMurdoK> estoy sacando topics de lo que hemos conversado aqui
22:28:54 <LoKoMurdoK> ya que fueron muchos temas en menos de 5 minutos
22:30:22 <LoKoMurdoK> Hacataka:
22:30:23 <LoKoMurdoK> rino:
22:30:52 <LoKoMurdoK> #topic openfloor
22:32:53 <LoKoMurdoK> Hacataka: bueno creo que ahora si nos hace falta voz voy a crear los topics y los pasamos para la proxima reunión
22:32:59 <LoKoMurdoK> ?
22:33:26 * LoKoMurdoK aunque debemos terminar el del draft
22:34:10 <LoKoMurdoK> #action LoKoMurdoK pasando topic para proxima semana, y creando nuevos con temas conversados de rino
22:34:48 <LoKoMurdoK> #endmeeting