fedora-latam
MINUTES

#fedora-latam Meeting

Meeting started by igorps at 20:05:44 UTC (full logs).

Meeting summary

  1. Roll Call (igorps, 20:06:01)
    1. https://fedoraproject.org/wiki/Ambassadors/LATAM/Reuniones/Agenda#Agenda (igorps, 20:07:31)

  2. Información de FAmSCo (igorps, 20:08:21)
    1. https://fedoraproject.org/wiki/FAmSCo_tasks (igorps, 20:11:17)
    2. https://fedoraproject.org/wiki/FAmSCo_agenda (igorps, 20:12:39)
    3. https://fedoraproject.org/wiki/Ambassadors_FAQ (igorps, 20:14:00)

  3. Eventos del año 2011 (igorps, 20:20:12)
    1. Alejandro Acosta (@douglax en µblog) está comenzando a impartir una maestría de software libre en la universidad de Chihuahua (tezcatl, 20:28:38)
    2. https://fedoraproject.org/wiki/Events (igorps, 20:36:52)

  4. LATAM Infrastructure (igorps, 20:49:30)
    1. ACTION: danielbruno irá realizar uma revisão dos softwares/plugins instalados (igorps, 20:56:39)
    2. IDEA: migrar listas de proyectofedora.org a lists.fedoraproject.org (tezcatl, 20:57:07)
    3. AGREED: migrar listas de proyectofedora.org a lists.fedoraproject.org (igorps, 20:57:53)
    4. ACTION: igorps va a crear una tarea en Redmine para hacer una lista de las listas que deben ser migradas (igorps, 21:00:17)
    5. IDEA: plazo de 3 semanas (ya es bastante) para que los usuarios de cada lista se pronuncien acerca de la migración de su lista a lists.fedoraproject.org, si están de acuerdo o no, que alternativas proponen en otro caso, etc. (tezcatl, 21:05:30)
    6. http://gmane.org/find.php?list=latam alternativas en grupos de noticias a algunas listas de infra-latam (tezcatl, 21:07:59)
    7. ACTION: llevar la discusión de migración de lista de correos a las listas actuales (igorps, 21:17:20)
    8. ACTION: tezcatl enviará correos a las listas proponiéndoles revisar el asunto de la migración a lists.fedoraproject.org (tezcatl, 21:23:36)


Meeting ended at 21:29:27 UTC (full logs).

Action items

  1. danielbruno irá realizar uma revisão dos softwares/plugins instalados
  2. igorps va a crear una tarea en Redmine para hacer una lista de las listas que deben ser migradas
  3. llevar la discusión de migración de lista de correos a las listas actuales
  4. tezcatl enviará correos a las listas proponiéndoles revisar el asunto de la migración a lists.fedoraproject.org


Action items, by person

  1. danielbruno
    1. danielbruno irá realizar uma revisão dos softwares/plugins instalados
  2. igorps
    1. igorps va a crear una tarea en Redmine para hacer una lista de las listas que deben ser migradas
  3. tezcatl
    1. tezcatl enviará correos a las listas proponiéndoles revisar el asunto de la migración a lists.fedoraproject.org


People present (lines said)

  1. igorps (137)
  2. tezcatl (102)
  3. danielbruno (52)
  4. gomix-fricky (29)
  5. potty (27)
  6. geek_cl (18)
  7. tatica (12)
  8. V1K1N60 (4)
  9. zodbot (3)
  10. haks (2)
  11. Jsus (1)
  12. aeperezt (1)
  13. danielbruno-away (1)


Generated by MeetBot 0.1.4.