fedora-latam
LOGS
20:05:44 <igorps> #startmeeting
20:05:44 <zodbot> Meeting started Thu Jan 20 20:05:44 2011 UTC.  The chair is igorps. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:05:44 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:05:44 <danielbruno-away> vamos
20:06:01 <igorps> #topic Roll Call
20:06:07 <igorps> nombre - país
20:06:12 * danielbruno Daniel Bruno - Brasil
20:06:14 <igorps> Igor Soares - Brasil
20:06:42 <V1K1N60> Mauricio Moreno - Chile
20:06:46 <potty> Abdel Martínez - Panamá
20:07:23 <igorps> Sigue nuestra agenda de hoy:
20:07:31 <igorps> #link https://fedoraproject.org/wiki/Ambassadors/LATAM/Reuniones/Agenda#Agenda
20:08:02 <igorps> vamos al primer tópico
20:08:21 <igorps> #topic Información de FAmSCo
20:08:37 <aeperezt> alejandor perez panama
20:09:00 <igorps> esto es algo que fue discutido en la lista de correos
20:09:35 <igorps> creo que es interesante para que ustedes sepan que FAmSCo está desarrollando
20:10:18 <igorps> Los representantes de FAmSCo están trabajando en varias tareas en el Proyecto de Embajadores
20:11:05 <igorps> Ustedes pueden mirarlas aquí:
20:11:17 <igorps> #link https://fedoraproject.org/wiki/FAmSCo_tasks
20:11:49 <igorps> Os recuerdo que las reuniones del comité son abiertas a todos
20:12:09 <igorps> La estamos realizando a los sábados 13:00 UTC
20:12:29 <igorps> Nuestra agenda actual es la siguiente:
20:12:39 <igorps> #link https://fedoraproject.org/wiki/FAmSCo_agenda
20:13:07 <igorps> por favor, pidan la palabra con ! ;)
20:13:20 <geek_cl> Larry Leteier - Chile
20:13:21 <igorps> De mi parte estoy finalizando lo FAQ de embajadores
20:13:27 <haks> Juan Barba - Panama
20:13:51 <igorps> es un conjunto de cuestiones y repuestas para los embajadores en general:
20:14:00 <igorps> #link https://fedoraproject.org/wiki/Ambassadors_FAQ
20:14:06 <igorps> Ya está casi listo
20:14:26 <igorps> pero sugerencias son siempre buenas! ;)
20:15:16 <igorps> Después me gustaría que la página fuera traduzida al español y portugués
20:15:35 <danielbruno> !
20:15:43 <igorps> -> danielbruno
20:15:54 <danielbruno> para la traducion en portugues
20:16:02 <danielbruno> me proponho a hacer
20:16:02 <tatica> wenas
20:16:05 <danielbruno> eof
20:16:21 <igorps> danielbruno: valeu Daniel!
20:16:30 <potty> !
20:16:38 <igorps> Quando estiver tudo pronto e revisado eu te aviso! ;)
20:16:42 <igorps> -> potty
20:16:51 <danielbruno> blz
20:16:53 <potty> puedo ayudarte con el español si así gustas! :D
20:17:40 <potty> eof
20:17:59 <igorps> potty: gracias! Entonces aviso a ti y a danielbruno cuando finalizar la página
20:18:07 <danielbruno> ok
20:18:25 <igorps> Ella debe estar lista en la próxima semana
20:18:51 <danielbruno> legal, vou aguardar o seu contato
20:18:53 <igorps> Solamente estoy esperando la revisión en inglés
20:18:54 <danielbruno> :)
20:19:02 <igorps> ótimo
20:19:09 <igorps> próximo tópico
20:19:18 <tezcatl> Hola compañeros, perdón la tardanza.
20:19:28 * tezcatl Jesús Franco - México
20:19:34 <igorps> Hola tezcatl!
20:19:36 <haks> hola tezcatl
20:19:42 <potty> saludos tezcatl
20:19:49 <V1K1N60> ke tal men como vas
20:20:06 <danielbruno> tezcatl, sem problemas
20:20:12 <igorps> #topic Eventos del año 2011
20:20:29 <tezcatl> :) vamos bien, tengo un ratito, salgo casi a un installfest
20:20:36 <igorps> !
20:20:42 <igorps> -> igorps
20:20:48 <tezcatl> !
20:21:03 <igorps> Me gustaría saber cuales son los eventos principales de sus países en 2011
20:21:09 <potty> !
20:21:37 <igorps> es importante que tengamos eso em miente para saber que será es necesario
20:21:57 <igorps> por ejemplo para producción de CDs y DVDs
20:22:21 <igorps> Ya sabemos que habrá la FUDCon Panama en Mayo
20:22:30 <tezcatl> !
20:22:56 <igorps> Y espero que ustedes rellenen sus blogs con los banners :)
20:22:59 <igorps> eof
20:23:01 <danielbruno> +1
20:23:02 <potty> !
20:23:04 <igorps> -> tezcatl
20:23:05 <V1K1N60> +1
20:23:12 <potty> +1
20:23:14 <tezcatl> nono, -> potty
20:23:35 <igorps> -> potty ;)
20:23:47 <igorps> #chair tezcatl
20:23:47 <zodbot> Current chairs: igorps tezcatl
20:24:42 <potty> Bueno acá en Panamá tendremos muchos eventos a lo largo del año: FLISOL, FUDCon, Software Freedom Day, Congreso de Software Libre y dos Release Party.
20:25:58 <potty> eof
20:26:15 <igorps> -> tezcatl
20:26:19 * tezcatl no ha hecho bien su tarea de tener el calendario de todos los eventos de FLOSS en !mx este año
20:26:36 <tezcatl> pero en general son los mismos eventos a nivel latinoamérica que Panamá y otros
20:26:50 <tezcatl> habría algunos eventos regionales que valdría la pena explorar
20:27:06 <tezcatl> como un congreso que hace 3 años se realiza en Oaxaca
20:27:26 * potty exhorta a los compañeros que promuevan el FUDCon 2011.
20:27:27 <danielbruno> !
20:27:42 <tezcatl> un encuentro de software libre de la UNAM, y el hackmeeting 2011
20:27:48 <tezcatl> les enviaré info en breve
20:27:58 * gomix-fricky hizo su parte de promo fudcon panama 2011 en los sitios que maneja :-D
20:28:38 <tezcatl> #info Alejandro Acosta (@douglax en µblog) está comenzando a impartir una maestría de software libre en la universidad de Chihuahua
20:28:53 <tezcatl> y para terminar, quiero preguntar acerca de la producción de discos para eventos
20:29:24 <tezcatl> ¿la única manera que tengo, si los mando a grabar por mi cuenta, de obtener un reembolso, es con una cuenta bancaria y PayPal?
20:29:51 <igorps> Sí, PayPal puede ser usado
20:30:23 <tezcatl> ¿o existe alguna forma de acudir, digamos a RedHat de mi país y entregar las facturas para recibir el reembolso como un depósito normal, tras revisión por la gente de RedHat en Fedora?
20:30:23 <igorps> pero depende del país
20:30:49 <tezcatl> la cuestión es que no cuento con una tarjeta de crédito o algo así para registrarme en Paypal
20:31:17 <tezcatl> ¿o podemos solicitar un envío de discos para recibir digamos, en las oficinas de RedHat en la ciudad de México?
20:31:20 <tezcatl> eof
20:32:18 <igorps> tezcatl: una tarjeta de crédito podria ayudar, pero puede hacer una petición en el Trac de FAMSCO
20:32:39 <igorps> es posible que sea más fácil enviar de los Estados Unidos hasta México
20:32:52 <igorps> porque es más cerca
20:32:58 <tezcatl> claro :)
20:33:17 <igorps> Y tal vez sea mejor que pedir el reembolso
20:33:55 <igorps> puedes crear un ticket en el Trac y lo veré que puedo hacer para ayudarte ;)
20:34:00 <igorps> eof
20:34:03 <tezcatl> gracias por el consejo, ingresaré mi ticket en FAmSCo y seguiré instrucciones :)
20:34:11 <igorps> -> danielbruno
20:35:00 <danielbruno> Me parece interesante organizar esta información en la wiki, se posible con un previsão de lo total de participantes del evento, qual los embajadores participantes y un resumen de lo que se logró, cómo muchos medios de dvds ou cds se han distribuido, se houve algun nuevo colaborador conquistado e se houve alguna palestra e cual fue lo tema
20:35:16 <danielbruno> (espero que entendam meu espanhol)
20:35:19 <danielbruno> :-)
20:35:25 <danielbruno> eof
20:35:39 <igorps> !
20:35:47 <tezcatl> sí se entiende danielbruno ;)
20:35:51 <igorps> -> igorps
20:36:13 <igorps> Os recurso que pueden criar los tickets de eventos en Redmine
20:36:29 <potty> !
20:36:44 <igorps> y también deben inscribir los eventos en la wiki internacional:
20:36:52 <igorps> #link https://fedoraproject.org/wiki/Events
20:37:08 <danielbruno> !
20:37:23 <igorps> Y muy *importante*: escriban reporte de los eventos! ;)
20:37:41 <igorps> y los enlaces en la wiki!
20:37:44 <igorps> eof
20:37:49 <igorps> -> potty
20:38:41 <potty> ¿cómo puedo obtener media para los eventos acá en Panamá?
20:39:17 <potty> Considero que necesitamos ! :D
20:39:48 <igorps> potty: Como habrá una FUDCon en Panamá creo que es mejor pedir que las tragan de los EE.UU
20:39:59 <igorps> Esto fue lo que hicimos en Chile
20:40:27 <igorps> Dennis trailló muchos DVDs y CDs
20:40:28 <potty> bueno
20:40:32 <geek_cl> Exacto!
20:40:45 <potty> Comprendo.  Para los otros eventos?
20:40:49 <geek_cl> tuvo bastante buena recepción y distribución
20:41:02 <tezcatl> !
20:41:07 <potty> y para los otros eventos?
20:41:09 <igorps> potty: Sí, también!
20:41:14 <igorps> por eso es importante saber los eventos que vamos a participar
20:41:31 <potty> ok
20:41:43 <igorps> podemos pedir lo que sea necesario para todo el año
20:41:48 <potty> listo cualquier pregunta con respecto a eso
20:41:56 <potty> la haré al final de la reunión... por ahora
20:41:57 <potty> eof!
20:42:18 <potty> ok! tendremos que hacer eso
20:42:46 <igorps> potty: es importante abrir un ticket en el Trac de FUDCon
20:43:10 <igorps> con la cantidad de CDs y DVDs que es necesaria
20:43:15 <igorps> eof
20:43:19 <igorps> -> danielbruno
20:43:26 <geek_cl> idea! deberia existir el "kit para evento" oef
20:43:32 <danielbruno> igorps, você já falou o que eu ia falar
20:43:44 <danielbruno> da importância dos reportes
20:43:46 <danielbruno> dos eventos
20:43:52 <igorps> danielbruno: ok, seguindo! ;)
20:44:02 <igorps> -> tezcatl
20:44:27 <tezcatl> geek_cl: +1 a armar un kit de información para los eventos
20:44:43 <tezcatl> pero creo que eso es algo en lo que está trabajando FAmSCo ¿cierto?
20:44:59 <tezcatl> escribiendo SOPs para embajadores
20:45:18 <potty> tezcatl: +1
20:45:29 <geek_cl> tezcatl: +1
20:45:38 <igorps> tezcatl: Cierto, serán como una receta de pastel para las actividades de embajadores
20:45:40 <tezcatl> quiero hacer énfasis en expandir nuestras actividades hacia la capacitación en línea de usuarios y colaboradores de Fedora
20:45:55 <tezcatl> en teoría ya tenemos el moodle.proyectofedora.org
20:46:15 <tezcatl> y #classroom, pero necesitamos que nuestros compañeros estén dispuestos a compartir su conocimiento
20:46:32 <tezcatl> y esto podría ser un complemento interesante a compartir en los eventos
20:46:46 <tezcatl> que la gente que nos escuche en las charlas y se lleve el DVD
20:47:02 <tezcatl> sepa que puede acercarse a participar en comunidades establecidas de aprendizaje
20:47:14 <tezcatl> donde los embajadores deberíamos tener mucho que ver
20:47:24 <tezcatl> para incorporar nuevos colaboradores
20:47:25 <tezcatl> eof
20:47:49 <igorps> !
20:47:54 <igorps> -> igorps
20:47:59 <igorps> tezcatl: sin duda es una buena idea
20:48:27 <igorps> espero que los compañeros ayuden con las clases
20:48:46 <igorps> Ahora Jayme volvió de vacaciones
20:48:55 <igorps> y creo que podrá ayudar con el Moodle
20:49:09 <igorps> vamos al próximo tópico
20:49:15 <igorps> eof
20:49:30 <igorps> #topic LATAM Infrastructure
20:49:49 <tezcatl> !
20:49:53 <igorps> tuvimos algunos problemas en las últimos semanas
20:50:08 <igorps> pero creo que danielbruno es lo mejor a hablar de eso
20:50:11 <igorps> -> tezcatl
20:50:43 <tezcatl> pues yo propongo que cambiemos algunas listas a lists.fedoraproject.org
20:51:03 <danielbruno> +1
20:51:18 <tezcatl> porque dependemos muchísimo de que funcionen y es difícil si a veces el servidor está con problemas
20:51:52 <tezcatl> mejor dejemos la infra de LatAm con lo que la hace única en Fedora, como el rpmdev y nuestro planer
20:51:55 <tezcatl> eof
20:52:04 <tezcatl> s/planer/planet/;
20:52:04 <danielbruno> !
20:52:09 <igorps> -> danielbruno
20:52:27 <danielbruno> las ultimas semanas tivemos alguns problemas en la infra
20:52:45 <danielbruno> alguns foram relacionados ao host
20:53:18 <danielbruno> e o grande atraso foi porque nao temos una conta en sistema de gerenciamento
20:53:32 <danielbruno> estou resolvendo isso con padula
20:53:40 <tezcatl> !
20:53:44 <danielbruno> para que cuando houver este tipo de problema
20:53:44 <igorps> !
20:53:58 <danielbruno> non tenamos mas tanta demora
20:54:11 <danielbruno> o ultimo problema que houve en la infra
20:54:22 <danielbruno> foi con o website LATAM
20:54:32 <danielbruno> foram dois problemas
20:54:40 <danielbruno> primero con un plugin de wordpress
20:54:50 <danielbruno> e a base de dados foi corrompida
20:55:29 <danielbruno> nos proximos dias, irei realizar uma revisão das versoes dos softwares/plugin do website latam
20:55:38 <danielbruno> para que estes problemas nao ocorram novamente
20:55:43 <danielbruno> eof
20:55:53 <tezcatl> -> igorps
20:56:19 <danielbruno> !
20:56:30 <geek_cl> ! me ofrezco para ayudar cuando haya troubleshooting
20:56:33 <geek_cl> eof
20:56:39 <igorps> #action danielbruno irá realizar uma revisão dos softwares/plugins instalados
20:56:58 <igorps> -> danielbruno
20:57:06 <danielbruno> em relacao as listas
20:57:07 <tezcatl> #idea migrar listas de proyectofedora.org a lists.fedoraproject.org
20:57:16 <igorps> +1
20:57:21 <danielbruno> tezcatl, devemos relacionar as listas
20:57:25 <potty> +1
20:57:31 <danielbruno> e eu posso iniciar o processo de migração das listas
20:57:33 <geek_cl> tezcatl: y el kit para eventos que sugeri?
20:57:53 <igorps> #agreed migrar listas de proyectofedora.org a lists.fedoraproject.org
20:57:55 <danielbruno> deadline para esta tarefa 31/01, ok?
20:58:06 <tezcatl> +1
20:58:10 <igorps> +1
20:58:18 <danielbruno> mas primeiro, definir quais listas serão migradas
20:58:32 <igorps> !
20:58:33 <danielbruno> eof
20:58:44 <igorps> -> igorps
20:59:13 <igorps> Voy a crear una tarea en redmine para hacer está lista
20:59:19 <igorps> Están de acuerdo?
20:59:26 <danielbruno> +1
20:59:27 <tezcatl> +1
20:59:38 <geek_cl> +1
20:59:55 <V1K1N60> +1
21:00:09 <gomix-fricky> igorps: -1
21:00:16 <gomix-fricky> no por lo de la migración...
21:00:17 <igorps> #action igorps va a crear una tarea en Redmine para hacer una lista de las listas que deben ser migradas
21:00:37 <gomix-fricky> sino porque esta reunión es de embajadores, y estamos volviendo a tomar decisiones por todos
21:00:55 <gomix-fricky> eof
21:01:09 <tezcatl> !
21:01:18 <igorps> gomix-fricky: pasaré la discusión a la lista también
21:01:28 <gomix-fricky> de todos los proyectos?
21:01:34 <gomix-fricky> eof
21:02:09 * tezcatl no entiende para que gomix-fricky pone eof si de todos modos toma la palabra en cualquier momento
21:02:22 <gomix-fricky> nuevamente: no estoy en contra de la migra, sino al procedimiento de toma de decisiones unificada por el proyecto de embajadores
21:02:29 <gomix-fricky> eof
21:02:42 <igorps> gomix-fricky: por favor, pida la palabra con !
21:02:48 <gomix-fricky> ok
21:02:57 <tezcatl> !
21:03:00 <igorps> gomix-fricky: a la lista de embajadores y las otras también que quieran repasar
21:03:25 <igorps> la migración de la lista de embajadores está asignada a Dennis
21:03:29 * gomix-fricky to tezcatl lo pongo para delimitar mi intervención, no se espera mas input al recien comentario puesto
21:03:36 <igorps> que nos ayudará con eso
21:03:38 <igorps> eof
21:03:41 <igorps> -> tezcatl
21:03:47 <tezcatl> gracias
21:04:03 <tezcatl> ok, pues no se trata de decidir por nadie
21:04:37 <tezcatl> al menos a /me y a varios nos preocupa que listas de soporte como usuarios, o revista, queden inoperantes a causa de problemas con el servidor
21:05:30 <tezcatl> #idea plazo de 3 semanas (ya es bastante) para que los usuarios de cada lista se pronuncien acerca de la migración de su lista a lists.fedoraproject.org, si están de acuerdo o no, que alternativas proponen en otro caso, etc.
21:05:45 <igorps> +1
21:05:48 <tezcatl> por ejemplo si devel quiere quedarse en pf.o pues nadie les va a imponer lo contrario
21:06:03 <gomix-fricky> !
21:06:08 <tezcatl> esto movería nuestro deadline del 31/01 a la segunda semana de febrero
21:06:19 <tezcatl> pero permite que cada colectividad decida por sí misma
21:06:22 <danielbruno> !
21:06:22 <tezcatl> finalmente,
21:06:31 <tezcatl> quiero proponerles a encargados de infra latam
21:07:00 <tezcatl> formalizar la transferencia, digamos "institucional" del dominio de proyectofedora.org al equipo que conforman ustedes
21:07:22 <tezcatl> y gestionar con RedHat Community Architecture o quien corresponda
21:07:31 <tezcatl> el pago del servidor para el próximo año
21:07:32 <tezcatl> eof
21:07:42 <igorps> -> gomix-fricky
21:07:47 <gomix-fricky> gracias igorps
21:07:59 <tezcatl> #link http://gmane.org/find.php?list=latam alternativas en grupos de noticias a algunas listas de infra-latam
21:08:17 <gomix-fricky> si cada comunidad ha de decidir si migra.. .entonces creo que aqui nos limitamos a la lista de embajadores
21:08:25 <gomix-fricky> que está alojada en redhat
21:08:37 <gomix-fricky> y que ha sido pautada para migrarse varias veces
21:08:46 <gomix-fricky> y que rh no ha sido diligente al respecot
21:09:09 <gomix-fricky> usuarios@proyectofedora.org debe consultarse en dicha lista
21:09:19 <gomix-fricky> todos compartimos las mismas preocupaciones
21:09:41 <gomix-fricky> eof
21:09:47 <igorps> -> danielbruno
21:10:15 <danielbruno> solamente avisando, que non estarei disponivel en la segunda semana de fevereiro
21:10:33 <danielbruno> entre os dias 10/02 ate 24/02
21:10:57 <tezcatl> !
21:11:15 <danielbruno> para definir as datas antes ou depois
21:11:16 <danielbruno> eof
21:11:23 <igorps> -> tezcatl
21:11:36 <tezcatl> gracias
21:12:00 <tezcatl> pues sí gomix-fricky, eso es lo que se propone, que los usuarios de cada lista se pronuncien
21:12:26 <igorps> +1
21:12:30 <tezcatl> si el proceso es transparente, no importa demasiado quien haga
21:12:41 <tezcatl> finalmente el ticket con infra global
21:13:14 <tezcatl> ahí quedará registrado en las listas de correos, las opiniones de usuarios en uno y otro sentido
21:13:29 <gomix-fricky> !
21:13:55 <tezcatl> y en lo que se gestiona la respuesta una vez que tengamos un determinado voto a favor o en contra
21:14:17 <tezcatl> pues danielbruno esperemos que esté disponible para dar seguimiento, o cualquier otro de infra latam
21:14:28 <geek_cl> !
21:14:36 <tezcatl> porque la otra alternativa, es que en lugar de preocuparnos porque esas listas funcionen para sus comunidades
21:14:46 <tezcatl> nada más porque alguien no quiere que se cambien a la infra global
21:14:59 <tezcatl> nos quedemos de nuevo expuestos a decisiones tomadas en privado
21:15:00 <tezcatl> eof
21:15:05 <igorps> -> gomix-fricky
21:15:18 <gomix-fricky> gracias igorps
21:15:36 <gomix-fricky> muy simple, el ticket en el proyecto de embajadores es para la lista de embajadores
21:15:43 <gomix-fricky> y su migración...
21:15:59 <gomix-fricky> para el resto, llévese su propuesta a dicho foro...
21:16:08 <gomix-fricky> eof
21:16:14 <igorps> -> geek_cl
21:16:51 <geek_cl> les ha traido problemas sus hosting propios? , no creen que hay un delay al subir las cosas a rh ?
21:17:11 <geek_cl> para todos es mas comodo, pero la gestion deberia ser mas oportuna?
21:17:20 <igorps> #action llevar la discusión de migración de lista de correos a las listas actuales
21:17:21 <geek_cl> como solucionamos esa proactividad ?
21:17:25 <geek_cl> eof
21:17:26 <tezcatl> !
21:17:33 <igorps> -> tezcatl
21:17:46 <igorps> !
21:17:54 <tezcatl> cuando tengamos una instancia de tickets para gestionar cosas para infra latam
21:18:11 <tezcatl> sin duda tendremos una comunicación más transparente acerca de asuntos similares
21:18:39 <tezcatl> también harían falta entonces instancia para levantar tickets para la lista de usuarios, por ejemplo
21:19:03 <tezcatl> en mi experiencia, el único que me ha dado respuesta de devel acerca de correos que envié acerca de la infra latam
21:19:09 <tezcatl> ha sido danielbruno
21:19:14 <tezcatl> gracias
21:19:15 <tezcatl> eof
21:19:25 <igorps> -> igorps
21:20:00 <igorps> si lo entendí bien, creo que no hay un delay
21:20:34 <igorps> creo que esta cuestión es bastante adecuada para ser discutida en las listas actuales
21:20:46 <danielbruno> +1
21:20:50 <gomix-fricky> +1
21:20:53 <geek_cl> entonces a la lista, +1
21:21:20 <igorps> allá cada uno hablará que piensa ser mejor
21:21:31 <tezcatl> +1
21:21:34 <igorps> nuestro tiempo ya se fue
21:22:19 <danielbruno> ok
21:22:21 <igorps> yo enviaré un mail a la lista de embajadores y cuento con ustedes para hacer la lista de listas candidatas a migración
21:22:28 <tezcatl> geek_cl ¿podrías levantar un ticket en rpmdev acerca del paquete de información que propones?
21:22:50 * gomix-fricky piensa que quienes propone dicha migración son quiénes deben empujar la propuesta en cada lista
21:23:07 <tezcatl> gomix-fricky: +1
21:23:10 <igorps> +1
21:23:14 <danielbruno> +1
21:23:20 <igorps> es lo que será echo ;)
21:23:36 <tezcatl> #action tezcatl enviará correos a las listas proponiéndoles revisar el asunto de la migración a lists.fedoraproject.org
21:23:52 <igorps> alguien más tiene algo a decir acerca de esto?
21:23:54 <geek_cl> <tezcatl> : puedo
21:24:01 <tezcatl> ¿próxima reunión? ¿en dos semanas?
21:24:14 <igorps> sí en dos semanas
21:24:15 <geek_cl> Jueves 3?
21:24:16 <tezcatl> geek_cl: genial, para que no perdamos de vista el asunto
21:24:50 <igorps> en próxima semana yo, gomix-fricky, tatica y Neville estaremos en la FUDCon
21:24:58 * gomix-fricky no olviden que no somos los dueños del dominio, y que actualmente NO es posible migrar la dirección email sin un proceso previo de reclamo del dominio DNS proyectofedora.org
21:24:59 <tatica> o/
21:24:59 <tezcatl> igorps: tenemos pendiente el asunto de los permisos para todos los embajadores en Redmine
21:25:09 <igorps> geek_cl: exacto
21:25:27 <potty> ok
21:25:55 <igorps> tezcatl: lo mantendré en la agenda. Creo que es mejor para que hablemos de cada uno específicamente en la próxima reunión
21:26:00 <tezcatl> gomix-fricky: sí, por eso necesitamos ver que va a pasar con pf.o en unos meses, para que ustedes puedan gestionar el dominio/servidor directamente
21:26:05 <tezcatl> igorps: +1
21:26:13 <tezcatl> -> tatica
21:26:44 <tatica> es un OT, acabo de subir un pdf de la magazine ya 99% listo solo para revisión final
21:26:46 <potty> +1
21:27:02 <tatica> he tenido DEMASIADOS problemas con irc, mail y demás para conectarme en la semana
21:27:08 * tatica está aprovechando que el sysadmin no está
21:27:13 <tatica> eof
21:27:13 <igorps> tatica: gracias! :)
21:27:27 <tatica> disculpen por todas las demoras y ausencias :(
21:27:34 <igorps> tatica: nos vemos en la próxima semana ;)
21:27:50 <tatica> igorps: jajaj sehh!
21:28:03 <igorps> tatica: no hay problema, esto si entiende :)
21:28:05 <tezcatl> tatica: mil gracias, el .sla no lo pude ver al 100%
21:28:10 * tatica piensa solo en caipirinha :$
21:28:23 <tezcatl> lol
21:28:26 <tatica> tezcatl: la carpeta completa pesa 69MB, si hay otra forma de enviarla me avisas
21:28:50 <tezcatl> tatica: ok, te escribo por la noche
21:28:59 * tezcatl sale corriendo a su installfest
21:29:02 <tatica> (te contesto en la mañana, no tengo ni pc en casa ahorita :\ )
21:29:03 <igorps> Chic@s, gracias por más una reunión!
21:29:06 <tatica> :)
21:29:10 <geek_cl> thnks
21:29:11 <tezcatl> gracias a todos
21:29:17 <tezcatl> 3
21:29:18 <igorps> Gracias a todos!
21:29:19 <potty> gracias a todos
21:29:19 <tezcatl> 2
21:29:21 <tezcatl> 1
21:29:27 <Jsus> :)
21:29:27 <tezcatl> #endmeeting