fedora-latam
MINUTES

#fedora-latam Meeting

Meeting started by igorps at 20:02:34 UTC (full logs).

Meeting summary

  1. Roll Call (igorps, 20:02:49)
  2. Definición del uso de Trac y Redmine (igorps, 20:04:14)
    1. http://rpmdev.proyectofedora.org/projects/embajadores (igorps, 20:05:12)
    2. http://rpmdev.proyectofedora.org/issues/388 (igorps, 20:09:43)
    3. ACTION: igorps y tezcatl a definir roles en redmine (igorps, 20:30:32)
    4. ACTION: igorps llevar la sugerencia de uso de redmine para coordinación regional y petición de recursos al FAmSCo (igorps, 20:31:21)
    5. AGREED: consultar mediante la lista de correos si embajadores respaldan mantener redmine para gestión del proyecto, y trac de famsco sólo para recursos (tezcatl, 20:34:54)

  3. Coordinación de la Revista Fedora Latam (tezcatl, 20:35:25)
    1. Secciones de la Revista: En Portada, Editorial, How To, Programación, RPM, Actualidad, Entrevista, Tutoriales. (tezcatl, 20:38:30)
    2. http://www.slideshare.net/tatadbb/presentaci-5814641 (V1K1N60, 20:44:11)
    3. gomix es responsable de la sección de RPM (tezcatl, 20:47:27)
    4. Próximo número de la Revista, 5 de enero (y se lanzará el 5 de cada mes una nueva edición) (tezcatl, 20:51:25)
    5. ACTION: tezcatl propondrá una FAQ de la Revista -> a revisión de nuestro jefe V1K1N60 :) (tezcatl, 20:55:04)
    6. el esquema de la revista es un responsable por sección, con varios corresponsales (tezcatl, 20:55:56)
    7. como corrector puedes participar con correcciones en cualquiera de las secciones de la revista (tezcatl, 20:56:48)
    8. IDEA: por ejemplo, igorps o yn1v me suenan a mí como candidatos idóneos para coordinar Actualidad (por que se enterán de más cosas en FAmSCo y en Fedora Weekly News) (tezcatl, 20:59:19)
    9. Escribir la Editorial está abierto a voluntarios, rotativamente. (tezcatl, 21:01:41)
    10. AGREED: yn1v fungirá como Editor de Entevistas (tezcatl, 21:07:15)
    11. AGREED: hacataka fungirá como Editor de la sección Tutoriales (tezcatl, 21:12:41)
    12. AGREED: Editores de sección tendrán propuestas para su sección, listas para la reunión mensual de coordinación (tezcatl, 21:16:09)
    13. http://proyectofedora.org/mailman/listinfo/revista_proyectofedora.org (V1K1N60, 21:19:31)
    14. ACTION: V1K1N60 contactará a colaboradores de la Revista para arreglar detalles de su colaboración (tezcatl, 21:28:26)
    15. IDEA: <V1K1N60> ...creo que debería ser un compromiso con el proyecto escribir al menos un artículo por número si se adquiere el rol (tezcatl, 21:32:10)
    16. AGREED: tezcatl fungirá como Editor de sección de HowTos (tezcatl, 21:34:49)
    17. AGREED: Nushio fungirá como Editor de sección de Programación (tezcatl, 21:35:30)
    18. IDEA: ¿Podemos llamarle a la sección de HowTo: "COMO..." ? siguiendo el estilo del viejo LuCaS (la versión de Linux Documentation Project en castellano) (tezcatl, 21:43:54)
    19. AGREED: Sección de HowTo (breves) se intitulará en castellano: "Como..." (tezcatl, 21:45:43)


Meeting ended at 21:47:59 UTC (full logs).

Action items

  1. igorps y tezcatl a definir roles en redmine
  2. igorps llevar la sugerencia de uso de redmine para coordinación regional y petición de recursos al FAmSCo
  3. tezcatl propondrá una FAQ de la Revista -> a revisión de nuestro jefe V1K1N60 :)
  4. V1K1N60 contactará a colaboradores de la Revista para arreglar detalles de su colaboración


Action items, by person

  1. igorps
    1. igorps y tezcatl a definir roles en redmine
    2. igorps llevar la sugerencia de uso de redmine para coordinación regional y petición de recursos al FAmSCo
  2. tezcatl
    1. igorps y tezcatl a definir roles en redmine
    2. tezcatl propondrá una FAQ de la Revista -> a revisión de nuestro jefe V1K1N60 :)
  3. V1K1N60
    1. tezcatl propondrá una FAQ de la Revista -> a revisión de nuestro jefe V1K1N60 :)
    2. V1K1N60 contactará a colaboradores de la Revista para arreglar detalles de su colaboración


People present (lines said)

  1. V1K1N60 (172)
  2. tezcatl (130)
  3. igorps (82)
  4. hacataka (36)
  5. yn1v (18)
  6. fcodiaz (8)
  7. ulisescab (7)
  8. Nushio (3)
  9. zodbot (3)
  10. adrian_mouly (2)
  11. Killman (1)
  12. aeperezt (1)


Generated by MeetBot 0.1.4.