fedora-latam
LOGS
20:02:34 <igorps> #startmeeting
20:02:34 <zodbot> Meeting started Thu Dec 16 20:02:34 2010 UTC.  The chair is igorps. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:02:34 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:02:47 <Killman> o7
20:02:49 <igorps> #topic Roll Call
20:02:55 <igorps> Nombre y país
20:03:03 <igorps> Igor Soares - Brasil
20:03:12 <aeperezt> Alejandro Perez - Panama
20:03:25 <adrian_mouly> Adrián Mouly - Argentina
20:04:14 <igorps> #topic Definición del uso de Trac y Redmine
20:04:39 <igorps> Eso el algo que estamos discutiendo en el Track de FAmSCo
20:04:50 <igorps> la idea es que LATAM tenga un sistema de tickets
20:05:00 <igorps> ya estamos usando el Redmine
20:05:12 <adrian_mouly> aja
20:05:12 <igorps> #link http://rpmdev.proyectofedora.org/projects/embajadores
20:05:28 <igorps> junto com el proyecto rpm-dev
20:05:28 <V1K1N60> Mauricio Moreno - Chile
20:05:57 <igorps> la cuestión es si cambiamos a track o continuamos con redmine
20:06:14 <igorps> como ya hay mucha cosa definida en redmine tengo una sugerencia
20:06:19 <V1K1N60> !
20:06:40 <igorps> usar el redmine para las tareas generales de embajadores
20:06:58 <igorps> e usar el Track de FAmSCo para hacer peticiones de recursos
20:07:03 <igorps> -> V1K1N60
20:07:15 <V1K1N60> saludos a todos en primer lugar
20:07:40 <V1K1N60> sobre cambiar a track, te refieres a cambiar la herramienta o solo para el proyecto de embajadores??
20:07:42 <V1K1N60> eof
20:08:07 <igorps> solo para el proyecto de embajadores
20:08:11 <igorps> por ejemplo:
20:08:52 <igorps> las tareas que ahora están en redmine pasarían para el track que ya existe en la infraestructura del proyecto fedora
20:09:38 <igorps> Esto discutiendo eso aqui también:
20:09:43 <igorps> #link http://rpmdev.proyectofedora.org/issues/388
20:10:02 <V1K1N60> !
20:10:05 <igorps> creo que todos que usan el sistema deben opinar en este ticket
20:10:10 <igorps> -> V1K1N60
20:10:30 <V1K1N60> debo gestionar con gomix la inclusion a ese proyecto???
20:10:31 <V1K1N60> eof
20:11:16 <igorps> V1K1N60: puedes hacer tu inscripción
20:11:32 <igorps> y o lo coloco como uno delos miembros
20:12:21 <igorps> V1K1N60: como es un embajador ahora es bueno que haga su inscripción
20:12:51 <igorps> así podemos coordinar las acciones
20:13:14 * tezcatl lamenta el retraso, saludos a todos!
20:13:23 <igorps> tezcatl: estamos hablando acerca de redmine y track
20:13:39 <igorps> tezcatl: algo que quieres compartir con nosotros?
20:14:48 <tezcatl> ah bien, a ver voy a mirar si meetbot ya tiene registrado algo
20:14:48 <tezcatl> ¿ya comenzaron formalmente entonces?
20:15:02 <igorps> tezcatl: si!
20:15:19 <igorps> #chair tezcatl V1K1N60
20:15:19 <zodbot> Current chairs: V1K1N60 igorps tezcatl
20:15:45 <tezcatl> !
20:15:52 <igorps> -> tezcatl
20:16:02 <tezcatl> gracias igorps
20:16:21 <tezcatl> sí, ya estuve leyendo, la idea de usar el trac de famsco para pedir recursos
20:16:37 <tezcatl> y continuar con redmine para nuestra organización a nivel regional
20:17:14 <tezcatl> pero creo que eso llevará a confusión
20:17:44 <igorps> !
20:17:50 <tezcatl> no sé, si sólo se refiere a asuntos como reembolsos de gastos de embajadores para swag, media y cosas así
20:17:54 <tezcatl> no me opongo
20:18:39 <tezcatl> pero si se trata de mover toda la actividad a fedorahosted, y dejar redmine, me parece que vamos a perder la integración que tenemos a nivel de rpmdev
20:18:40 <tezcatl> eogf
20:18:41 <tezcatl> eof
20:18:59 <igorps> -> igorps
20:19:05 <V1K1N60> +1
20:19:13 <igorps> Sí, la idea es solamente para casos de reembolsos de gastos con divulgación y eventos
20:19:21 <ulisescab> +1
20:19:41 <igorps> normalmente los tickets en track para petición de recursos son escritos en Inglés
20:19:50 <tezcatl> !
20:20:10 <igorps> pero sí no saben como hacerlo pueden pedir ayuda para mi o yn1v
20:20:23 <igorps> y ayudaremos quién necesita
20:20:41 <igorps> para todo lo demás podemos usar redmine en portugués o español
20:20:58 <igorps> manteniendo la integración con rpm-deve
20:21:03 <igorps> eof
20:21:05 <tezcatl> +1
20:21:30 <igorps> En la segunda parte de la reunión hablaremos de la revista
20:21:33 <igorps> -> tezcatl
20:22:59 <tezcatl> gracias de nuevo
20:22:59 <tezcatl> bueno, primero, comenté en la petición en el proyecto de embajadores
20:22:59 <tezcatl> que necesitamos definir también, con más precisión y certeza, los roles
20:22:59 <tezcatl> de los diversos miembros en el proyecto embajadores en redmine
20:23:30 <tezcatl> hasta ahora yo he estado fungiendo con el rol de "jefe de proyecto", junto con tatica, igorps
20:23:43 * tezcatl espera no haber cometido demasiados errores ;)
20:24:06 <igorps> !
20:24:08 <tezcatl> pero creo que sería importante definir formalmente, que permisos se otorgan a cada miembro
20:24:30 <tezcatl> y algunos procedimientos, como por ejemplo, añadir a los nuevos embajadores al redmine
20:24:51 <tezcatl> ¿hasta que sean aprobados? como V1K1N60 (que ya te añadí)
20:25:19 <tezcatl> o, por ejemplo, ¿ya desde que están siendo guiados por un mentor en su proceso de aprobación?
20:25:21 <tezcatl> eof
20:25:43 <igorps> -> igorps
20:25:49 <igorps> Esto es realmente muy importante
20:26:01 <igorps> debemos haber una verificación en el FAS
20:26:09 <tezcatl> +1
20:26:23 <igorps> para saber si realmente las inscriptos son embajadores
20:26:25 <V1K1N60> !
20:26:31 <tezcatl> !
20:26:49 <igorps> y eso los mentores pueden hacer
20:26:56 <igorps> eof
20:27:03 <igorps> -> V1K1N60
20:27:06 <V1K1N60> gracias
20:27:10 <V1K1N60> justo iba a decir eso
20:27:19 <V1K1N60> que lo debiera hacer un mentor
20:27:25 <igorps> +1
20:27:30 <V1K1N60> pero segun creo... lo que hay que definir mas que roles son responsabilidades
20:27:49 <V1K1N60> creo que todos los embajadores debemos/tenemos el mismo rol fundamental
20:28:06 <tezcatl> +1
20:28:08 <igorps> +1
20:28:36 <V1K1N60> quizas deberian existir mas oportunidades para la coordinacion de actividades/tareas en vez de definir roles IMHO
20:28:38 <V1K1N60> eof
20:28:51 <igorps> -> tezcatl
20:29:39 <tezcatl> sí, de acuerdo totalmente, lo que debiera aclararse entonces, es que hay que definir los roles (a nivel de operación) del redmine, meramente por cuestiones operativas
20:29:54 <igorps> +1
20:29:57 <V1K1N60> +1
20:30:03 <tezcatl> y con base en acuerdos asignar las responsabilidades
20:30:32 <igorps> #action igorps y tezcatl a definir roles en redmine
20:30:50 <tezcatl> también, en este sentido, he pedido a gomix que nos facilite información de cuales son los permisos que tienen asignados los diversos roles en redmine
20:31:05 <tezcatl> para poder asignar los roles operativos adecuados a todos
20:31:21 <igorps> #action igorps llevar la sugerencia de uso de redmine para coordinación regional y petición de recursos al FAmSCo
20:31:30 <tezcatl> aunque creo que es algo que podría darse seguimiento a través del propio redmine, digamos a partir de una nueva petición
20:31:40 <igorps> +1
20:31:52 <igorps> !
20:32:28 <tezcatl> finalmente, y quiero confirmar, ¿entonces tenemos acuerdo de mantener redmine como proyecto local, y usar trac de famsco para recursos? ¿o se seguirá la consulta por la lista antes de una resolución definitiva?
20:32:29 <tezcatl> eof
20:32:57 <igorps> -> igorps
20:33:02 <V1K1N60> +1 conservar redmine local
20:33:15 <igorps> +1 conservar redmine local
20:33:25 <igorps> pero vamos a consultar la lista
20:33:37 <tezcatl> +1
20:33:41 <igorps> así como voy a consultar al FAmSCo
20:33:51 <igorps> podemos pasar al tema de la revista?
20:34:04 <igorps> continuamos la discusión por la lista y redmine
20:34:24 <V1K1N60> +1
20:34:47 <igorps> V1K1N60: puedes conducir la reunión a partir de ahora ;)
20:34:54 <tezcatl> #agreed consultar mediante la lista de correos si embajadores respaldan mantener redmine para gestión del proyecto, y trac de famsco sólo para recursos
20:35:03 <igorps> +1
20:35:25 <tezcatl> #topic Coordinación de la Revista Fedora Latam
20:35:40 <V1K1N60> !
20:35:43 <igorps> -> V1K1N60
20:35:59 <V1K1N60> bueno, hace un rato atras mande un mail de recordatorio de la reunion de hoy
20:36:27 <V1K1N60> a la lista de la revista mencionando las secciones que creo deberian estar presentes como base de las publicaciones
20:36:43 <V1K1N60> tambien una breve descripcion de ellas
20:36:51 <tezcatl> !
20:37:02 <V1K1N60> con lo cual se conseguiria un total de 16 paginas por numero
20:37:08 <V1K1N60> independiente de otras nuevas secciones
20:37:51 <V1K1N60> la idea de la reunion de hoy seria asignar por lo menos a un editor de seccion por cada una de las que envie
20:38:30 <tezcatl> #info Secciones de la Revista: En Portada, Editorial, How To, Programación, RPM, Actualidad, Entrevista, Tutoriales.
20:38:35 <V1K1N60> lo unico claro hasta ahora, es que gomix se hara cargo de la seccion de RPM y tatica seguira con la proxima Editorial
20:38:58 <V1K1N60> que sera rotativa entre todos los que quieran escribir
20:39:08 <tezcatl> ?
20:39:20 <V1K1N60> eof
20:39:31 <V1K1N60> -> tezcatl
20:40:06 <hacataka> ?
20:40:25 <tezcatl> mi propuesta sería que Actualidad sí fuese rotativa, pero Editorial no, sino que la redacte el propio consejo editorial, conforme a los artículos presentados para esa edición.
20:41:47 <tezcatl> puedo apuntarme para coordinar la sección de howtos breves
20:41:57 <tezcatl> y apoyar en la revisión de Tutoriales
20:41:58 <tezcatl> eof
20:43:22 <igorps> -> hacataka
20:43:48 <hacataka> sobre laorial
20:44:03 <hacataka> quweria comentar sobre la editorial
20:44:11 <ulisescab> yo me inscribí como corrector, ¿también debo escoger una sección?
20:44:11 <V1K1N60> les recuerdo los roles
20:44:11 <V1K1N60> #link http://www.slideshare.net/tatadbb/presentaci-5814641
20:44:11 <V1K1N60> -> hacataka
20:44:11 <V1K1N60> ulisescab: pidamos la palabra con ! por favor
20:44:12 <tezcatl> hacataka ¿gustas participar?
20:44:18 <hacataka> que paso con la salida de la proxima revista de Fedora Latam
20:44:20 <ulisescab> !
20:44:49 <V1K1N60> eof hacataka?
20:44:52 <hacataka> les comento que yo estare retomando todo lo que se viene haciendo en Peru con fedora
20:44:57 <hacataka> un proyecto me tuvo alejar del ambieto
20:45:03 <hacataka> pasciencia
20:45:27 <hacataka> estare formando un equipo del cual ayudaremos con la revista
20:45:47 <hacataka> ya que fue un proyecto que yo propuse y tuvo muy buenas acojidas
20:46:06 <hacataka> solo espero contra con el apoyo necesario de todos en la comunidad
20:46:10 <hacataka> eof
20:46:21 <V1K1N60> !
20:46:25 <V1K1N60> -> ulisescab
20:47:11 <ulisescab> Hola, a todos, soy nuevo en el grupo y quería preguntar si como corrector también se debe escoger una sección de la revista
20:47:27 <tezcatl> #info gomix es responsable de la sección de RPM
20:47:38 <ulisescab> adicionalmente, también soy de Perú y si hatakaca necesita ayuda estoy disponible
20:47:50 <ulisescab> (mil disculpas por interrumpir anteriormente)
20:47:52 <ulisescab> eof
20:47:59 <V1K1N60> -> V1K1N60
20:48:04 <tezcatl> !
20:48:11 <V1K1N60> Bienvenido entonces ulisescab
20:48:20 <V1K1N60> respondiendo a las preguntas planteadas
20:48:53 <V1K1N60> hacataka: en reuniones anteriores se definio para este mes lanzar una especie de calendario o algo asi que esta diseñando tatica
20:49:03 <V1K1N60> el proximo numero saldra el 5 de enero
20:49:25 <V1K1N60> ulisescab: como corrector puedes aportar con correcciones en cualquiera de las secciones presentes en la revista
20:49:52 <V1K1N60> los colaboradores como tu ya tienen el rol de corrector
20:49:59 <igorps> !
20:50:21 <V1K1N60> para que se entienda un poco mas.... el esquema propuesto para la revista es un responsable y varios colaboradores para una seccion
20:50:39 <V1K1N60> por ende, cualquier colaborador podria escribir la editorial alguna vez
20:50:53 <V1K1N60> ojala sea una vez por colaborador... es un ideal
20:51:25 <tezcatl> #info Próximo número de la Revista, 5 de enero (y se lanzará el 5 de cada mes una nueva edición)
20:51:27 <V1K1N60> por ahora la del proximo numero la hara tatica mientras no haya algun otro voluntario a escribirla
20:51:28 <V1K1N60> eof
20:51:32 <V1K1N60> -> tezcatl
20:51:44 <tezcatl> gracias V1K1N60
20:52:25 <tezcatl> creo que habría que definir también los roles en el propio Redmine, de modo que podamos darle un mejor uso
20:52:42 <tezcatl> a las peticiones, evaluar la participación de los correctores y así
20:53:12 <tezcatl> espero que la sesión de mañana en #fedora-classroom y la definición de roles en el proyecto Embajadores, ayude un poco
20:53:24 <tezcatl> eof (continuo anotando en la minuta informaciones)
20:53:33 <V1K1N60> -> igorps
20:53:44 <igorps> Os recomiendo hacer una revisión de las preguntas más frecuentes y escribir algo como un FAQ para poner en el Moodle
20:53:49 <igorps> o entonces incluirlas en la presentación
20:54:07 <igorps> O en la cuestión de los roles en redmine dejar claro cuales son las responsabilidades en las descripciones de cada uno
20:54:10 <tezcatl> +1
20:54:13 <igorps> eof
20:54:27 <V1K1N60> +1
20:54:29 <V1K1N60> !
20:54:33 <V1K1N60> -> V1K1N60
20:55:04 <V1K1N60> les comento tambien que he estado en conversaciones con gomix sobre el proyecto anterior a la revista llamado Planeta Fedora
20:55:04 <tezcatl> #action tezcatl propondrá una FAQ de la Revista -> a revisión de nuestro jefe V1K1N60 :)
20:55:37 <hacataka> señor si mi señor....!
20:55:47 <V1K1N60> y de hecho subio los archivos a redmine, los cuales los encontre muy nutritivos bajo el sentido de la experiencia
20:55:56 <tezcatl> #info el esquema de la revista es un responsable por sección, con varios corresponsales
20:56:08 <V1K1N60> ya estamos viendo las definiciones de los roles con gomix por lo que esperabamos esta reunion
20:56:34 <V1K1N60> pero sigamos con los postulantes a editores de seccion por favor, para asi comenzar con las asignaciones de tareas en el redmine
20:56:45 <V1K1N60> las cuales tambien tendran las secciones creadas como categorias de peticiones
20:56:48 <tezcatl> #info como corrector puedes participar con correcciones en cualquiera de las secciones de la revista
20:56:50 <tezcatl> !
20:56:59 <V1K1N60> y asi llevar un orden y cierto control del flujo propuesto en la presentacion
20:57:05 <V1K1N60> algun otro voluntario??
20:57:06 <V1K1N60> eof
20:57:08 <tezcatl> +1
20:57:15 <yn1v> !
20:57:20 <V1K1N60> -> tezcatl
20:57:28 <tezcatl> gracias
20:58:02 <tezcatl> bueno, si nadie se propone en este momento a lo mejor porque no todos están siguiendo la reunión
20:58:29 <tezcatl> propongamos quienes nos suenan como buenos candidatos para secciones de la revista
20:59:19 <tezcatl> #idea por ejemplo, igorps o yn1v me suenan a mí como candidatos idóneos para coordinar Actualidad (por que se enterán de más cosas en FAmSCo y en Fedora Weekly News)
20:59:32 <tezcatl> eof
20:59:36 <igorps> !
20:59:41 <V1K1N60> -> yn1v
20:59:43 <hacataka> yo me apunto que puedo hacer editar?
21:00:04 <hacataka> yo quiero aportarme con manuales
21:00:11 <V1K1N60> hacataka: pidamos la palabra con ! por favor
21:00:17 <hacataka> sorry :(
21:00:22 <hacataka> !
21:00:26 <yn1v> Yo pensaba en seguir la serie de articulos de entrevistas
21:00:39 <hacataka> good
21:00:44 <yn1v> habia pasado uno a tatica de la gente de OLPC en Nicaragua
21:00:54 <yn1v> tengo otro par de entrevistas pendientes de ejecutar
21:01:10 <V1K1N60> +1
21:01:16 <yn1v> pero pienso que si alguien mas tiene acceso a entidades que estan poniendo fedora en produccion
21:01:25 <yn1v> podria ser bueno tener entrevistas
21:01:31 <igorps> +1
21:01:39 <yn1v> eof -> igorps
21:01:41 <tezcatl> #info Escribir la Editorial está abierto a voluntarios, rotativamente.
21:01:42 <V1K1N60> !
21:01:53 <tezcatl> !
21:02:04 <igorps> Yo puedo colaborar con algunos editoriales pero necesitaré de mucha revisión en español! :)
21:02:27 <hacataka> !
21:02:37 <igorps> será un buen trabajo a los revisores!
21:02:43 * igorps ha que salir ahora
21:02:58 <igorps> tezcatl o yn1v pueden enviar la minuta a la lista de discusión?
21:03:09 <igorps> eof
21:03:10 <tezcatl> igorps: por supuesto
21:03:18 <V1K1N60> -> hacataka
21:03:19 <igorps> tezcatl: gracias
21:03:36 <hacataka> como les comentaba, yo estoy retomando las acciones en Peru
21:03:44 <hacataka> y quiero seguir con el proyecto de la revista
21:03:48 <igorps> Nos leemos chicos! Saludos!
21:04:21 <hacataka> en mi caso puedo preparar tutoriales para la revista e implementacion que suele trabajar con mis equipos en casa, con pruebas reales
21:04:48 <tezcatl> !
21:04:48 <hacataka> no se yo podria revistar todos los tutoriales
21:04:57 <hacataka> y tener acceso al redmine
21:05:16 <hacataka> en mi casa me gusta trabajar mkas con el soporte
21:05:22 <hacataka> eof
21:05:32 <V1K1N60> -> V1K1N60 :D
21:06:13 <V1K1N60> dos cosas, yn1v te puedes hacer cargo de la seccion de Entrevistas entonces?? La idea es que gestiones los temas, si algun colaborador tiene una entrevista
21:06:28 <yn1v> bien
21:06:32 <V1K1N60> te la envia y tu apruebas o no su proceso de edicion o decides guardarla para otro numero
21:06:47 <yn1v> claro... con gusto
21:06:51 <V1K1N60> ok entonces yn1v como editor de Entrevistas
21:07:15 <tezcatl> #agreed yn1v fungirá como Editor de Entevistas
21:07:27 <hacataka> suerte cuenta con mi apoyo
21:07:29 <V1K1N60> hacataka, te refieres a hacerte cargo de la seccion Tutoriales? Por que si tu idea es solo corregirlos, te puedes apuntar como corrector
21:07:35 <V1K1N60> eof
21:07:48 <V1K1N60> -> tezcatl
21:07:50 <hacataka> no hacerme cargo de los tutoriales
21:07:58 <hacataka> es la idea hacerme cargo
21:08:54 <V1K1N60> -> tezcatl tiene la palabra
21:09:00 <tezcatl> thx, yo apoyaría que hacataka sea responsable de la sección Tutoriales, ha hecho hasta donde tengo información, un trabajo importante en Perú
21:09:18 <V1K1N60> +1
21:09:47 <tezcatl> V1K1N60: no te olvides, yo me apunto como editor de How To (pequeñas recetas)
21:10:05 <V1K1N60> tezcatl: ;), anotado
21:10:08 <tezcatl> aunque me gustaría ayudar a hacataka con algunas sugerencias para los tutoriales
21:10:12 <tezcatl> eof
21:10:25 <V1K1N60> !
21:10:30 <V1K1N60> -> V1K1N60
21:10:51 <hacataka> !
21:10:51 <V1K1N60> tezcatl, no hay problema con eso... puedes ser editor de una seccion y colaborador en otra si te parece
21:11:03 <V1K1N60> lo que si les pido a las personas que se hagan cargo de secciones
21:11:42 <V1K1N60> es que en la reunion mensual que tendremos para coordinacion tengan pleno conocimiento de que se les pedira sugerir material para su seccion
21:11:58 <V1K1N60> o tener en cuenta temas importantes que pudiesemos publicar
21:12:31 <V1K1N60> ejemplo: el editor de actualidad, aunque ya ha salido en blogs y todo, podria proponer una noticia de que Fedora 12 ya no tiene soporte
21:12:39 <V1K1N60> eof
21:12:41 <tezcatl> #agreed hacataka fungirá como Editor de la sección Tutoriales
21:12:41 <V1K1N60> -> hacataka
21:13:07 <hacataka> gracias
21:13:41 <hacataka> antes de todo me gustaria invitarlos a usar un chat diaria osea donde podamos todos de la editorial compartir consultas y sugerencias de lo que se viene haciendo
21:14:02 <tezcatl> !
21:14:24 <hacataka> espero todo su apoyo hoy anunciare mi retorno a la comunidad de peru
21:14:41 <hacataka> lo ultimo Fudcon Panama 2011 ahi estare.........!
21:14:47 <hacataka> eof
21:14:52 <V1K1N60> -> tezcatl
21:14:56 <tezcatl> creo que el chat diario es un poco complicado, por eso nos estamos tratando de ceñir a una reunión mensual de coordinación....
21:15:10 <V1K1N60> !
21:15:16 <tezcatl> mientras que por otra parte, podemos comentar e ir revisando materiales si ya están listos, a través de la lista
21:15:39 <tezcatl> o conforme vayamos optimizando su uso, a través de las propias peticiones del proyecto en rpmdev
21:15:59 <tezcatl> pero lo que sí es un hecho, es esto que nos pide V1K1N60:
21:16:09 <tezcatl> #agreed Editores de sección tendrán propuestas para su sección, listas para la reunión mensual de coordinación
21:16:11 <tezcatl> eof
21:16:23 <V1K1N60> -> V1K1N60
21:16:44 <V1K1N60> hacataka: en cualquier momento me puedes contactar y preguntar lo que quieras
21:16:54 <hacataka> chevere
21:17:09 <V1K1N60> y desde ya tienes mi apoyo
21:17:17 <yn1v> ?
21:17:32 <hacataka> ;-)
21:17:41 <V1K1N60> pienso y creo que redmine es una muy buena herramienta para mantenernos a todos informados en la medida que pongamos informacion en ella
21:17:57 <V1K1N60> y que de hecho es algo que tendremos que hacer independiente de que se haga por la lista
21:18:13 <V1K1N60> cada uno es responsable de anunciar sus propios avances
21:18:26 <V1K1N60> por lo demas tambien tienes la lista para poder hacer consultas o anuncios
21:18:31 <tezcatl> !
21:18:33 <V1K1N60> eof
21:18:44 <V1K1N60> -> yn1v tienes una pregunta?
21:18:49 <yn1v> Si,
21:19:07 <yn1v> yo no estoy en la lista de la revista. podrias pasar el link
21:19:18 <yn1v> eof
21:19:31 <V1K1N60> #link http://proyectofedora.org/mailman/listinfo/revista_proyectofedora.org
21:19:37 <V1K1N60> -> tezcatl
21:19:40 <yn1v> Gracias !!
21:19:41 <tezcatl> gracias
21:20:19 <tezcatl> nada más para informar que con el rol que tengo actualmente, no puedo levantar peticiones, ni comentar ni asignarme, habrá que revisar bien eso
21:20:30 <tezcatl> eof
21:20:40 <V1K1N60> !
21:20:57 <V1K1N60> bien eso lo vere con gomix junto con la definicion de los nuevos roles
21:21:14 <V1K1N60> yn1v: estas registrado en redmine??
21:21:16 <V1K1N60> eof
21:21:33 <yn1v> nope ... esta noche lo hago.
21:21:41 <V1K1N60> ;)
21:21:42 <V1K1N60> !
21:21:46 <V1K1N60> -> V1K1N60
21:22:16 <V1K1N60> nos estan faltando editores/encargados de las secciones Programacion y Actualidad
21:22:27 <V1K1N60> alguien mas?
21:22:28 <V1K1N60> eof
21:22:31 <tezcatl> !
21:22:34 <V1K1N60> -> tezcatl
21:22:58 <yn1v> por favor podes tambien poner el link de redmine ?? o esta dentro de rpmdev ??
21:22:59 <tezcatl> yn1v: según yo sí estás registrado en Redmine, incluso te tengo agregado en el proyecto Embajadores
21:23:05 <tezcatl> dentro de rpmdev
21:23:22 <yn1v> :D a pues si... entonces ya estoy. Lo siento!
21:23:55 <tezcatl> pues yo en Programación, propondría a Nushio, o gomix, pero él ya está como Editor de RPM
21:24:04 <Nushio> hey, ya regresé
21:24:16 * Nushio Juan Rodriguez - Mexico
21:24:30 <tezcatl> y Actualidad como yn1v ya está en Entrevistas, propondría a igorps, pero claro, lo dejaría abierto a que ellos se pronuncien
21:25:03 <tezcatl> y propuesta, para próximas reuniones, programarla un poquito más tarde, siento que algunos compas no se pueden conectar ya a esta hora por el cambio de horario
21:25:04 <tezcatl> eof
21:25:17 <yn1v> la parte de actualidad nos e ve tan dificil. hay que seguir la lista de marketing y buscar los mensajes con el tag [in the news]
21:25:34 <V1K1N60> !
21:25:38 <V1K1N60> -> V1K1N60
21:26:15 <V1K1N60> de todas maneras esto se basa en la libertad, no se obligara a nadia a tomar compromisos ni a mantenerlos eternamente
21:26:45 <V1K1N60> asi es que si alguien algun dia quiere declinar su gestion, solo que lo anuncie con un numero de anticipacion por favor!! :D
21:26:52 <tezcatl> +1
21:27:02 <V1K1N60> por otra parte, a modo de comunicado
21:27:15 <V1K1N60> a todos los que estan registrados como colaboradores en redmine
21:27:36 <V1K1N60> los contactare para comenzar a gestionar sus colaboraciones
21:27:45 <V1K1N60> o si bien seguiran colaborando con el proyecto
21:28:20 <V1K1N60> no se ustedes, pero creo que deberia ser un compromiso con el proyecto escribir al menos un articulo por numero si se adquiere el rol no?
21:28:26 <tezcatl> #action V1K1N60 contactará a colaboradores de la Revista para arreglar detalles de su colaboración
21:28:27 <tezcatl> +1
21:28:44 <V1K1N60> aun nos quedan las secciones mencionadas
21:28:55 <V1K1N60> eof
21:28:56 <tezcatl> ?
21:29:03 <V1K1N60> -> tezcatl
21:29:46 <tezcatl> V1K1N60: ¿cuando sería la próxima reunión de coordinación? Quiero suponer que todo ya está listo para el número del 5 de enero? o estamos atrasados aún?
21:29:49 <tezcatl> eof
21:30:26 <V1K1N60> tezcatl: la reunion de coordinacion la anunciaremos pronto, esperabamos esta reunion para empezar con las asignaciones de peticiones
21:30:48 <V1K1N60> por otra parte, lo que hay actualmente es lo unico que tenemos para el numero siguiente
21:31:11 <V1K1N60> pero pretendo que esa situacion cambie
21:31:36 <V1K1N60> me toca hacer el papel de malo e hinchar a todos por las colaboraciones :D
21:32:04 <V1K1N60> pero pretendo que esto, con el aporte de todos, resulte bien
21:32:08 <V1K1N60> eof
21:32:10 <tezcatl> #idea <V1K1N60> ...creo que debería ser un compromiso con el proyecto escribir al menos un artículo por número si se adquiere el rol
21:32:11 <tezcatl> !
21:32:18 <V1K1N60> -> tezcatl
21:32:31 <tezcatl> Resultará bien, vas a ver, el espíritu está listo
21:33:00 <tezcatl> ahora nada más entonces me queda ceñirme a preparar unos howtos para la sección para la que me autopropuse :D
21:33:03 <tezcatl> eof
21:33:15 <V1K1N60> !
21:33:20 <V1K1N60> -> V1K1N60
21:33:55 <V1K1N60> aun nos faltan 2 secciones
21:34:06 <V1K1N60> Nushio: tezcatl te ha propuesto para la seccion de programacion, estarias interesado???
21:34:17 <V1K1N60> otra cosa, les invito desde ya a contactarme ante cualquier duda
21:34:40 <V1K1N60> ya sea del flujo o bien de la edicion o de roles, o para saludar :D, etc lo que sea
21:34:46 <V1K1N60> eof
21:34:49 <tezcatl> #agreed tezcatl fungirá como Editor de sección de HowTos
21:34:50 <Nushio> V1K1N60: sip
21:34:54 <tezcatl> cierto V1K1N60 ?
21:35:00 <V1K1N60> excelente!!
21:35:02 <tezcatl> si no, pa deshacer la nota
21:35:17 <V1K1N60> tezcatl: estas en lo cierto
21:35:25 <tezcatl> ok
21:35:30 <tezcatl> #agreed Nushio fungirá como Editor de sección de Programación
21:36:10 <tezcatl> !
21:36:18 <V1K1N60> -> tezcatl
21:36:23 <tezcatl> sugiero que Actualidad quede de momento vacante
21:37:07 <V1K1N60> +1
21:37:29 <tezcatl> con la expectativa de que se ocupe la vacante, de aquí a la coordinación para la edición de Enero, mientras quedan abiertos a enviar a la lista, algunas notas candidatas
21:37:57 <tezcatl> yn1v sugirió [in the news] de la lista de marketing, y también podemos seguir Fedora Weekly News
21:37:58 <tezcatl> eof
21:38:07 <V1K1N60> +1
21:38:08 <V1K1N60> !
21:38:23 <V1K1N60> creo que por ahora es suficiente con la reunion
21:38:33 <V1K1N60> resumiendo un poco lo que hemos acordado
21:38:43 <fcodiaz> !
21:38:58 <V1K1N60> Editorial es rotativo
21:39:27 <V1K1N60> How-To's Editor: tezcatl
21:39:39 <V1K1N60> Editor Programacion : Nushio
21:39:40 <tezcatl> !
21:39:47 <V1K1N60> Editor RPM: gomix
21:39:59 <V1K1N60> Editor Entrevistas: yn1v
21:40:10 <V1K1N60> Editor Tutoriales: hacataka
21:40:28 <V1K1N60> la Editorial del proximo numero la hara tatica por ahora
21:40:43 <V1K1N60> la seccion Actualidad queda vacante
21:40:53 <V1K1N60> eof
21:40:57 <V1K1N60> -> fcodiaz
21:41:03 <fcodiaz> disculpas que llego un poco tarde pero he estado atendiendo varias cosas por aca, solo queria preguntar, yo hace un par de dias envie dos artculos, no se si los van a utilizar para la siguiente edicion, ya que no recibi confirmacion si los recibieron o no; vi que tienes dos secciones sin completar pero no estoy seguro cuales son y si puedo aun colaborar aun en ellas?
21:41:45 <fcodiaz> los articulos los envie a la lista de la revista, a principios de diciembre y creo que puedo seguir colaborando con articulos a la revista
21:41:45 <fcodiaz> eof
21:42:27 <V1K1N60> tezcatl: me permites contestarle a fcodiaz antes de tu turno?
21:42:33 <tezcatl> claro
21:42:57 <V1K1N60> fcodiaz, puedes colaborar en la seccion que quieras contactando al Editor correspondiente que se publicara tanto en redmine como en las listas
21:43:17 <V1K1N60> ahora si quieres ser editor, nos va faltando alguien para Actualidad
21:43:34 <fcodiaz> !
21:43:40 <V1K1N60> tus articulos estan por revision en el wiki de la revista y si se publicaran en el proximo numero de enero
21:43:44 <V1K1N60> eof
21:43:49 <V1K1N60> -> tezcatl
21:43:54 <tezcatl> #idea ¿Podemos llamarle a la sección de HowTo: "COMO..." ? siguiendo el estilo del viejo LuCaS (la versión de Linux Documentation Project en castellano)
21:43:59 <tezcatl> eof
21:44:03 <V1K1N60> +1
21:44:17 <V1K1N60> tezcatl: es tu seccion de ahora en adelante ;)
21:44:22 <V1K1N60> -> fcodiaz
21:45:10 <fcodiaz> enterado, gracias; con lo de ser editor, no creo que por el momento tenga el tiempo para dedicarle a una tarea asi, veamos como va el proximo anio, pero por el momento puedo seguir colaborando con articulos, ya sea de programacion
21:45:29 <fcodiaz> como howto's, en todo caso me pondre en contacto con los respectivos por medio de la lista
21:45:32 <fcodiaz> eof
21:45:43 <tezcatl> #agreed Sección de HowTo (breves) se intitulará en castellano: "Como..."
21:45:53 <tezcatl> !
21:46:03 <V1K1N60> gracias fcodiaz!!!
21:46:09 <V1K1N60> -> tezcatl
21:46:28 <tezcatl> ¿si no tenemos nada más que agregar, podemos concluir entonces la reunión?
21:46:30 <tezcatl> eof
21:46:37 <V1K1N60> !
21:46:49 <V1K1N60> Si, creo que nos pasamos por un buen rato
21:47:09 <V1K1N60> mandare la informacion de los editores a la lista y vere los temas de los roles con gomix
21:47:25 <tezcatl> genial, ahorita mismo en la minuta viene todo
21:47:25 <V1K1N60> muchas gracias a todos y creo realmente que algo muy bueno resultara de esto
21:47:30 <tezcatl> +1
21:47:37 <V1K1N60> eof
21:47:51 <tezcatl> concluimos pues
21:47:52 <tezcatl> 3
21:47:54 <tezcatl> 2
21:47:55 <tezcatl> 1
21:47:59 <tezcatl> #endmeeting