fedora-latam
MINUTES

#fedora-latam Meeting

Meeting started by tatica at 20:08:04 UTC (full logs).

Meeting summary

  1. Roll Call (tatica, 20:08:19)
    1. http://proyectofedora.org/wiki/Reuniones (tatica, 20:13:28)
    2. http://proyectofedora.org/wiki/Reuniones/Agenda (tatica, 20:14:34)

  2. Posibles herramientas o propuestas para mejorar e incentivar los reportes de actividades de colaboradores y embajadores (tatica, 20:14:53)
    1. IDEA: <ezq> hay un plugin de openoffice.org que permite exportar a mediawiki, estuve usandolo y funciona bien, para los que no les gusta la wiki (tatica, 20:20:32)
    2. http://proyectofedora.org/wiki/Usuario:Nushio/ProyectoEventos (Nushio, 20:24:15)
    3. http://proyectofedora.org/wiki/Usuario:Nushio/ProyectoEventos (tatica, 20:24:26)

  3. Como listar y contactar a los embajadores activos e inactivos de LATAM (continuación y presentar ideas) (tatica, 20:27:35)
    1. http://fedoraproject.org/wiki/Ambassadors/LATAM (tatica, 20:38:11)
    2. AGREED: contactar embajadores inactivos: tatica=Venezuela // igorps=Brasil // aeperezt=Panamá // pacheko=México (tatica, 20:39:21)

  4. Paginar la página de reportes y llenarla/seguirla durante las reuniones semanales para efectuar reportes mensuales (tatica, 20:40:27)
    1. http://proyectofedora.org/wiki/Reportes (tatica, 20:40:40)
    2. http://proyectofedora.org/wiki/Reportes/2010/Agosto (tatica, 20:41:22)
    3. http://fedoraproject.org/wiki/FAmSCo_report_2010-07 <== esto es lo que reconoce FAmSCo (tatica, 21:16:37)
    4. http://proyectofedora.org/wiki/Reportes/2010/Agosto (tatica, 21:22:54)


Meeting ended at 21:29:43 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. tatica (167)
  2. gomix (66)
  3. igorps (40)
  4. aeperezt (32)
  5. pacheko (20)
  6. Jsus (19)
  7. KOSHrf (16)
  8. Nushio (16)
  9. Jmlevick (12)
  10. erheiner (12)
  11. lorsyatenea (7)
  12. amoncada (5)
  13. ezq (5)
  14. yn1v (4)
  15. zodbot (3)
  16. danielbruno (2)
  17. biker (1)
  18. octaviolh86 (1)
  19. honestamente (1)
  20. V1K1N60 (1)
  21. geek_cl (1)


Generated by MeetBot 0.1.4.